 ACF- und LKAAT-Tarifbrowser

Tarif-Generierung: | 18. Sep. 2025 / de
Tarif-Version/-Datum: | 1.03 / 1. Juli 2025

Übersicht der diversen Tarife
005 | Ambulante Fallpauschalen 1.1c V1.13 / 8. Aug. 2025 / gültig ab 1. Juli 2025
TMA | LKAAT 1.0c V1.03 / 8. Aug. 2025 / gültig ab 1. Juli 2025

© by sumex1.net - all rights reserved
© by sumex1.net - all rights reserved


 Tarifbrowser für Tarif 005::ACF

Restriktion bzgl. Gesetz: | keine Restriktion
Restriktion bzgl. Rolle: | keine Restriktion
Restriktion bzgl. Ort: | keine Restriktion
005 | Ambulante Fallpauschalen 1.1c
Cap00 | Prae-Cap
Cap01 | Nervensystem
Cap02 | Auge
Cap03 | Ohr, Nase, Mund und Hals
Cap04 | Atmungsorgane
Cap05 | Kreislaufsystem
Cap06 | Verdauungsorgane
Cap07 | Hepatobiliäres System und Pankreas
Cap08 | Muskuloskelettal-System und Bindegewebe
Cap09 | Haut, Unterhaut und Mamma
Cap10 | Endokrine Organe
Cap11 | Harnorgane
Cap12 | Männliche Geschlechtsorgane
Cap13 | Weibliche Geschlechtsorgane
Cap14 | Schwangerschaft und Geburt
Cap22 | Verbrennungen
Cap23 | Andere Inanspruchnahme des Gesundheitswesens
Cap90 | Sonstige Fallgruppen
Cap99 | Fehler-Fallgruppen


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00

Cap00 | Prae-Cap
C00.10A | Stereotaktische Radiochirurgie: Gamma-Knife od. Bestrahlung v. Hirnmetastasen mit Anästhesie d. Anästhesist/in
C00.10B | Stereotaktische Radiochirurgie: Bestrahlung v. Hirnmetastasen u. sonstigen nicht-operablen Miss-/Neubildungen
C00.10C | Stereotaktische Radiotherapie: Bestrahlung mit Anfertigung v. Gewebeausgleichsfiltern
C00.10D | Stereotaktische Radiotherapie: Bestrahlung mit Anästhesie d. Anästhesist/in od. mit Bestrahlungsplanung u. -simulation
C00.10E | Stereotaktische Radiotherapie: Bestrahlung mit Bestrahlungsplanung
C00.10F | Stereotaktische Radiotherapie: Bestrahlung mit Bestrahlungssimulation
C00.10G | Stereotaktische Radiotherapie: Sonstige Bestrahlung
C00.20A | Tiefenhyperthermie mit Anästhesie d. Anästhesist/in od. mit Anfertigung v. Gewebeausgleichsfiltern
C00.20B | Tiefenhyperthermie mit Bestrahlungsplanung u./od. -simulation
C00.20C | Oberflächenhyperthermie mit Anästhesie d. Anästhesist/in, mit Bestrahlungsplanung u. -simulation od. mit Anfertigung v. Gewebeausgleichsfiltern od. sonstige Tiefenhyperthermie
C00.20D | Oberflächenhyperthermie mit Bestrahlungsplanung od. -simulation
C00.20E | Sonstige Oberflächenhyperthermie
C00.30A | Brachytherapie mit Anästhesie d. Anästhesist/in od. mit Anfertigung v. Gewebeausgleichsfiltern
C00.30B | Brachytherapie mit Bestrahlungsplanung u. -simulation
C00.30C | Brachytherapie mit Bestrahlungsplanung
C00.30D | Brachytherapie mit Bestrahlungssimulation od. mit Planungs-CT
C00.30E | Sonstige Brachytherapie
C00.40A | Hochvolttherapie mit Bestrahlungsplanung u. -simulation od. mit Anfertigung v. Gewebeausgleichsfiltern
C00.40B | Hochvolttherapie mit Bestrahlungsplanung od. -simulation
C00.40C | Hochvolttherapie mit Planungs-CT
C00.40D | Sonstige Hochvolttherapie
C00.50A | Konventionelle Strahlentherapie mit Anästhesie d. Anästhesist/in od. mit Bestrahlungsplanung u. -simulation
C00.50B | Konventionelle Strahlentherapie mit Bestrahlungsplanung od. -simulation
C00.50C | Sonstige konventionelle Strahlentherapie
C00.61A | Anfertigung v. Gewebeausgleichsfiltern
C00.61B | Bestrahlungsplanung u. -simulation
C00.61C | Bestrahlungsplanung od. -simulation
C00.61D | Bestrahlungsplanungs-CT od. sonstige Fixations- u. Behandlungshilfen bei Strahlentherapie
C00.63Z | Nuklearmedizinische Therapie, intrakavitär, intraarteriell/intravenös appliziert od. mit Embolisation/intraarterieller Chemotherapie
C00.80A | PET mit bestimmten aufwändigen Radiopharmaka
C00.80B | PET mit bestimmten Radiopharmaka od. aufwändigen Prozeduren
C00.80C | SPECT
C00.80D | Sonstige PET
C00.82A | Szintigraphie bei Alter u. 16 J.
C00.82B | Szintigraphie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.10A

C00.10A | Stereotaktische Radiochirurgie: Gamma-Knife od. Bestrahlung v. Hirnmetastasen mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 7537.84
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 0600: Neurochirurgie
  • 0100: Anästhesiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.10B

C00.10B | Stereotaktische Radiochirurgie: Bestrahlung v. Hirnmetastasen u. sonstigen nicht-operablen Miss-/Neubildungen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5671.29
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 0600: Neurochirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.10C

C00.10C | Stereotaktische Radiotherapie: Bestrahlung mit Anfertigung v. Gewebeausgleichsfiltern
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3422.60
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.10D

C00.10D | Stereotaktische Radiotherapie: Bestrahlung mit Anästhesie d. Anästhesist/in od. mit Bestrahlungsplanung u. -simulation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2995.85
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 0100: Anästhesiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.10E

C00.10E | Stereotaktische Radiotherapie: Bestrahlung mit Bestrahlungsplanung
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2266.79
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.10F

C00.10F | Stereotaktische Radiotherapie: Bestrahlung mit Bestrahlungssimulation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1843.55
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.10G

C00.10G | Stereotaktische Radiotherapie: Sonstige Bestrahlung
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 822.65
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.20A

C00.20A | Tiefenhyperthermie mit Anästhesie d. Anästhesist/in od. mit Anfertigung v. Gewebeausgleichsfiltern
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5372.46
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 0100: Anästhesiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.20B

C00.20B | Tiefenhyperthermie mit Bestrahlungsplanung u./od. -simulation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3862.23
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.20C

C00.20C | Oberflächenhyperthermie mit Anästhesie d. Anästhesist/in, mit Bestrahlungsplanung u. -simulation od. mit Anfertigung v. Gewebeausgleichsfiltern od. sonstige Tiefenhyperthermie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2970.41
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 0100: Anästhesiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.20D

C00.20D | Oberflächenhyperthermie mit Bestrahlungsplanung od. -simulation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1203.26
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.20E

C00.20E | Sonstige Oberflächenhyperthermie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 902.89
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.30A

C00.30A | Brachytherapie mit Anästhesie d. Anästhesist/in od. mit Anfertigung v. Gewebeausgleichsfiltern
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4786.39
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 0100: Anästhesiologie
  • 1800: Urologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.30B

C00.30B | Brachytherapie mit Bestrahlungsplanung u. -simulation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2832.26
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 1800: Urologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.30C

C00.30C | Brachytherapie mit Bestrahlungsplanung
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1562.58
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 1800: Urologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.30D

C00.30D | Brachytherapie mit Bestrahlungssimulation od. mit Planungs-CT
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1000.60
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 1800: Urologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.30E

C00.30E | Sonstige Brachytherapie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 585.37
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 1800: Urologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.40A

C00.40A | Hochvolttherapie mit Bestrahlungsplanung u. -simulation od. mit Anfertigung v. Gewebeausgleichsfiltern
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2608.15
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 9957: FA Dermatologische Radiotherapie (SGDV)


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.40B

C00.40B | Hochvolttherapie mit Bestrahlungsplanung od. -simulation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1326.02
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 9957: FA Dermatologische Radiotherapie (SGDV)


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.40C

C00.40C | Hochvolttherapie mit Planungs-CT
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 573.18
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.40D

C00.40D | Sonstige Hochvolttherapie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 306.70
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.50A

C00.50A | Konventionelle Strahlentherapie mit Anästhesie d. Anästhesist/in od. mit Bestrahlungsplanung u. -simulation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1503.24
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 0100: Anästhesiologie
  • 9957: FA Dermatologische Radiotherapie (SGDV)


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.50B

C00.50B | Konventionelle Strahlentherapie mit Bestrahlungsplanung od. -simulation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 567.28
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 9957: FA Dermatologische Radiotherapie (SGDV)


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.50C

C00.50C | Sonstige konventionelle Strahlentherapie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 100.28
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie
  • 9957: FA Dermatologische Radiotherapie (SGDV)


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.61A

C00.61A | Anfertigung v. Gewebeausgleichsfiltern
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1928.87
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.61B

C00.61B | Bestrahlungsplanung u. -simulation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1366.86
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.61C

C00.61C | Bestrahlungsplanung od. -simulation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 648.77
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.61D

C00.61D | Bestrahlungsplanungs-CT od. sonstige Fixations- u. Behandlungshilfen bei Strahlentherapie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 166.04
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0016: Radio-Onkologie / Strahlentherapie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.63Z

C00.63Z | Nuklearmedizinische Therapie, intrakavitär, intraarteriell/intravenös appliziert od. mit Embolisation/intraarterieller Chemotherapie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5520.44
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0015: Nuklearmedizin
  • 0100: Anästhesiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.80A

C00.80A | PET mit bestimmten aufwändigen Radiopharmaka
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3839.26
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0015: Nuklearmedizin
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.80B

C00.80B | PET mit bestimmten Radiopharmaka od. aufwändigen Prozeduren
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2357.57
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0015: Nuklearmedizin
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.80C

C00.80C | SPECT
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1371.78
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0015: Nuklearmedizin
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.80D

C00.80D | Sonstige PET
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1275.96
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0015: Nuklearmedizin
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.82A

C00.82A | Szintigraphie bei Alter u. 16 J.
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1638.96
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0015: Nuklearmedizin
  • 0100: Anästhesiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap00
  • C00.82B

C00.82B | Szintigraphie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 710.61
Leistungsmerkmale | isTPPosition
Kapitel | Cap00
Benötigte Dignität für
  • 0015: Nuklearmedizin


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01

Cap01 | Nervensystem
C01.00Z | Implantation einer Medikamentenpumpe
C01.05A | Einbau eines Vagus-Nerv-Stimulators
C01.05B | Einbau/Revision eines anderen Stimulators od. Einbau v. intrakraniellen Elektroden, Einlage v. Verweilkatheter u. andere Eingriffe am Schädel
C01.06Z | Entfernung v. Neurostimulatoren u. Elektroden
C01.15A | Komplexe Nervendekompression/Neurolyse
C01.15B | Nervendekompression/Neurolyse an sonstigen Lokalisationen (ausser Karpal-/Tarsaltunnel)
C01.15C | Nervendekompression bei Karpal-/Tarsaltunnelsyndrom mit Anästhesie d. Anästhesist/in
C01.15D | Nervendekompression bei Karpal-/Tarsaltunnelsyndrom
C01.16A | Nervennaht od. Exzision/Destruktion an Nerven
C01.16B | Exzision eines Neuroms
C01.50A | Lumbalpunktion od. Suboccipitalpunktion mit aufwändiger medikamentöser Therapie (M09AX07)
C01.50B | Lumbalpunktion od. Suboccipitalpunktion mit Anästhesie d. Anästhesist/in od. mit CT-/MRI-Bildgebung
C01.50C | Lumbalpunktion od. Suboccipitalpunktion


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.00Z

C01.00Z | Implantation einer Medikamentenpumpe
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 0.00
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0600: Neurochirurgie
  • 1200: Pathologie
  • 9912: SP Interventionelle Schmerztherapie (SSIPM)


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.05A

C01.05A | Einbau eines Vagus-Nerv-Stimulators
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5953.13
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 0600: Neurochirurgie
  • 0100: Anästhesiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.05B

C01.05B | Einbau/Revision eines anderen Stimulators od. Einbau v. intrakraniellen Elektroden, Einlage v. Verweilkatheter u. andere Eingriffe am Schädel
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4931.43
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0600: Neurochirurgie
  • 1200: Pathologie
  • 9912: SP Interventionelle Schmerztherapie (SSIPM)


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.06Z

C01.06Z | Entfernung v. Neurostimulatoren u. Elektroden
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2325.64
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0600: Neurochirurgie
  • 1200: Pathologie
  • 9912: SP Interventionelle Schmerztherapie (SSIPM)


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.15A

C01.15A | Komplexe Nervendekompression/Neurolyse
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4698.96
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0600: Neurochirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.15B

C01.15B | Nervendekompression/Neurolyse an sonstigen Lokalisationen (ausser Karpal-/Tarsaltunnel)
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3273.74
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.15C

C01.15C | Nervendekompression bei Karpal-/Tarsaltunnelsyndrom mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2215.21
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.15D

C01.15D | Nervendekompression bei Karpal-/Tarsaltunnelsyndrom
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1126.10
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.16A

C01.16A | Nervennaht od. Exzision/Destruktion an Nerven
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4584.07
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.16B

C01.16B | Exzision eines Neuroms
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3063.22
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.50A

C01.50A | Lumbalpunktion od. Suboccipitalpunktion mit aufwändiger medikamentöser Therapie (M09AX07)
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 91222.52
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.50B

C01.50B | Lumbalpunktion od. Suboccipitalpunktion mit Anästhesie d. Anästhesist/in od. mit CT-/MRI-Bildgebung
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1961.60
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap01
  • C01.50C

C01.50C | Lumbalpunktion od. Suboccipitalpunktion
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 937.84
Leistungsmerkmale | isTPPosition
Kapitel | Cap01
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02

Cap02 | Auge
C02.02A | Bestimmte intraokuläre Eingriffe, bestimmte Eingriffe an Orbita od. Vitrektomie mit aufwändigen zusätzlichen Prozeduren
C02.02B | Sonstige Vitrektomie od. Silikonölentfernung
C02.02C | Intraokuläre Eingriffe mit Anästhesie d. Anästhesist/in
C02.02D | Sonstige intraokuläre Eingriffe
C02.05A | Eingriffe an Konjunktiva, Kornea od. Sklera mit Anästhesie d. Anästhesist/in od. Keratomyleusis
C02.05B | Sonstige Eingriffe an Konjunktiva, Kornea od. Sklera
C02.10Z | Glaukom-Eingriffe ohne Laser
C02.15A | Komplexe intraokuläre Eingriffe am vorderen Segment
C02.15B | Katarakt-Eingriff bds.
C02.15C | Katarakt-Eingriff einseitig u. intraokuläre Eingriffe am vorderen Segment
C02.20A | Intravitreale Injektion bds. od. mit Anästhesie d. Anästhesist/in
C02.20B | Intravitreale Injektion einseitig
C02.25A | Eingriffe an mehr als zwei geraden Augenmuskeln
C02.25B | Eingriffe an mehreren schrägen Augenmuskeln
C02.25C | Eingriffe an schrägen Augenmuskeln, Rezidiv-Eingriffe an Augenmuskeln u. Eingriffe an zwei geraden Augenmuskeln
C02.25D | Eingriffe an einem geraden Augenmuskel
C02.30A | Komplexe Eingriffe am Lid od. an Tränenorganen
C02.30B | Sonstige Eingriffe am Lid (mehr als ein Lid) od. an Tränenorganen
C02.30C | Spezialisierte Eingriffe am Lid
C02.30D | Eingriffe am Lid
C02.30E | Eingriffe an Lidtumor


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.02A

C02.02A | Bestimmte intraokuläre Eingriffe, bestimmte Eingriffe an Orbita od. Vitrektomie mit aufwändigen zusätzlichen Prozeduren
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 6458.50
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie
  • 1005: SP Hals- und Gesichtschirurgie
  • 1200: Pathologie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.02B

C02.02B | Sonstige Vitrektomie od. Silikonölentfernung
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4676.66
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.02C

C02.02C | Intraokuläre Eingriffe mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2090.85
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.02D

C02.02D | Sonstige intraokuläre Eingriffe
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1227.48
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0810: SP Ophthalmochirurgie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.05A

C02.05A | Eingriffe an Konjunktiva, Kornea od. Sklera mit Anästhesie d. Anästhesist/in od. Keratomyleusis
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2363.54
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0810: SP Ophthalmochirurgie
  • 0100: Anästhesiologie
  • 1200: Pathologie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.05B

C02.05B | Sonstige Eingriffe an Konjunktiva, Kornea od. Sklera
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1407.23
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0810: SP Ophthalmochirurgie
  • 1200: Pathologie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.10Z

C02.10Z | Glaukom-Eingriffe ohne Laser
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3049.38
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.15A

C02.15A | Komplexe intraokuläre Eingriffe am vorderen Segment
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3309.52
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.15B

C02.15B | Katarakt-Eingriff bds.
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2646.25
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.15C

C02.15C | Katarakt-Eingriff einseitig u. intraokuläre Eingriffe am vorderen Segment
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1956.65
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.20A

C02.20A | Intravitreale Injektion bds. od. mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2370.16
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0810: SP Ophthalmochirurgie
  • 0100: Anästhesiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.20B

C02.20B | Intravitreale Injektion einseitig
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1501.01
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0810: SP Ophthalmochirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.25A

C02.25A | Eingriffe an mehr als zwei geraden Augenmuskeln
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4630.70
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.25B

C02.25B | Eingriffe an mehreren schrägen Augenmuskeln
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3873.88
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.25C

C02.25C | Eingriffe an schrägen Augenmuskeln, Rezidiv-Eingriffe an Augenmuskeln u. Eingriffe an zwei geraden Augenmuskeln
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3398.35
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.25D

C02.25D | Eingriffe an einem geraden Augenmuskel
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2977.35
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.30A

C02.30A | Komplexe Eingriffe am Lid od. an Tränenorganen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4138.58
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0300: Dermatologie und Venerologie
  • 0810: SP Ophthalmochirurgie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.30B

C02.30B | Sonstige Eingriffe am Lid (mehr als ein Lid) od. an Tränenorganen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3035.65
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0300: Dermatologie und Venerologie
  • 0810: SP Ophthalmochirurgie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.30C

C02.30C | Spezialisierte Eingriffe am Lid
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2851.64
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0300: Dermatologie und Venerologie
  • 0810: SP Ophthalmochirurgie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.30D

C02.30D | Eingriffe am Lid
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2182.52
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0300: Dermatologie und Venerologie
  • 0810: SP Ophthalmochirurgie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap02
  • C02.30E

C02.30E | Eingriffe an Lidtumor
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1084.77
Leistungsmerkmale | isTPPosition
Kapitel | Cap02
Benötigte Dignität für
  • 0300: Dermatologie und Venerologie
  • 0800: Ophthalmologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03

Cap03 | Ohr, Nase, Mund und Hals
C03.00Z | Implantation eines Cochleaimplantats
C03.05Z | Spaltchirurgie: Restlochverschluss u. Operative Korrektur v. Lippen-Kiefer-Gaumen-Spalte
C03.10A | Eingriffe an Nasenhöhle u. Nasennebenhöhlen
C03.10B | Epistaxis/Blutstillung mit Anästhesie d. Anästhesist/in
C03.10C | Fremdkörperentfernung mit Anästhesie d. Anästhesist/in
C03.10D | Fremdkörperentfernung od. Blutstillung bei Epistaxis
C03.15A | Chir. Eingriffe am Hals
C03.15B | Kombinierte Ösophago- u. Bronchoskopie
C03.15C | Laryngoskopie mit Ösophago- od. Bronchoskopie
C03.15D | Laryngo-/Pharyngoskopie
C03.20Z | Adenoid- od. Tonsillektomie od. Eingriffe bei peritonsillärem Abszess
C03.25A | Ohrmuschelrekonstruktion od. sonstige Eingriffe an der Ohrmuschel mit Anästhesie d. Anästhesist/in
C03.25B | Sonstige Eingriffe an der Ohrmuschel bds.
C03.25C | Sonstige Eingriffe an der Ohrmuschel einseitig
C03.26A | Eingriffe am Gehörgang
C03.26B | Eingriffe am Trommelfell, am Mittelohr/Mastoid od. am inneren Gehörgang
C03.26C | Präaurikuläre Eingriffe
C03.26D | Parazentese am Trommelfell bei Erwachsenen mit Anästhesie d. Anästhesist/in od. bei Alter u. 16 J.
C03.26E | Parazentese am Trommfell bei Erwachsenen
C03.30A | Eingriffe an der Lippe mit Anästhesie d. Anästhesist/in
C03.30B | Eingriffe an der Lippe
C03.31A | Aufwändige Eingriffe an der Mundhöhle
C03.31B | Eingriffe an der Mundhöhle mit CT/MRI od. Anästhesie d. Anästhesist/in
C03.31C | Sonstige Eingriffe an der Mundhöhle
C03.32Z | Eingriffe an Epi-/Oro- od. Hypopharynx
C03.33Z | Eingriffe an Speicheldrüsen
C03.35A | Rhinoplastik
C03.35B | Komplexe Eingriffe an der Nase
C03.35C | Behandlung v. Nasenfraktur od. Eingriffe an Weichteilgewebe der Nase mit Anästhesie d. Anästhesist/in
C03.35D | Behandlung v. Nasenfraktur od. Eingriffe an Weichteilgewebe der Nase
C03.36Z | Conchotomie
C03.70A | Implantation eines elektromagnetischen Hörapparats
C03.70B | Kontrolle v. Cochleaimplant


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.00Z

C03.00Z | Implantation eines Cochleaimplantats
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 0.00
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.05Z

C03.05Z | Spaltchirurgie: Restlochverschluss u. Operative Korrektur v. Lippen-Kiefer-Gaumen-Spalte
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 8374.96
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.10A

C03.10A | Eingriffe an Nasenhöhle u. Nasennebenhöhlen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4179.66
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.10B

C03.10B | Epistaxis/Blutstillung mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3851.85
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.10C

C03.10C | Fremdkörperentfernung mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1707.16
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.10D

C03.10D | Fremdkörperentfernung od. Blutstillung bei Epistaxis
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 467.23
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.15A

C03.15A | Chir. Eingriffe am Hals
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5140.94
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0300: Dermatologie und Venerologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.15B

C03.15B | Kombinierte Ösophago- u. Bronchoskopie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4413.91
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0022: Intensivmedizin
  • 0100: Anästhesiologie
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 9976: SP Pädiatrische Pneumologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.15C

C03.15C | Laryngoskopie mit Ösophago- od. Bronchoskopie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3470.60
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0022: Intensivmedizin
  • 0100: Anästhesiologie
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 9976: SP Pädiatrische Pneumologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.15D

C03.15D | Laryngo-/Pharyngoskopie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2654.04
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0022: Intensivmedizin
  • 0100: Anästhesiologie
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 9976: SP Pädiatrische Pneumologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.20Z

C03.20Z | Adenoid- od. Tonsillektomie od. Eingriffe bei peritonsillärem Abszess
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2177.68
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.25A

C03.25A | Ohrmuschelrekonstruktion od. sonstige Eingriffe an der Ohrmuschel mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5797.18
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0300: Dermatologie und Venerologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.25B

C03.25B | Sonstige Eingriffe an der Ohrmuschel bds.
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3482.84
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0300: Dermatologie und Venerologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.25C

C03.25C | Sonstige Eingriffe an der Ohrmuschel einseitig
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1812.79
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0300: Dermatologie und Venerologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.26A

C03.26A | Eingriffe am Gehörgang
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 6871.50
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.26B

C03.26B | Eingriffe am Trommelfell, am Mittelohr/Mastoid od. am inneren Gehörgang
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5394.39
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.26C

C03.26C | Präaurikuläre Eingriffe
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3249.88
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0300: Dermatologie und Venerologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.26D

C03.26D | Parazentese am Trommelfell bei Erwachsenen mit Anästhesie d. Anästhesist/in od. bei Alter u. 16 J.
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1923.49
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.26E

C03.26E | Parazentese am Trommfell bei Erwachsenen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 755.46
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 1000: Oto-Rhino-Laryngologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.30A

C03.30A | Eingriffe an der Lippe mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1850.28
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0300: Dermatologie und Venerologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.30B

C03.30B | Eingriffe an der Lippe
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1115.73
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0300: Dermatologie und Venerologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.31A

C03.31A | Aufwändige Eingriffe an der Mundhöhle
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3507.45
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.31B

C03.31B | Eingriffe an der Mundhöhle mit CT/MRI od. Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1817.39
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.31C

C03.31C | Sonstige Eingriffe an der Mundhöhle
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 505.13
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0300: Dermatologie und Venerologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.32Z

C03.32Z | Eingriffe an Epi-/Oro- od. Hypopharynx
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3852.95
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.33Z

C03.33Z | Eingriffe an Speicheldrüsen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4124.96
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0300: Dermatologie und Venerologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.35A

C03.35A | Rhinoplastik
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 6191.21
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0300: Dermatologie und Venerologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.35B

C03.35B | Komplexe Eingriffe an der Nase
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4143.95
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.35C

C03.35C | Behandlung v. Nasenfraktur od. Eingriffe an Weichteilgewebe der Nase mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2332.02
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.35D

C03.35D | Behandlung v. Nasenfraktur od. Eingriffe an Weichteilgewebe der Nase
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 652.28
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1100: Kinder- und Jugendmedizin
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.36Z

C03.36Z | Conchotomie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2836.07
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.70A

C03.70A | Implantation eines elektromagnetischen Hörapparats
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 12468.75
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1000: Oto-Rhino-Laryngologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap03
  • C03.70B

C03.70B | Kontrolle v. Cochleaimplant
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1287.69
Leistungsmerkmale | isTPPosition
Kapitel | Cap03
Benötigte Dignität für
  • 1000: Oto-Rhino-Laryngologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap04

Cap04 | Atmungsorgane
C04.50A | Bronchoskopie mit transbronchialer Biopsie u. Anästhesie d. Anästhesist/in
C04.50B | Bronchoskopie mit transbronchialer Nadelaspiration u. Anästhesie d. Anästhesist/in
C04.50C | Bronchoskopie mit bronchoalveolärer Lavage, Schleimhautbiopsie od. Stenteinlage mit Anästhesie d. Anästhesist/in
C04.50D | Sonstige Bronchoskopie mit Anästhesie d. Anästhesist/in
C04.51A | Bronchoskopie mit transbronchialer Biopsie/Nadelaspiration mit EBUS, od. mit Stent-Einlage, od. mit Lasertherapie
C04.51B | Bronchoskopie mit bronchoalveolärer Lavage od. tranchsbronchialer Biopsie
C04.51C | Bronchoskopie mit Schleimhautbiopsie, transbronchialer Nadelaspiration, Fremdkörper-Entfernung od. Dilatation
C04.51D | Sonstige Bronchoskopie
C04.51E | Tracheoskopie durch Tracheostoma
C04.60A | Thoraxdrainage od. US-gesteuerte Pleurapunktion
C04.60B | Pleurapunktion od. geschlossene Pleurabiopsie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap04
  • C04.50A

C04.50A | Bronchoskopie mit transbronchialer Biopsie u. Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4356.10
Leistungsmerkmale | isTPPosition
Kapitel | Cap04
Benötigte Dignität für
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 9976: SP Pädiatrische Pneumologie
  • 0100: Anästhesiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap04
  • C04.50B

C04.50B | Bronchoskopie mit transbronchialer Nadelaspiration u. Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3862.29
Leistungsmerkmale | isTPPosition
Kapitel | Cap04
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 9976: SP Pädiatrische Pneumologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap04
  • C04.50C

C04.50C | Bronchoskopie mit bronchoalveolärer Lavage, Schleimhautbiopsie od. Stenteinlage mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3526.45
Leistungsmerkmale | isTPPosition
Kapitel | Cap04
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 9976: SP Pädiatrische Pneumologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap04
  • C04.50D

C04.50D | Sonstige Bronchoskopie mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2386.53
Leistungsmerkmale | isTPPosition
Kapitel | Cap04
Benötigte Dignität für
  • 0022: Intensivmedizin
  • 0100: Anästhesiologie
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 9976: SP Pädiatrische Pneumologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap04
  • C04.51A

C04.51A | Bronchoskopie mit transbronchialer Biopsie/Nadelaspiration mit EBUS, od. mit Stent-Einlage, od. mit Lasertherapie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1966.38
Leistungsmerkmale | isTPPosition
Kapitel | Cap04
Benötigte Dignität für
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 9976: SP Pädiatrische Pneumologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap04
  • C04.51B

C04.51B | Bronchoskopie mit bronchoalveolärer Lavage od. tranchsbronchialer Biopsie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2094.05
Leistungsmerkmale | isTPPosition
Kapitel | Cap04
Benötigte Dignität für
  • 0022: Intensivmedizin
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 9976: SP Pädiatrische Pneumologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap04
  • C04.51C

C04.51C | Bronchoskopie mit Schleimhautbiopsie, transbronchialer Nadelaspiration, Fremdkörper-Entfernung od. Dilatation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1649.30
Leistungsmerkmale | isTPPosition
Kapitel | Cap04
Benötigte Dignität für
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 9976: SP Pädiatrische Pneumologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap04
  • C04.51D

C04.51D | Sonstige Bronchoskopie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1528.04
Leistungsmerkmale | isTPPosition
Kapitel | Cap04
Benötigte Dignität für
  • 0022: Intensivmedizin
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 9976: SP Pädiatrische Pneumologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap04
  • C04.51E

C04.51E | Tracheoskopie durch Tracheostoma
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 399.70
Leistungsmerkmale | isTPPosition
Kapitel | Cap04
Benötigte Dignität für
  • 0022: Intensivmedizin
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 9976: SP Pädiatrische Pneumologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap04
  • C04.60A

C04.60A | Thoraxdrainage od. US-gesteuerte Pleurapunktion
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1113.84
Leistungsmerkmale | isTPPosition
Kapitel | Cap04
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap04
  • C04.60B

C04.60B | Pleurapunktion od. geschlossene Pleurabiopsie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 824.84
Leistungsmerkmale | isTPPosition
Kapitel | Cap04
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05

Cap05 | Kreislaufsystem
C05.01A | Implantation eines Kardioverters / Defibrillators (ICD) od. Implantation eines Herzschrittmachers, Zwei-Kammer-System
C05.01B | Implantation eines Herzschrittmachers, Ein-Kammer-System
C05.01C | Batteriewechsel od. Schrittmacherrevision
C05.02Z | Implantation eines Ereignisrekorders
C05.04A | Entfernung v. Schrittmacher od. Perikardpunktion
C05.04B | Entfernung v. Ereignisrekorder
C05.10A | Koronarangiographie: Links- u. Rechtherzkatheter kombiniert od. mit Herzbiopsie
C05.10B | Sonstige Koronarangiographie od. Angiokardiographie
C05.11A | Perkutane Koronarangioplastie (PTCA) mit drei od. mehr Stents
C05.11B | Perkutane Koronarangioplastie (PTCA) mit zwei Stents
C05.11C | Perkutane Koronarangioplastie (PTCA) mit einem Stent
C05.11D | Perkutane Koronarangioplastie (PTCA)
C05.12Z | Sonstige kardangiographische Interventionen
C05.15A | Ablation bei Tachyarrhythmie od. elektrophysiologische kardiale Diagnostik mit transösophagealer Echokardiographie od. mit Anästhesie d. Anästhesist/in
C05.15B | Elektrophysiologische kardiale Diagnostik
C05.20A | Anlegen v. AV-Shunt: Fistel od. Revision mit Anästhesie d. Anästhesist/in
C05.20B | Anlegen v. AV-Shunt: extern od. Verschluss
C05.25A | Endovenöse Thermo-Ablation bds.
C05.25B | Endovenöse Thermo-Ablation einseitig mit Anästhesie d. Anästhesist/in od. Stripping bds.
C05.25C | Ligatur v. Vv perforantes bds. mit Anästhesie d. Anästhesist/in od. Phlebektomie mit Anästhesie d. Anästhesist/in
C05.25D | Stripping einseitig mit Anästhesie d. Anästhesist/in od. Ligatur v. Vv. perforantes einseitig mit Anästhesie d. Anästhesist/in
C05.25E | Stripping einseitig od. Ligatur v. Vv. perforantes bds.
C05.25F | Endovenöse Thermo-Ablation einseitig, Ligatur v. Vv. perforantes einseitig od. Phlebektomie
C05.30A | Perkutane transluminale Angioplastie (PTA) mit Lyse od. mit mehr als drei dilatierten Gefässen sowie Stentimplantation
C05.30B | Perkutane transluminale Angioplastie (PTA) mit zwei od. mehr Stents
C05.30C | Perkutane transluminale Angioplastie (PTA) mit mehr als drei dilatierten Gefässen od. mit einem Stent
C05.30D | Perkutane transluminale Angioplastie (PTA) mit bis zu zwei dilatierten Gefässen
C05.30E | Sonstige angiologische Interventionen
C05.35Z | Arteriographie/Phlebographie
C05.60Z | Kardioversion bei Vorhofflimmern


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.01A

C05.01A | Implantation eines Kardioverters / Defibrillators (ICD) od. Implantation eines Herzschrittmachers, Zwei-Kammer-System
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4551.93
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.01B

C05.01B | Implantation eines Herzschrittmachers, Ein-Kammer-System
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4038.49
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.01C

C05.01C | Batteriewechsel od. Schrittmacherrevision
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2982.73
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0200: Chirurgie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.02Z

C05.02Z | Implantation eines Ereignisrekorders
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5914.27
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.04A

C05.04A | Entfernung v. Schrittmacher od. Perikardpunktion
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1948.63
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0200: Chirurgie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.04B

C05.04B | Entfernung v. Ereignisrekorder
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1116.88
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0504: Kardiologie
  • 1200: Pathologie
  • 9973: SP Pädiatrische Kardiologie
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.10A

C05.10A | Koronarangiographie: Links- u. Rechtherzkatheter kombiniert od. mit Herzbiopsie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3505.72
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.10B

C05.10B | Sonstige Koronarangiographie od. Angiokardiographie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2660.79
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.11A

C05.11A | Perkutane Koronarangioplastie (PTCA) mit drei od. mehr Stents
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 8230.24
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.11B

C05.11B | Perkutane Koronarangioplastie (PTCA) mit zwei Stents
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 6837.04
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.11C

C05.11C | Perkutane Koronarangioplastie (PTCA) mit einem Stent
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4846.73
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.11D

C05.11D | Perkutane Koronarangioplastie (PTCA)
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4291.59
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.12Z

C05.12Z | Sonstige kardangiographische Interventionen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 8160.75
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.15A

C05.15A | Ablation bei Tachyarrhythmie od. elektrophysiologische kardiale Diagnostik mit transösophagealer Echokardiographie od. mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 8687.82
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0022: Intensivmedizin
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.15B

C05.15B | Elektrophysiologische kardiale Diagnostik
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4933.66
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.20A

C05.20A | Anlegen v. AV-Shunt: Fistel od. Revision mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4705.32
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 2900: Herz- und thorakale Gefässchirurgie
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.20B

C05.20B | Anlegen v. AV-Shunt: extern od. Verschluss
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3346.57
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 2900: Herz- und thorakale Gefässchirurgie
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.25A

C05.25A | Endovenöse Thermo-Ablation bds.
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 6424.37
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0200: Chirurgie
  • 1200: Pathologie
  • 9955: FA Phlebologie (USGG)
  • 2900: Herz- und thorakale Gefässchirurgie
  • 9952: FA Endovenöse thermische Ablation von Stammvenen bei Varikose (USGG)
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.25B

C05.25B | Endovenöse Thermo-Ablation einseitig mit Anästhesie d. Anästhesist/in od. Stripping bds.
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5238.06
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0022: Intensivmedizin
  • 0200: Chirurgie
  • 1200: Pathologie
  • 9955: FA Phlebologie (USGG)
  • 2900: Herz- und thorakale Gefässchirurgie
  • 9952: FA Endovenöse thermische Ablation von Stammvenen bei Varikose (USGG)
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.25C

C05.25C | Ligatur v. Vv perforantes bds. mit Anästhesie d. Anästhesist/in od. Phlebektomie mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4078.53
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 2900: Herz- und thorakale Gefässchirurgie
  • 9955: FA Phlebologie (USGG)
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.25D

C05.25D | Stripping einseitig mit Anästhesie d. Anästhesist/in od. Ligatur v. Vv. perforantes einseitig mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3842.64
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 2900: Herz- und thorakale Gefässchirurgie
  • 9955: FA Phlebologie (USGG)
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.25E

C05.25E | Stripping einseitig od. Ligatur v. Vv. perforantes bds.
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3365.57
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0200: Chirurgie
  • 1200: Pathologie
  • 2900: Herz- und thorakale Gefässchirurgie
  • 9955: FA Phlebologie (USGG)
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.25F

C05.25F | Endovenöse Thermo-Ablation einseitig, Ligatur v. Vv. perforantes einseitig od. Phlebektomie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2124.13
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0200: Chirurgie
  • 1200: Pathologie
  • 2900: Herz- und thorakale Gefässchirurgie
  • 9955: FA Phlebologie (USGG)
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.30A

C05.30A | Perkutane transluminale Angioplastie (PTA) mit Lyse od. mit mehr als drei dilatierten Gefässen sowie Stentimplantation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 10022.14
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0021: Angiologie
  • 0504: Kardiologie
  • 1200: Pathologie
  • 1600: Radiologie
  • 9973: SP Pädiatrische Kardiologie
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.30B

C05.30B | Perkutane transluminale Angioplastie (PTA) mit zwei od. mehr Stents
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 8208.05
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0021: Angiologie
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 1200: Pathologie
  • 1600: Radiologie
  • 9973: SP Pädiatrische Kardiologie
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.30C

C05.30C | Perkutane transluminale Angioplastie (PTA) mit mehr als drei dilatierten Gefässen od. mit einem Stent
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5531.85
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0021: Angiologie
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 1200: Pathologie
  • 1600: Radiologie
  • 9973: SP Pädiatrische Kardiologie
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.30D

C05.30D | Perkutane transluminale Angioplastie (PTA) mit bis zu zwei dilatierten Gefässen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3946.69
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0021: Angiologie
  • 0100: Anästhesiologie
  • 0504: Kardiologie
  • 1200: Pathologie
  • 1600: Radiologie
  • 9973: SP Pädiatrische Kardiologie
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.30E

C05.30E | Sonstige angiologische Interventionen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2651.62
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0021: Angiologie
  • 0504: Kardiologie
  • 1200: Pathologie
  • 1600: Radiologie
  • 9973: SP Pädiatrische Kardiologie
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.35Z

C05.35Z | Arteriographie/Phlebographie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3218.02
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 0021: Angiologie
  • 0504: Kardiologie
  • 1200: Pathologie
  • 1600: Radiologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 9973: SP Pädiatrische Kardiologie
  • 9978: Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap05
  • C05.60Z

C05.60Z | Kardioversion bei Vorhofflimmern
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1176.05
Leistungsmerkmale | isTPPosition
Kapitel | Cap05
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap06

Cap06 | Verdauungsorgane
C06.00A | Appendektomie, laparoskopische Eingriffe
C06.00B | Eingriffe bei Laparotomie, Eingriffe mit Adhäsiolyse, rektumchirurgische Eingriffe, Peritonealkatheter u. sonstige Eingriffe am Abdomen
C06.05A | Operative Behandlung v. Hernien, laparoskopisch bds.
C06.05B | Operative Behandlung v. Hernien, offen bds. od. laparoskopisch unilateral
C06.05C | Operative Behandlung v. Hernien, offen unilateral
C06.10A | Drainage eines Abszesses transanal/transvaginal od. perianal-infralevatorisch mit Ano-/Rektoskopie od. mit Anästhesie d. Anästhesist/in od. Drainage eines Abszesses an offener Bauchdecke od. perianal-supralevatorisch
C06.10B | Drainage eines perianalen Abszesses, infralevatorisch
C06.15A | Analsphinkterplastik od. anale Sphinkterotomie bei Alter u. 16 J.
C06.15B | Analprolapsoperation, Behandlung v. Anal-/Anorektalfisteln, radikale Hämorrhoidektomie, anale Sphinkterotomie od. sonstige aufwändige Eingriffe am Anus


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap06
  • C06.00A

C06.00A | Appendektomie, laparoskopische Eingriffe
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4371.78
Leistungsmerkmale | isTPPosition
Kapitel | Cap06
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap06
  • C06.00B

C06.00B | Eingriffe bei Laparotomie, Eingriffe mit Adhäsiolyse, rektumchirurgische Eingriffe, Peritonealkatheter u. sonstige Eingriffe am Abdomen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3711.85
Leistungsmerkmale | isTPPosition
Kapitel | Cap06
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2900: Herz- und thorakale Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap06
  • C06.05A

C06.05A | Operative Behandlung v. Hernien, laparoskopisch bds.
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 7628.53
Leistungsmerkmale | isTPPosition
Kapitel | Cap06
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap06
  • C06.05B

C06.05B | Operative Behandlung v. Hernien, offen bds. od. laparoskopisch unilateral
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5109.65
Leistungsmerkmale | isTPPosition
Kapitel | Cap06
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap06
  • C06.05C

C06.05C | Operative Behandlung v. Hernien, offen unilateral
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3695.53
Leistungsmerkmale | isTPPosition
Kapitel | Cap06
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap06
  • C06.10A

C06.10A | Drainage eines Abszesses transanal/transvaginal od. perianal-infralevatorisch mit Ano-/Rektoskopie od. mit Anästhesie d. Anästhesist/in od. Drainage eines Abszesses an offener Bauchdecke od. perianal-supralevatorisch
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2281.69
Leistungsmerkmale | isTPPosition
Kapitel | Cap06
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 0502: Gastroenterologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 9972: SP Pädiatrische Gastroenterologie, Hepatologie und Ernährung


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap06
  • C06.10B

C06.10B | Drainage eines perianalen Abszesses, infralevatorisch
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 623.54
Leistungsmerkmale | isTPPosition
Kapitel | Cap06
Benötigte Dignität für
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap06
  • C06.15A

C06.15A | Analsphinkterplastik od. anale Sphinkterotomie bei Alter u. 16 J.
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4753.24
Leistungsmerkmale | isTPPosition
Kapitel | Cap06
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap06
  • C06.15B

C06.15B | Analprolapsoperation, Behandlung v. Anal-/Anorektalfisteln, radikale Hämorrhoidektomie, anale Sphinkterotomie od. sonstige aufwändige Eingriffe am Anus
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3036.87
Leistungsmerkmale | isTPPosition
Kapitel | Cap06
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap07

Cap07 | Hepatobiliäres System und Pankreas
C07.10Z | Laparoskopische Cholezystektomie
C07.50Z | Perkutane Leberbiopsie
C07.60A | Hochkomplexe ERCP
C07.60B | ERCP mit mehreren Eingriffen am hepatobiliären System mit Anästhesie d. Anästhesist/in
C07.60C | ERCP mit Implantation/Wechsel einer Prothese mit Anästhesie d. Anästhesist/in od. mit mehreren Eingriffen am hepatobiliären System
C07.60D | ERCP mit Steinextraktion mit Anästhesie d. Anästhesist/in od. Implantation/Wechsel einer Prothese
C07.60E | Sonstige ERCP mit Anästhesie d. Anästhesist/in
C07.60F | ERCP mit Wechsel einer Prothese, Dilatation od. transpapillärer Cholangio-/Pankreatikoskopie
C07.60G | ERCP mit Papillotomie od. Biopsie
C07.60H | Sonstige ERCP


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap07
  • C07.10Z

C07.10Z | Laparoskopische Cholezystektomie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5937.00
Leistungsmerkmale | isTPPosition
Kapitel | Cap07
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap07
  • C07.50Z

C07.50Z | Perkutane Leberbiopsie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1194.52
Leistungsmerkmale | isTPPosition
Kapitel | Cap07
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap07
  • C07.60A

C07.60A | Hochkomplexe ERCP
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 8335.45
Leistungsmerkmale | isTPPosition
Kapitel | Cap07
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0502: Gastroenterologie
  • 1200: Pathologie
  • 9972: SP Pädiatrische Gastroenterologie, Hepatologie und Ernährung


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap07
  • C07.60B

C07.60B | ERCP mit mehreren Eingriffen am hepatobiliären System mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4904.01
Leistungsmerkmale | isTPPosition
Kapitel | Cap07
Benötigte Dignität für
  • 0022: Intensivmedizin
  • 0100: Anästhesiologie
  • 0502: Gastroenterologie
  • 1200: Pathologie
  • 9972: SP Pädiatrische Gastroenterologie, Hepatologie und Ernährung


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap07
  • C07.60C

C07.60C | ERCP mit Implantation/Wechsel einer Prothese mit Anästhesie d. Anästhesist/in od. mit mehreren Eingriffen am hepatobiliären System
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4435.09
Leistungsmerkmale | isTPPosition
Kapitel | Cap07
Benötigte Dignität für
  • 0022: Intensivmedizin
  • 0100: Anästhesiologie
  • 0502: Gastroenterologie
  • 1200: Pathologie
  • 9972: SP Pädiatrische Gastroenterologie, Hepatologie und Ernährung


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap07
  • C07.60D

C07.60D | ERCP mit Steinextraktion mit Anästhesie d. Anästhesist/in od. Implantation/Wechsel einer Prothese
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3314.97
Leistungsmerkmale | isTPPosition
Kapitel | Cap07
Benötigte Dignität für
  • 0022: Intensivmedizin
  • 0100: Anästhesiologie
  • 0502: Gastroenterologie
  • 1200: Pathologie
  • 9972: SP Pädiatrische Gastroenterologie, Hepatologie und Ernährung


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap07
  • C07.60E

C07.60E | Sonstige ERCP mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3069.87
Leistungsmerkmale | isTPPosition
Kapitel | Cap07
Benötigte Dignität für
  • 0022: Intensivmedizin
  • 0100: Anästhesiologie
  • 0502: Gastroenterologie
  • 1200: Pathologie
  • 9972: SP Pädiatrische Gastroenterologie, Hepatologie und Ernährung


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap07
  • C07.60F

C07.60F | ERCP mit Wechsel einer Prothese, Dilatation od. transpapillärer Cholangio-/Pankreatikoskopie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2550.97
Leistungsmerkmale | isTPPosition
Kapitel | Cap07
Benötigte Dignität für
  • 0502: Gastroenterologie
  • 1200: Pathologie
  • 9972: SP Pädiatrische Gastroenterologie, Hepatologie und Ernährung


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap07
  • C07.60G

C07.60G | ERCP mit Papillotomie od. Biopsie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2239.07
Leistungsmerkmale | isTPPosition
Kapitel | Cap07
Benötigte Dignität für
  • 0502: Gastroenterologie
  • 1200: Pathologie
  • 9972: SP Pädiatrische Gastroenterologie, Hepatologie und Ernährung


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap07
  • C07.60H

C07.60H | Sonstige ERCP
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1769.70
Leistungsmerkmale | isTPPosition
Kapitel | Cap07
Benötigte Dignität für
  • 0502: Gastroenterologie
  • 1200: Pathologie
  • 9972: SP Pädiatrische Gastroenterologie, Hepatologie und Ernährung


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08

Cap08 | Muskuloskelettal-System und Bindegewebe
C08.00A | Amputation mit Anästhesie d. Anästhesist/in
C08.00B | Amputation
C08.01Z | Eingriffe bei Deformitäten v. Hand u. Fuss
C08.02Z | Eingriffe bei sonstigen Knochentumoren
C08.05A | Vertebroplastik, perkutan
C08.05B | Wirbelpunktion, perkutan od. sonstige Eingriffe an der Wirbelsäule
C08.08Z | Offene Knochenbiopsie, chir. Massn. an Knochen bei Infekt od. Transplantat- u. Implantatentnahme an Knochen u. Knorpel
C08.10A | Komplexe (kiefer-) chir. Eingriffe an Gesichtsschädelknochen
C08.10B | Sonstige (kiefer-) chir. Eingriffe an Gesichtsschädelknochen
C08.10C | Einfache (kiefer-) chir. Eingriffe an Gesichtsschädelknochen
C08.20A | Arthroplastik u. Prothese der oberen Extremität od. Hüfte
C08.20B | Resektion an ossären Strukturen mit Anästhesie d. Anästhesist/in
C08.20C | Resektion an ossären Strukturen od. Arthroplastik u. Prothese d. unteren Extremität
C08.21A | Osteotomie an Radius u. Ulna
C08.21B | Arthrotomie an Clavicula od. Osteotomie an Fuss
C08.21C | Arthro- od. Osteotomie an Knie, Sprunggelenk, Humerus od. Fuss/Zehen mit Anästhesie d. Anästhesist/in
C08.21D | Arthro- od. Osteotomie an sonstigen Lokalisationen
C08.22A | Arthrodese an oberer Extremität u. Fuss (ausser Zehen) od. Epiphysiodese
C08.22B | Arthrodese an Zehen u. an sonstigen Lokalisationen
C08.25A | Arthroskopie an Kiefer-/Hüftgelenk, Hand, Ellenbogen od. Schulter
C08.25B | Arthroskopie an Sprunggelenk u. an sonstigen Lokalisationen
C08.26A | Kniearthroskopie mit Versorgung v. Kreuzband od. Meniskus u. a. aufwändige Eingriffe
C08.26B | Gelenkszyste, Mikrofrakturierung, Spüldrainage u. OSME bei Kniearthroskopie
C08.26C | Sonstige Massnahmen bei Kniearthroskopie
C08.30A | Behandlung v. Fraktur an Gesichtsschädelknochen
C08.30B | Behandlung v. Fraktur od. Luxation an Clavicula, Scapula, Radius, Ulna u. Patella
C08.30C | Behandlung v. Fraktur od. Luxation an Handwurzel (komplex) od. Finger mit Anästhesie d. Anästhesist/in
C08.30D | Behandlung v. Fraktur od. Luxation an Tibia, Fibula, Sprunggelenk, Becken/ISG, Femur, Humerus u. v. Schulterluxation
C08.30E | Behandlung v. Fraktur od. Luxation an Zehen u. Fusswurzel od. an Handwurzel (einfach) mit Anästh. Anästhesist/in
C08.30F | Behandlung v. Fraktur od. Luxation an sonstiger Lokalisation
C08.33A | OSME an Femur (komplex)
C08.33B | OSME an Tibia, Patella, Clavicula, Scapula od. Becken/ISG
C08.33C | OSME an Humerus, Femur (einfach), Fibula, Tarsus, Metatarsus/Zehen, Unterarm od. Hand/Finger
C08.33D | OSME an Sternum u. sonstigen Lokalisationen od. Spickdrahtentfernung
C08.35A | Eingriffe an Weichteilen der Schulter od. Naht an Bändern d. Fusses
C08.35B | Eingriffe an Weichteilen des Arms, Beins od. Unterschenkels
C08.35C | Eingriffe an Weichteilen des Fusses u. Eingriffe an Weichteilen sonstiger Lokalisation
C08.35D | Exzision v. Bursa an Hüfte u. Knie
C08.35E | Eingriffe an tiefen Weichteilen bei Panaritium / Phlegmone od. oberflächlich mit Anästhesie d. Anästhesist/in
C08.35F | Eingriffe an Weichteilen bei Panaritium / Phlegmone
C08.40A | Arthroplastik u. Prothesenersatz an Finger u. Hand od. Osteotomie an Finger u. Hand
C08.40B | Beugesehnennaht od. Kapsel-/Bandplastiken od. Arthrotomie an Handgelenk
C08.40C | Sehnen-/Band- u. Kapselnaht, Eingriffe an Knochen od. Arthrodese an Finger u. Hand
C08.40D | Naht an Strecksehne d. Hand, Synoviektomie and Hand u. Finger, mit Anästhesie d. Anästhesist/in
C08.40E | Nervendekompression, Tenolyse, Sehnenfachspaltung, Ganglion-Exzision od. Frakturversorgung an Handgelenk, Hand u. Finger, mit Anästhesie d. Anästhesist/in
C08.40F | Ringbandspaltung od. Arthrolyse an Finger u. Hand, mit Anästhesie d. Anästhesist/in
C08.40G | Synoviektomie am Handgelenk mit Anästhesie d. Anästhesist/in
C08.40H | Exzision eines Ganglions, Tenolyse, Ringbandspaltung, Arthrolyse od. Synoviektomie an Finger u. Hand
C08.41Z | Eingriffe bei M. Dupuytren
C08.43A | Eingriffe am Fuss: Hallux valgus
C08.43B | Eingriffe am Fuss: Hammerzehen
C08.43C | Eingriffe am Fuss: Exz. v. Ganglion
C08.50A | Geschlossene Reposition v. Fraktur u. Luxation mit Anästhesie d. Anästhesist/in
C08.50B | Geschlossene Reposition mit Schmerztherapie, od. Gelenkmobilisation mit Anästhesie d. Anästhesist/in
C08.50C | Geschlossene Resposition v. Fraktur u. Luxation an Schulter, Ellenbogen, Radiusköpfchen, Humerus, Unterschenkel, Sprunggelenk od. Fuss
C08.50D | Geschlossene Reposition v. Fraktur u. Luxation an Unterarm od. Finger
C08.50E | Sonstige geschlossene Reposition
C08.80A | Muskelbiopsie od. geschlossene Knochenbiopsie mit Anästhesie d. Anästhesist/in
C08.80B | Muskelbiopsie od. geschlossene Knochenbiopsie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.00A

C08.00A | Amputation mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3142.23
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.00B

C08.00B | Amputation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1243.34
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.01Z

C08.01Z | Eingriffe bei Deformitäten v. Hand u. Fuss
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4168.19
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.02Z

C08.02Z | Eingriffe bei sonstigen Knochentumoren
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3627.50
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.05A

C08.05A | Vertebroplastik, perkutan
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2642.66
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0600: Neurochirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.05B

C08.05B | Wirbelpunktion, perkutan od. sonstige Eingriffe an der Wirbelsäule
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1977.48
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0600: Neurochirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.08Z

C08.08Z | Offene Knochenbiopsie, chir. Massn. an Knochen bei Infekt od. Transplantat- u. Implantatentnahme an Knochen u. Knorpel
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3299.01
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0600: Neurochirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.10A

C08.10A | Komplexe (kiefer-) chir. Eingriffe an Gesichtsschädelknochen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 8216.06
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.10B

C08.10B | Sonstige (kiefer-) chir. Eingriffe an Gesichtsschädelknochen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5374.31
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1200: Pathologie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.10C

C08.10C | Einfache (kiefer-) chir. Eingriffe an Gesichtsschädelknochen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2031.07
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1200: Pathologie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.20A

C08.20A | Arthroplastik u. Prothese der oberen Extremität od. Hüfte
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 9829.09
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0011: Handchirurgie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.20B

C08.20B | Resektion an ossären Strukturen mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2990.80
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.20C

C08.20C | Resektion an ossären Strukturen od. Arthroplastik u. Prothese d. unteren Extremität
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1554.75
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.21A

C08.21A | Osteotomie an Radius u. Ulna
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 7446.39
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.21B

C08.21B | Arthrotomie an Clavicula od. Osteotomie an Fuss
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3769.61
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.21C

C08.21C | Arthro- od. Osteotomie an Knie, Sprunggelenk, Humerus od. Fuss/Zehen mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2930.50
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.21D

C08.21D | Arthro- od. Osteotomie an sonstigen Lokalisationen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 485.15
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.22A

C08.22A | Arthrodese an oberer Extremität u. Fuss (ausser Zehen) od. Epiphysiodese
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3885.33
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.22B

C08.22B | Arthrodese an Zehen u. an sonstigen Lokalisationen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3440.72
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.25A

C08.25A | Arthroskopie an Kiefer-/Hüftgelenk, Hand, Ellenbogen od. Schulter
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4401.19
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.25B

C08.25B | Arthroskopie an Sprunggelenk u. an sonstigen Lokalisationen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4304.37
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.26A

C08.26A | Kniearthroskopie mit Versorgung v. Kreuzband od. Meniskus u. a. aufwändige Eingriffe
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4952.81
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.26B

C08.26B | Gelenkszyste, Mikrofrakturierung, Spüldrainage u. OSME bei Kniearthroskopie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3636.86
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.26C

C08.26C | Sonstige Massnahmen bei Kniearthroskopie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3263.14
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.30A

C08.30A | Behandlung v. Fraktur an Gesichtsschädelknochen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 6933.19
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0810: SP Ophthalmochirurgie
  • 1005: SP Hals- und Gesichtschirurgie
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.30B

C08.30B | Behandlung v. Fraktur od. Luxation an Clavicula, Scapula, Radius, Ulna u. Patella
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4329.65
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0011: Handchirurgie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.30C

C08.30C | Behandlung v. Fraktur od. Luxation an Handwurzel (komplex) od. Finger mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3964.59
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.30D

C08.30D | Behandlung v. Fraktur od. Luxation an Tibia, Fibula, Sprunggelenk, Becken/ISG, Femur, Humerus u. v. Schulterluxation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3514.97
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.30E

C08.30E | Behandlung v. Fraktur od. Luxation an Zehen u. Fusswurzel od. an Handwurzel (einfach) mit Anästh. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3314.88
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.30F

C08.30F | Behandlung v. Fraktur od. Luxation an sonstiger Lokalisation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1634.19
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.33A

C08.33A | OSME an Femur (komplex)
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3283.25
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.33B

C08.33B | OSME an Tibia, Patella, Clavicula, Scapula od. Becken/ISG
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3108.54
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.33C

C08.33C | OSME an Humerus, Femur (einfach), Fibula, Tarsus, Metatarsus/Zehen, Unterarm od. Hand/Finger
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2813.20
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.33D

C08.33D | OSME an Sternum u. sonstigen Lokalisationen od. Spickdrahtentfernung
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1932.90
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0600: Neurochirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1005: SP Hals- und Gesichtschirurgie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.35A

C08.35A | Eingriffe an Weichteilen der Schulter od. Naht an Bändern d. Fusses
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4377.37
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0506: Rheumatologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1300: Physikalische Medizin und Rehabilitation
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.35B

C08.35B | Eingriffe an Weichteilen des Arms, Beins od. Unterschenkels
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3478.35
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0506: Rheumatologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1300: Physikalische Medizin und Rehabilitation
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.35C

C08.35C | Eingriffe an Weichteilen des Fusses u. Eingriffe an Weichteilen sonstiger Lokalisation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2953.64
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0506: Rheumatologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1300: Physikalische Medizin und Rehabilitation
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.35D

C08.35D | Exzision v. Bursa an Hüfte u. Knie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2629.58
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.35E

C08.35E | Eingriffe an tiefen Weichteilen bei Panaritium / Phlegmone od. oberflächlich mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1463.26
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.35F

C08.35F | Eingriffe an Weichteilen bei Panaritium / Phlegmone
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 440.34
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.40A

C08.40A | Arthroplastik u. Prothesenersatz an Finger u. Hand od. Osteotomie an Finger u. Hand
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5706.29
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.40B

C08.40B | Beugesehnennaht od. Kapsel-/Bandplastiken od. Arthrotomie an Handgelenk
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4251.28
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.40C

C08.40C | Sehnen-/Band- u. Kapselnaht, Eingriffe an Knochen od. Arthrodese an Finger u. Hand
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3855.77
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 1900: Kinderchirurgie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.40D

C08.40D | Naht an Strecksehne d. Hand, Synoviektomie and Hand u. Finger, mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2960.87
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.40E

C08.40E | Nervendekompression, Tenolyse, Sehnenfachspaltung, Ganglion-Exzision od. Frakturversorgung an Handgelenk, Hand u. Finger, mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2474.58
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.40F

C08.40F | Ringbandspaltung od. Arthrolyse an Finger u. Hand, mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2054.44
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.40G

C08.40G | Synoviektomie am Handgelenk mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1700.86
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.40H

C08.40H | Exzision eines Ganglions, Tenolyse, Ringbandspaltung, Arthrolyse od. Synoviektomie an Finger u. Hand
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1014.74
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.41Z

C08.41Z | Eingriffe bei M. Dupuytren
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3465.08
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.43A

C08.43A | Eingriffe am Fuss: Hallux valgus
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3287.40
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.43B

C08.43B | Eingriffe am Fuss: Hammerzehen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2648.08
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.43C

C08.43C | Eingriffe am Fuss: Exz. v. Ganglion
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2298.63
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.50A

C08.50A | Geschlossene Reposition v. Fraktur u. Luxation mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1854.58
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.50B

C08.50B | Geschlossene Reposition mit Schmerztherapie, od. Gelenkmobilisation mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1257.05
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.50C

C08.50C | Geschlossene Resposition v. Fraktur u. Luxation an Schulter, Ellenbogen, Radiusköpfchen, Humerus, Unterschenkel, Sprunggelenk od. Fuss
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 826.13
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.50D

C08.50D | Geschlossene Reposition v. Fraktur u. Luxation an Unterarm od. Finger
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 634.05
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.50E

C08.50E | Sonstige geschlossene Reposition
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 456.20
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.80A

C08.80A | Muskelbiopsie od. geschlossene Knochenbiopsie mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3042.49
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0400: Gynäkologie und Geburtshilfe
  • 0600: Neurochirurgie
  • 0800: Ophthalmologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie
  • 2900: Herz- und thorakale Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap08
  • C08.80B

C08.80B | Muskelbiopsie od. geschlossene Knochenbiopsie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 631.92
Leistungsmerkmale | isTPPosition
Kapitel | Cap08
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0400: Gynäkologie und Geburtshilfe
  • 0600: Neurochirurgie
  • 0800: Ophthalmologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie
  • 2900: Herz- und thorakale Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09

Cap09 | Haut, Unterhaut und Mamma
C09.12A | Hauttransplantatentnahme od. Deckung mittels Vollhauttransplantat mit Anästhesie d. Anästhesist/in
C09.12B | Chirurgische Eingriffe an Haut, grossflächig, tiefer als subkutan od. mit Einbezug komplexer Strukturen, mit Anästhesie d. Anästhesist/in
C09.12C | Wundversorgung mit Einbezug komplexer Strukturen mit CT/MR-Bildgebung od. mit Plexus-Anästhesie, Deckung mittels Vollhauttransplantat, Hauttransplantatentnahme, grossflächiger Wundverschluss u. grossflächige Exzision mit Lappenplastik
C09.12D | Eingriffe an Hautlappen, grossflächige Exzision, Wundverschluss, Drainage tiefer als subkutan od. Exzision eines tiefer als subkutanen Fremdkörpers mit konventionellem Röntgen
C09.12E | Wundversorgung u. Débridement mit Einbezug komplexer Strukturen mit konventionellem Röntgen
C09.12F | Wundversorgung u. Débridement mit Einbezug komplexer Strukturen, Exzision eines tiefer als subkutanen Fremdkörpers
C09.15Z | Sakraldermoid
C09.20Z | Lipektomie
C09.30A | Exzision v. mehreren Lymphknoten od. radikal
C09.30B | Exzision v. einzelnen Lymphknoten
C09.40A | Mammaaugmentationsplastik, hautsparende Mastektomie bds. od. mit Straffung
C09.40B | Hautsparende Mastektomie einseitig od. Lumpektomie/Quadrantenresektion d. Mamma mit LK-Exz. od. radiol. Bildgebung d. Mamma
C09.40C | Hautsparende Mastektomie einseitig od. Lumpektomie/Quadrantenresektion d. Mamma
C09.41A | Mastopexie, Mammareduktion od. Rekonstruktion der Mammae od. Areolae bds.
C09.41B | Mammareduktion, Mammaprothesen-Wechsel, -Kapselinzision, -Kapselexzision od. Rekonstruktion der Mammae od. Areolae einseitig
C09.49Z | Einfache Mastektomie od. sonstige chir. Eingriffe an Mammae
C09.50A | Minimalinvasiv stereotaktische Eingriffe an Mamma
C09.50B | Minimalinvasiv vakuumassistierte Eingriffe an Mamma
C09.60A | Narben- u. Weichteilkorrektur mit Anästhesie d. Anästhesist/in
C09.60B | Narben- u. Weichteilkorrektur


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.12A

C09.12A | Hauttransplantatentnahme od. Deckung mittels Vollhauttransplantat mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5401.23
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.12B

C09.12B | Chirurgische Eingriffe an Haut, grossflächig, tiefer als subkutan od. mit Einbezug komplexer Strukturen, mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3044.33
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.12C

C09.12C | Wundversorgung mit Einbezug komplexer Strukturen mit CT/MR-Bildgebung od. mit Plexus-Anästhesie, Deckung mittels Vollhauttransplantat, Hauttransplantatentnahme, grossflächiger Wundverschluss u. grossflächige Exzision mit Lappenplastik
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1973.01
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.12D

C09.12D | Eingriffe an Hautlappen, grossflächige Exzision, Wundverschluss, Drainage tiefer als subkutan od. Exzision eines tiefer als subkutanen Fremdkörpers mit konventionellem Röntgen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1206.57
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.12E

C09.12E | Wundversorgung u. Débridement mit Einbezug komplexer Strukturen mit konventionellem Röntgen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 842.87
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.12F

C09.12F | Wundversorgung u. Débridement mit Einbezug komplexer Strukturen, Exzision eines tiefer als subkutanen Fremdkörpers
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 656.05
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.15Z

C09.15Z | Sakraldermoid
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2849.96
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0400: Gynäkologie und Geburtshilfe
  • 0600: Neurochirurgie
  • 0800: Ophthalmologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie
  • 2900: Herz- und thorakale Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.20Z

C09.20Z | Lipektomie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5548.73
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.30A

C09.30A | Exzision v. mehreren Lymphknoten od. radikal
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3197.36
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.30B

C09.30B | Exzision v. einzelnen Lymphknoten
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2813.08
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.40A

C09.40A | Mammaaugmentationsplastik, hautsparende Mastektomie bds. od. mit Straffung
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 6303.73
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.40B

C09.40B | Hautsparende Mastektomie einseitig od. Lumpektomie/Quadrantenresektion d. Mamma mit LK-Exz. od. radiol. Bildgebung d. Mamma
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4324.19
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.40C

C09.40C | Hautsparende Mastektomie einseitig od. Lumpektomie/Quadrantenresektion d. Mamma
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3319.69
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.41A

C09.41A | Mastopexie, Mammareduktion od. Rekonstruktion der Mammae od. Areolae bds.
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 6890.92
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.41B

C09.41B | Mammareduktion, Mammaprothesen-Wechsel, -Kapselinzision, -Kapselexzision od. Rekonstruktion der Mammae od. Areolae einseitig
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5652.25
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.49Z

C09.49Z | Einfache Mastektomie od. sonstige chir. Eingriffe an Mammae
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2538.30
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.50A

C09.50A | Minimalinvasiv stereotaktische Eingriffe an Mamma
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1499.00
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1600: Radiologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.50B

C09.50B | Minimalinvasiv vakuumassistierte Eingriffe an Mamma
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1052.47
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1600: Radiologie
  • 9935: FA Sonographie (SGUM) - Modul Mammasonographie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.60A

C09.60A | Narben- u. Weichteilkorrektur mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2997.39
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap09
  • C09.60B

C09.60B | Narben- u. Weichteilkorrektur
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1277.41
Leistungsmerkmale | isTPPosition
Kapitel | Cap09
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap10

Cap10 | Endokrine Organe
C10.00Z | Enukleation v. Zyste od. Adenom der Schilddrüse
C10.49Z | Sonstige chir. Eingriffe an endokrinen Organen


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap10
  • C10.00Z

C10.00Z | Enukleation v. Zyste od. Adenom der Schilddrüse
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3483.86
Leistungsmerkmale | isTPPosition
Kapitel | Cap10
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1005: SP Hals- und Gesichtschirurgie
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap10
  • C10.49Z

C10.49Z | Sonstige chir. Eingriffe an endokrinen Organen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5634.23
Leistungsmerkmale | isTPPosition
Kapitel | Cap10
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1005: SP Hals- und Gesichtschirurgie
  • 1200: Pathologie
  • 1800: Urologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11

Cap11 | Harnorgane
C11.10A | Eingriffe bei Harninkontinenz
C11.10B | Eingriffe bei Harninkontinenz, transvaginal mit Bandeinlage / paraurethrale Unterpolsterung
C11.20Z | Eingriffe bei zystoureteralem Reflux, transurethral
C11.30Z | Urethrotomie od. Eingriffe bei Meatus- od. Urethrastenose
C11.49Z | Perkutane Nierenbiopsie/Pyeloskopie u. sonstige chir. Eingriffe an den Harnorganen
C11.50A | Lithotripsie, ureteroskopisch
C11.50B | Ureteroskopische Extraktion v. Konkrement od. Fremdkörper od. Ureteroskopie bds. mit Anästhesie d. Anästhesist/in
C11.50C | Ureteroskopie mit Anästhesie d. Anästhesist/in
C11.50D | Ureteroskopie bds.
C11.50E | Ureteroskopie einseitig
C11.51A | Zystoskopie mit Biopsie, Harnleiterschienung, transstomal od. mit sonstigen bestimmten Massnahmen
C11.51B | Zystoskopie od. Urethroskopie mit Anästhesie d. Anästhesist/in
C11.51C | Zystoskopie mit Uroflowmetrie
C11.51D | Zystoskopie/Urethroskopie
C11.55Z | Ureteroskopie mit Anästhesie d. Anästhesist/in, Urethroskopie od. Zystoskopie, bei Alter u. 16 J.
C11.56Z | Extrakorporale Stosswellen-Lithotripsie (ESWL)
C11.65A | Perkutane Nephrostomie/Zystostomie, transurethrale Ausräumung v. Blasentamponade mit Anästhesie d. Anästhesist/in, Wechsel einer perkutanen Nephrostomie mit Anästhesie d. Anästhesist/in od. mit sonstigen urol.-endoskopischen Massnahmen
C11.65B | Perkutane Nephrostomie od. Wechsel einer Zystostomie
C11.65C | Zystostomie od. Wechsel einer perkutanen Nephrostomie
C11.65D | Wechsel einer Zystostomie u. sonstige radiol. Interventionen am Harnsystem
C11.71Z | Urethrabougierung
C11.72Z | Meatotomie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.10A

C11.10A | Eingriffe bei Harninkontinenz
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4172.49
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.10B

C11.10B | Eingriffe bei Harninkontinenz, transvaginal mit Bandeinlage / paraurethrale Unterpolsterung
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2658.90
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.20Z

C11.20Z | Eingriffe bei zystoureteralem Reflux, transurethral
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4407.26
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.30Z

C11.30Z | Urethrotomie od. Eingriffe bei Meatus- od. Urethrastenose
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2701.15
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.49Z

C11.49Z | Perkutane Nierenbiopsie/Pyeloskopie u. sonstige chir. Eingriffe an den Harnorganen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1558.37
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0008: Nephrologie
  • 0100: Anästhesiologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 9974: SP Pädiatrische Nephrologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.50A

C11.50A | Lithotripsie, ureteroskopisch
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5044.84
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.50B

C11.50B | Ureteroskopische Extraktion v. Konkrement od. Fremdkörper od. Ureteroskopie bds. mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3284.30
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.50C

C11.50C | Ureteroskopie mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2490.66
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.50D

C11.50D | Ureteroskopie bds.
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1596.03
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.50E

C11.50E | Ureteroskopie einseitig
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1171.26
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.51A

C11.51A | Zystoskopie mit Biopsie, Harnleiterschienung, transstomal od. mit sonstigen bestimmten Massnahmen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2627.59
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0400: Gynäkologie und Geburtshilfe
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.51B

C11.51B | Zystoskopie od. Urethroskopie mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2120.56
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.51C

C11.51C | Zystoskopie mit Uroflowmetrie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 754.76
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0400: Gynäkologie und Geburtshilfe
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.51D

C11.51D | Zystoskopie/Urethroskopie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 582.89
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.55Z

C11.55Z | Ureteroskopie mit Anästhesie d. Anästhesist/in, Urethroskopie od. Zystoskopie, bei Alter u. 16 J.
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3252.80
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.56Z

C11.56Z | Extrakorporale Stosswellen-Lithotripsie (ESWL)
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2273.95
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.65A

C11.65A | Perkutane Nephrostomie/Zystostomie, transurethrale Ausräumung v. Blasentamponade mit Anästhesie d. Anästhesist/in, Wechsel einer perkutanen Nephrostomie mit Anästhesie d. Anästhesist/in od. mit sonstigen urol.-endoskopischen Massnahmen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2382.22
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0400: Gynäkologie und Geburtshilfe
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 9943: SP Klinische Notfallmedizin (SGNOR)
  • 0100: Anästhesiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.65B

C11.65B | Perkutane Nephrostomie od. Wechsel einer Zystostomie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1605.45
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.65C

C11.65C | Zystostomie od. Wechsel einer perkutanen Nephrostomie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 843.65
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.65D

C11.65D | Wechsel einer Zystostomie u. sonstige radiol. Interventionen am Harnsystem
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 430.62
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.71Z

C11.71Z | Urethrabougierung
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 833.08
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap11
  • C11.72Z

C11.72Z | Meatotomie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2005.70
Leistungsmerkmale | isTPPosition
Kapitel | Cap11
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12

Cap12 | Männliche Geschlechtsorgane
C12.01Z | Eingriffe bei Penisdeviation od. (vorderer) Hypospadie
C12.03A | Zirkumzision, offene Biopsie am Penis, Eingriffe bei Paraphimose u. sonstige Eingriffe am männl. Genital mit Anästhesie d. Anästhesist/in
C12.03B | Zirkumzision
C12.03C | Eingriffe bei Paraphimose
C12.09Z | Offene Biopsie am Penis/Nebenhoden od. Injektion/Punktion an Corpora cavernosa u. sonstige Eingriffe am männl. Genital
C12.10A | Eingriffe bei Kryptorchismus od. Eingriffe bei Varikozele (offen, bds.)
C12.10B | Eingriffe bei Kryptorchismus, Eingriffe bei Varikozele (offen) od. Orchiektomie/Epididymektomie
C12.10C | Orchidopexie, Eingriffe bei Hodenverletzung, bei Hydrozele testis, bei Spermatozele od. bei Hodentorsion
C12.19Z | Biopsie am Hoden od. Implantation einer Hodenprothese
C12.20Z | Prostatektomie, transurethral
C12.50A | Eingriffe bei Präputialadhäsionen od. Frenulotomie mit Anästhesie d. Anästhesist/in
C12.50B | Eingriffe bei Präputialadhäsionen od. Frenulotomie
C12.65Z | Vasektomie
C12.70A | Feinnadelpunktion od. Biopsie an Prostata mit Anästhesie d. Anästhesist/in
C12.70B | Feinnadelpunktion, Biopsie od. sonstige Eingriffe an Prostata


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.01Z

C12.01Z | Eingriffe bei Penisdeviation od. (vorderer) Hypospadie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3944.68
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.03A

C12.03A | Zirkumzision, offene Biopsie am Penis, Eingriffe bei Paraphimose u. sonstige Eingriffe am männl. Genital mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2480.15
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.03B

C12.03B | Zirkumzision
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2022.95
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.03C

C12.03C | Eingriffe bei Paraphimose
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 367.38
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.09Z

C12.09Z | Offene Biopsie am Penis/Nebenhoden od. Injektion/Punktion an Corpora cavernosa u. sonstige Eingriffe am männl. Genital
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 601.74
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.10A

C12.10A | Eingriffe bei Kryptorchismus od. Eingriffe bei Varikozele (offen, bds.)
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4331.35
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.10B

C12.10B | Eingriffe bei Kryptorchismus, Eingriffe bei Varikozele (offen) od. Orchiektomie/Epididymektomie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3805.74
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.10C

C12.10C | Orchidopexie, Eingriffe bei Hodenverletzung, bei Hydrozele testis, bei Spermatozele od. bei Hodentorsion
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3496.39
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.19Z

C12.19Z | Biopsie am Hoden od. Implantation einer Hodenprothese
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3058.41
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.20Z

C12.20Z | Prostatektomie, transurethral
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3743.48
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1200: Pathologie
  • 1800: Urologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.50A

C12.50A | Eingriffe bei Präputialadhäsionen od. Frenulotomie mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1947.66
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.50B

C12.50B | Eingriffe bei Präputialadhäsionen od. Frenulotomie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 930.15
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.65Z

C12.65Z | Vasektomie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1799.61
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.70A

C12.70A | Feinnadelpunktion od. Biopsie an Prostata mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2796.16
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1200: Pathologie
  • 1800: Urologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap12
  • C12.70B

C12.70B | Feinnadelpunktion, Biopsie od. sonstige Eingriffe an Prostata
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1011.12
Leistungsmerkmale | isTPPosition
Kapitel | Cap12
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 1200: Pathologie
  • 1800: Urologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13

Cap13 | Weibliche Geschlechtsorgane
C13.10A | Laparoskopische Eingriffe an weiblichen Geschlechtsorganen: Massn. an Adnexen, Hysterektomie od. Myomektomie
C13.10B | Laparoskopische Eingriffe an weiblichen Geschlechtsorganen: Biopsie, Chromopertubation, Drainage, Tumorentf. od. Beh. v. Endometriose, Zysten
C13.10C | Sonstige laparoskopische u. weitere Eingriffe an weiblichen Geschlechtsorganen
C13.20A | Hysteroskopie mit Endometriumdestruktion, Tumorabtragung od. Konisation
C13.20B | Hysteroskopie mit Polypektomie
C13.20C | Hysteroskopie mit Curettage od. Biopsie
C13.20D | Hysteroskopie mit Anästhesie d. Anästhesist/in od. mit sonstigen Massnahmen
C13.20E | Hysteroskopie
C13.21Z | Fraktionierte Curettage
C13.30A | Rekonstruktive Eingriffe an Vulva/Vagina
C13.30B | Chir. Behandlung v. Bartholin-Zyste od. sonstige Inzision/Exzision an Vulva/Vagina
C13.30C | Chir. Eingriffe an Introitus od. Eingriffe an Hymen
C13.40A | Konisation mit Kolposkopie
C13.40B | Konisation, Zervixnaht (alt) od. Zervix-Eröffnung


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.10A

C13.10A | Laparoskopische Eingriffe an weiblichen Geschlechtsorganen: Massn. an Adnexen, Hysterektomie od. Myomektomie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4807.20
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.10B

C13.10B | Laparoskopische Eingriffe an weiblichen Geschlechtsorganen: Biopsie, Chromopertubation, Drainage, Tumorentf. od. Beh. v. Endometriose, Zysten
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 4551.49
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.10C

C13.10C | Sonstige laparoskopische u. weitere Eingriffe an weiblichen Geschlechtsorganen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3807.20
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.20A

C13.20A | Hysteroskopie mit Endometriumdestruktion, Tumorabtragung od. Konisation
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3907.11
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.20B

C13.20B | Hysteroskopie mit Polypektomie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3171.10
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.20C

C13.20C | Hysteroskopie mit Curettage od. Biopsie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2766.98
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.20D

C13.20D | Hysteroskopie mit Anästhesie d. Anästhesist/in od. mit sonstigen Massnahmen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2136.89
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.20E

C13.20E | Hysteroskopie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 681.15
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1900: Kinderchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.21Z

C13.21Z | Fraktionierte Curettage
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2095.76
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.30A

C13.30A | Rekonstruktive Eingriffe an Vulva/Vagina
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3223.37
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.30B

C13.30B | Chir. Behandlung v. Bartholin-Zyste od. sonstige Inzision/Exzision an Vulva/Vagina
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2592.63
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.30C

C13.30C | Chir. Eingriffe an Introitus od. Eingriffe an Hymen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2105.58
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 9991: SP Dermatopathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.40A

C13.40A | Konisation mit Kolposkopie
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2904.18
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap13
  • C13.40B

C13.40B | Konisation, Zervixnaht (alt) od. Zervix-Eröffnung
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2158.23
Leistungsmerkmale | isTPPosition
Kapitel | Cap13
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap14

Cap14 | Schwangerschaft und Geburt
C14.00Z | Geburt mittels Sectio caesarea
C14.10A | Spontangeburt mit Nachcurettage, manueller Plazentalösung od. PDA
C14.10B | Spontangeburt mit Naht eines Risses an Zervix/Vagina/Vulva
C14.10C | Spontangeburt mit sonstigen Massnahmen
C14.10D | Sonstige Massnahmen bei Geburtsbetreuung
C14.20A | Abort mit sonographisch-bildgebender Massnahme
C14.20B | Sonstiger Abort
C14.40A | Zervix-Cerclage od. Muttermundsverschluss
C14.40B | Äussere Wendung od. Entf. v. Zervix-Cerclage


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap14
  • C14.00Z

C14.00Z | Geburt mittels Sectio caesarea
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 5452.65
Leistungsmerkmale | isTPPosition
Kapitel | Cap14
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap14
  • C14.10A

C14.10A | Spontangeburt mit Nachcurettage, manueller Plazentalösung od. PDA
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3330.31
Leistungsmerkmale | isTPPosition
Kapitel | Cap14
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap14
  • C14.10B

C14.10B | Spontangeburt mit Naht eines Risses an Zervix/Vagina/Vulva
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2774.36
Leistungsmerkmale | isTPPosition
Kapitel | Cap14
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap14
  • C14.10C

C14.10C | Spontangeburt mit sonstigen Massnahmen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2354.50
Leistungsmerkmale | isTPPosition
Kapitel | Cap14
Benötigte Dignität für
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap14
  • C14.10D

C14.10D | Sonstige Massnahmen bei Geburtsbetreuung
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1130.04
Leistungsmerkmale | isTPPosition
Kapitel | Cap14
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap14
  • C14.20A

C14.20A | Abort mit sonographisch-bildgebender Massnahme
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3088.85
Leistungsmerkmale | isTPPosition
Kapitel | Cap14
Benötigte Dignität für
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap14
  • C14.20B

C14.20B | Sonstiger Abort
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2054.58
Leistungsmerkmale | isTPPosition
Kapitel | Cap14
Benötigte Dignität für
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap14
  • C14.40A

C14.40A | Zervix-Cerclage od. Muttermundsverschluss
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2981.95
Leistungsmerkmale | isTPPosition
Kapitel | Cap14
Benötigte Dignität für
  • 0100: Anästhesiologie
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap14
  • C14.40B

C14.40B | Äussere Wendung od. Entf. v. Zervix-Cerclage
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1079.16
Leistungsmerkmale | isTPPosition
Kapitel | Cap14
Benötigte Dignität für
  • 0400: Gynäkologie und Geburtshilfe
  • 1200: Pathologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap22

Cap22 | Verbrennungen
C22.00A | Chir. Behandlung bei Verbrennungen mit Anästhesie d. Anästhesist/in
C22.00B | Sonstige chir. Behandlung bei Verbrennungen


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap22
  • C22.00A

C22.00A | Chir. Behandlung bei Verbrennungen mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2199.42
Leistungsmerkmale | isTPPosition
Kapitel | Cap22
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0100: Anästhesiologie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0400: Gynäkologie und Geburtshilfe
  • 0600: Neurochirurgie
  • 0800: Ophthalmologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie
  • 2900: Herz- und thorakale Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap22
  • C22.00B

C22.00B | Sonstige chir. Behandlung bei Verbrennungen
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 421.76
Leistungsmerkmale | isTPPosition
Kapitel | Cap22
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0400: Gynäkologie und Geburtshilfe
  • 0600: Neurochirurgie
  • 0800: Ophthalmologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie
  • 2900: Herz- und thorakale Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap23

Cap23 | Andere Inanspruchnahme des Gesundheitswesens
C23.90A | Implantation eines vollständig implantierbaren Katheterverweilsystems mit Anästhesie d. Anästhesist/in
C23.90B | Entfernen eines vollständig implantierbaren Katheterverweilsystems mit Anästhesie d. Anästhesist/in od. Implantation eines vollständig implantieren Katheterverweilsystems
C23.90C | Entfernen eines vollständig implantierbaren Katheterverweilsystems


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap23
  • C23.90A

C23.90A | Implantation eines vollständig implantierbaren Katheterverweilsystems mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3326.84
Leistungsmerkmale | isTPPosition
Kapitel | Cap23
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0400: Gynäkologie und Geburtshilfe
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 0600: Neurochirurgie
  • 0800: Ophthalmologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1000: Oto-Rhino-Laryngologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie
  • 2900: Herz- und thorakale Gefässchirurgie
  • 0100: Anästhesiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap23
  • C23.90B

C23.90B | Entfernen eines vollständig implantierbaren Katheterverweilsystems mit Anästhesie d. Anästhesist/in od. Implantation eines vollständig implantieren Katheterverweilsystems
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 2394.13
Leistungsmerkmale | isTPPosition
Kapitel | Cap23
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0400: Gynäkologie und Geburtshilfe
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 0600: Neurochirurgie
  • 0800: Ophthalmologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1000: Oto-Rhino-Laryngologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie
  • 2900: Herz- und thorakale Gefässchirurgie
  • 0100: Anästhesiologie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap23
  • C23.90C

C23.90C | Entfernen eines vollständig implantierbaren Katheterverweilsystems
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1652.11
Leistungsmerkmale | isTPPosition
Kapitel | Cap23
Benötigte Dignität für
  • 0011: Handchirurgie
  • 0200: Chirurgie
  • 0300: Dermatologie und Venerologie
  • 0400: Gynäkologie und Geburtshilfe
  • 0504: Kardiologie
  • 9973: SP Pädiatrische Kardiologie
  • 0600: Neurochirurgie
  • 0800: Ophthalmologie
  • 0900: Orthopädische Chirurgie und Traumotologie des Bewegungsapparates
  • 1000: Oto-Rhino-Laryngologie
  • 1800: Urologie
  • 1900: Kinderchirurgie
  • 2000: Plastische, Rekonstruktive und Ästhetische Chirurgie
  • 2100: Mund-, Kiefer- und Gesichtschirurgie
  • 2900: Herz- und thorakale Gefässchirurgie


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap90

Cap90 | Sonstige Fallgruppen
C90.01A | Operative Prozeduren ohne Bezug zu einem Capitulum mit Anästhesie d. Anästhesist/in
C90.01B | Operative Prozeduren ohne Bezug zu einem Capitulum
C90.02A | Interventionelle Prozeduren ohne Bezug zu einem Capitulum mit Anästhesie d. Anästhesist/in
C90.02B | Interventionelle Prozeduren ohne Bezug zu einem Capitulum
C90.03Z | Sonstige Prozeduren ohne Bezug zu einem Capitulum


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap90
  • C90.01A

C90.01A | Operative Prozeduren ohne Bezug zu einem Capitulum mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3005.08
Leistungsmerkmale | isTPPosition
Kapitel | Cap90
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap90
  • C90.01B

C90.01B | Operative Prozeduren ohne Bezug zu einem Capitulum
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 1463.37
Leistungsmerkmale | isTPPosition
Kapitel | Cap90
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap90
  • C90.02A

C90.02A | Interventionelle Prozeduren ohne Bezug zu einem Capitulum mit Anästhesie d. Anästhesist/in
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 3011.74
Leistungsmerkmale | isTPPosition
Kapitel | Cap90
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap90
  • C90.02B

C90.02B | Interventionelle Prozeduren ohne Bezug zu einem Capitulum
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 952.17
Leistungsmerkmale | isTPPosition
Kapitel | Cap90
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap90
  • C90.03Z

C90.03Z | Sonstige Prozeduren ohne Bezug zu einem Capitulum
Gültigkeit | 01.01.25 - 31.12.26
TP Leistung | 0.00
Leistungsmerkmale | isTPPosition
Kapitel | Cap90
Benötigte Dignität für
  • 9999: Alle


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap99

Cap99 | Fehler-Fallgruppen
C99.80Z | Nicht gruppierbar


 Tarifbrowser für Tarif 005::ACF

  • Tarif 005
  • Kap. Cap99
  • C99.80Z

C99.80Z | Nicht gruppierbar
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | TP Leistung | 0.00
 |  | Leistungsmerkmale | isTPPosition
 |  | Kapitel | Cap99


 Tarifbrowser für Tarif TMA::LKAAT

Restriktion bzgl. Gesetz: | keine Restriktion
Restriktion bzgl. Rolle: | keine Restriktion
Restriktion bzgl. Ort: | keine Restriktion
TMA | LKAAT 1.0c
Cap00 | Prae-Cap
Cap01 | Nervensystem
Cap02 | Auge
Cap03 | Ohr, Nase, Mund und Hals
Cap04 | Atmungsorgane
Cap05 | Kreislaufsystem
Cap06 | Verdauungsorgane
Cap07 | Hepatobiliäres System und Pankreas
Cap08 | Muskuloskelettal-System und Bindegewebe
Cap09 | Haut, Unterhaut und Mamma
Cap10 | Endokrine Organe
Cap11 | Harnorgane
Cap12 | Männliche Geschlechtsorgane
Cap13 | Weibliche Geschlechtsorgane
Cap14 | Schwangerschaft und Geburt
Cap22 | Verbrennungen
Cap23 | Andere Inanspruchnahme des Gesundheitswesens
Cap90 | Sonstige Fallgruppen
TarD | TarDoc


  • Tarif TMA
  • Kap. Cap00

Cap00 | Prae-Cap
7680664950014 | SPINRAZA Inj Lös 12 mg/5ml
C00.AA.0010 | Hämodialyse
C00.AA.0020 | Zusatzdialyse
C00.AA.0030 | Katheterpflege
C00.AA.0040 | Plasmatausch
C00.AA.0050 | Plasmapherese
C00.AA.0060 | LDL-Apherese
C00.BA.0010 | Planungs-Computer-Tomografie (Planungs-CT)
C00.BA.0020 | Planungs-Magnetresonanztomografie (Planungs-MR)
C00.BA.0030 | Radiotherapeutische Vor- und Nachbereitung zur Planungsbildgebung
C00.BA.0040 | Patientenpositionierung, standard
C00.BA.0050 | Patientenpositionierung, individuell
C00.BA.0060 | Patientenpositionierung, komplex
C00.BA.0070 | Bestrahlungsplan, 1- und 2-dimensional, pro Phase und Volumen
C00.BA.0080 | Bestrahlungsplan, 3-dimensional, pro Phase und Volumen
C00.BA.0100 | Bestrahlungsplan zur stereotaktischen Radiotherapie pro Phase und Volumen (dreidimensional, geometrisch-stereotaktisch, computerunterstützt)
C00.BA.0110 | Anfertigung von Ausblockungen, pro Phase
C00.BA.0120 | Anfertigung von individuellen Ausblockungen, pro Phase
C00.BA.0130 | Simulation eines Volumens, erstes Volumen
C00.BA.Z001 | 4-dimensionale Bestrahlungsplanung pro Phase
C00.BA.Z002 | Simulation, jedes weitere Volumen
C00.BB.0010 | Blockkontrollen, pro Volumen
C00.BB.0020 | Physikkontrolle bei Hochvolttherapie, pro Phase
C00.BB.0030 | Physikkontrolle bei Brachytherapie und Röntgentherapie, pro Phase
C00.BB.0040 | Positionskontrolle mittels planarer Bildgebung am Bestrahlungsgerät, pro Fraktion und Volumen
C00.BB.0050 | Positionskontrolle mittels volumetrischer Bildgebung am Bestrahlungsgerät, pro Fraktion und Volumen
C00.BB.0060 | Technische, intrafraktionelle Überwachung der Patientenposition und -bewegung, pro Fraktion
C00.BB.0070 | In-vivo-Dosimetrie, pro Fraktion
C00.BB.0080 | Patientenbezogene Dosimetrie in Abwesenheit des Patienten, pro Phase und Volumen
C00.BB.0090 | In-vivo-Dosimetrie bei Brachytherapie, pro Fraktion
C00.BC.0010 | Röntgentherapie, erstes Volumen, pro Fraktion
C00.BC.0040 | Intraoperative Röntgentherapie (IORT), inkl. Planung
C00.BC.0050 | Stereotaktische Röntgentherapie am Auge
C00.BC.Z001 | Röntgentherapie, jedes weitere Volumen, pro Fraktion
C00.BC.Z002 | Ersteinstellung Röntgentherapie, pro Phase
C00.BD.0010 | Beschleunigertherapie, bis 2 Felder, erstes Volumen, pro Fraktion
C00.BD.0050 | Beschleunigertherapie, bis 2 Felder, jedes weitere Volumen, pro Fraktion
C00.BD.0060 | Beschleunigertherapie, 3 und mehr Felder, erstes Volumen, pro Fraktion
C00.BD.0080 | Beschleunigertherapie, 3 und mehr Felder, jedes weitere Volumen, pro Fraktion
C00.BD.0090 | Beschleunigertherapie dynamisch, erstes Volumen, pro Fraktion
C00.BD.0110 | Beschleunigertherapie, dynamisch, jedes weitere Volumen, pro Fraktion
C00.BD.0120 | Intraoperative Beschleunigertherapie (IORT), inkl. Planung
C00.BD.Z001 | Ersteinstellung Beschleunigertherapie, bis 2 Felder, pro Phase
C00.BD.Z002 | Beschleunigertherapie mit nicht-koplanaren Feldern, pro Fraktion
C00.BD.Z003 | Einführen von Distanzierungsmaterial und/oder Transpondern
C00.BD.Z004 | Ersteinstellung Beschleunigertherapie, 3 und mehr Felder, pro Phase
C00.BD.Z005 | Ersteinstellung Beschleunigertherapie, dynamisch, pro Phase
C00.BE.0010 | Stereotaktische Radiotherapie, erste Fraktion
C00.BE.0020 | Stereotaktische Radiotherapie, zweite bis sechste Fraktion, pro Fraktion
C00.BF.0010 | Stereotaktische Radiochirurgie, Einmalbestrahlung zur Behandlung der solitären Hirnmetastase
C00.BF.0020 | Stereotaktische Radiochirurgie, Einmalbestrahlung zur Behandlung von multiplen Hirnmetastasen, Schädelbasistumore, arterio-venösen Missbildungen und primär nicht operablen Hirntumoren
C00.BF.0030 | Stereotaktische Radiochirurgie, Einmalbestrahlung mit Gamma-Knife-Technik
C00.BG.0010 | Ganzkörper-Bestrahlung, erste und zweite Fraktion, inkl. Planung, pro Fraktion
C00.BG.0020 | Ganzkörper-Bestrahlung, jede weitere Fraktion, pro Fraktion
C00.BH.0010 | Regionäre Oberflächenhyperthermie zwecks Tumortherapie, pro Fraktion
C00.BH.0020 | Regionäre Tiefenhyperthermie zwecks Tumortherapie, pro Fraktion
C00.BI.0010 | Intravaginale Brachytherapie (Zylinderapplikation)
C00.BI.0030 | Intrauterine Brachytherapie
C00.BI.0040 | Intraluminale Brachytherapie, übrige Lokalisationen
C00.BI.0050 | Brachytherapie, Kontakttherapie mit Standardapplikator, erste Fraktion
C00.BI.0060 | Brachytherapie, Kontakttherapie mit speziell angefertigtem Applikator, erste Fraktion
C00.BI.0070 | Brachytherapie, Kontakttherapie mit Standard- oder speziell angefertigtem Applikator, jede weitere Fraktion
C00.BI.0080 | Interstitielle Brachytherapie, erste Fraktion
C00.BI.0090 | Interstitielle Brachytherapie, jede weitere Fraktion
C00.BI.0100 | Intraoperative Durchführung einer Brachytherapie, inkl. Planung
C00.BI.0110 | LDR-Brachytherapie der Prostata
C00.RE.0040 | Lumenverschliessende Therapie an Arterien pro Seite
C00.RN.0010 | Neuroangiografie: Interventionen intrakraniell / nicht an AV-Malformationen und -Fisteln, pro Gefäss
C00.RN.0040 | Neuroangiografie: Interventionen intrakraniell an AV-Malformationen und -Fisteln
C00.RO.0010 | Neuroangiografie diagnostisch: superselektive Darstellungen zervikal bis intrakraniell extradural
C00.RP.0010 | Neuroangiografie: Interventionen zervikal, pro Embolisation
C00.RQ.0010 | Neuroangiografie diagnostisch: spinale Gefässe
C00.RR.0010 | Neuroangiografie: Interventionen spinal, 1 Gefäss
C00.RS.0010 | Neuroangiografie: Interventionen venös
C00.RT.0010 | Neuroangiografie diagnostisch: Darstellung von venösen Gefässmalformationen zervikal/kraniozervikal mittels Direktpunktion
C00.XD.0010 | Konventionelle Szintigrafie
C00.XD.0020 | Hybrid-SPECT auf einem SPECT/CT
C00.XE.0010 | Hybrid-PET (Positronen-Emissions-Tomografie) auf einem PET/CT, Scannergrundleistung
C00.XE.0030 | Hybrid-PET (Positronen-Emissions-Tomografie) auf einem PET/MR, Scannergrundleistung
C00.XE.Z001 | Hybrid-PET (Positronen-Emissions-Tomografie) auf einem PET/CT, Mehraufwand für zusätzliche spezielle Untersuchungsleistung
C00.XE.Z002 | Hybrid-PET (Positronen-Emissions-Tomografie) auf einem PET/MR, Mehraufwand für zusätzliche spezielle Untersuchungsleistung
C00.XE.Z003 | PET/CT oder PET/MRI - Diagnostik mit Kontrastmittel
C00.XE.Z004 | PET/CT oder PET/MRI - Doppelisotopenuntersuchung
C00.XE.Z005 | PET/CT oder PET/MRI - Zweizeitige PET-Messung
C00.XE.Z006 | Radiopharmakon FDG
C00.XE.Z007 | Radiopharmakon N-13 Ammoniak
C00.XE.Z008 | Radiopharmakon 82-Rubidium
C00.XE.Z009 | Radiopharmakon F-18-Fluorocholin
C00.XE.Z010 | Radiopharmakon F-18-Ethyltyrosin
C00.XE.Z012 | Radiopharmakon F-18-DOPA
C00.XE.Z014 | Radiopharmakon PSMA Tracer
C00.XE.Z015 | Radiopharmakon DOTA-Peptide
C00.XE.Z016 | Radiopharmakon H215O
C00.XE.Z017 | Radiopharmakon Amyloid-Tracer
C00.YY.0010 | Reservecode
C00.YY.0020 | Reservecode
C00.YY.0030 | Reservecode
C00.YY.0040 | Reservecode
C00.YY.0050 | Reservecode
C00.YY.0060 | Reservecode
C00.YY.0070 | Reservecode
C00.YY.0080 | Reservecode
C00.YY.0090 | Reservecode
C00.YY.0100 | Reservecode
C00.YY.0110 | Reservecode
C00.YY.0120 | Reservecode
C00.YY.0130 | Reservecode
C00.YY.0140 | Reservecode
C00.YY.0150 | Reservecode
C00.YY.0160 | Reservecode
C00.YY.0170 | Reservecode
C00.YY.0180 | Reservecode
C00.YY.0190 | Reservecode
C00.YY.0200 | Reservecode
C00.YY.0210 | Reservecode
C00.YY.0220 | Reservecode
C00.YY.0230 | Reservecode
C00.YY.0240 | Reservecode
C00.YY.0250 | Reservecode
C00.YY.0260 | Reservecode
C00.YY.0270 | Reservecode
C00.YY.0280 | Reservecode
C00.YY.0290 | Reservecode
C00.YY.0300 | Reservecode
C00.YY.0310 | Reservecode
C00.YY.0320 | Reservecode
C00.YY.0330 | Reservecode
C00.YY.0340 | Reservecode
C00.YY.0350 | Reservecode
C00.YY.0360 | Reservecode
C00.YY.0370 | Reservecode
C00.YY.0380 | Reservecode
C00.YY.0390 | Reservecode
C00.YY.0400 | Reservecode
C00.YY.0410 | Reservecode
C00.YY.0420 | Reservecode
C00.YY.0430 | Reservecode
C00.YY.0440 | Reservecode
C00.YY.0450 | Reservecode
C00.YY.0460 | Reservecode
C00.YY.0470 | Reservecode
C00.YY.0480 | Reservecode
C00.YY.0490 | Reservecode
C00.YY.0500 | Reservecode
C01.EG.0010 | Implantation/Wechsel eines Blasenstimulators
C01.FD.0020 | Pumpeneinbau und -wechsel, Revision des epi- oder intraduralen Katheter- und/oder Pumpensystems
C01.FE.0010 | Einbau und Revision von Neurostimulations-Systemen rückenmarksnah und peripher
C01.RA.0030 | Wechsel peripherer Nerven-Stimulator
C01.RA.0031 | {VNS} Erst-Implantation
C01.RA.0032 | {VNS}-Batteriewechsel


  • Kap. Cap00
  • 7680664950014

7680664950014 | SPINRAZA Inj Lös 12 mg/5ml
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.AA.0010

C00.AA.0010 | Hämodialyse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.AA.0020

C00.AA.0020 | Zusatzdialyse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.AA.0030

C00.AA.0030 | Katheterpflege
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.AA.0040

C00.AA.0040 | Plasmatausch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.AA.0050

C00.AA.0050 | Plasmapherese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.AA.0060

C00.AA.0060 | LDL-Apherese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BA.0010

C00.BA.0010 | Planungs-Computer-Tomografie (Planungs-CT)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BA.0020

C00.BA.0020 | Planungs-Magnetresonanztomografie (Planungs-MR)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BA.0030

C00.BA.0030 | Radiotherapeutische Vor- und Nachbereitung zur Planungsbildgebung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für die Leistung der MTRA oder MPA an CT, MR oder PET anlässlich der Durchführung der Bildgebung zur Bestrahlungsplanung.


  • Kap. Cap00
  • C00.BA.0040

C00.BA.0040 | Patientenpositionierung, standard
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Ärztliche Leistung: Anweisung, Supervision, Mitwirkung. Der radioonkologische Begriff *Patientenpositionierung* ist gleichbedeutend mit dem Begriff *Patientenlagerung*.


  • Kap. Cap00
  • C00.BA.0050

C00.BA.0050 | Patientenpositionierung, individuell
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt u.a. für die Herstellung individualisierter Positionierungshilfen wie Vakuumkissen, thermoplastische Fixierung. Der radioonkologische Begriff *Patientenpositionierung* ist gleichbedeutend mit dem Begriff *Patientenlagerung*.


  • Kap. Cap00
  • C00.BA.0060

C00.BA.0060 | Patientenpositionierung, komplex
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt u.a. für: - Patientenpositionierungen in Ganzkörper-Vakuum-Matratzen bei stereotaktischer Radiotherapie - Atemtraining zur Vorbereitung für atemgesteuerte Bestrahlung. Der radioonkologische Begriff *Patientenpositionierung* ist gleichbedeutend mit dem Begriff *Patientenlagerung*.


  • Kap. Cap00
  • C00.BA.0070

C00.BA.0070 | Bestrahlungsplan, 1- und 2-dimensional, pro Phase und Volumen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BA.0080

C00.BA.0080 | Bestrahlungsplan, 3-dimensional, pro Phase und Volumen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Beinhaltet auch das Fusionieren von diagnostischen Bildgebungsverfahren mit dem Planungs-CT.


  • Kap. Cap00
  • C00.BA.0100

C00.BA.0100 | Bestrahlungsplan zur stereotaktischen Radiotherapie pro Phase und Volumen (dreidimensional, geometrisch-stereotaktisch, computerunterstützt)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Beinhaltet auch das Fusionieren von diagnostischen Bildgebungsverfahren mit dem Planungs-CT.


  • Kap. Cap00
  • C00.BA.0110

C00.BA.0110 | Anfertigung von Ausblockungen, pro Phase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Ärztliche Leistung: Bestimmen von Standardblöcken, Einzeichnen auf Simulatorfilm oder Eingabe in Planungsgerät (multileaf collimator), Kontrolle.


  • Kap. Cap00
  • C00.BA.0120

C00.BA.0120 | Anfertigung von individuellen Ausblockungen, pro Phase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Herstellen von individuellen Ausblockungen. Ärztliche Leistung: Anweisung, Supervision, Mitwirkung.


  • Kap. Cap00
  • C00.BA.0130

C00.BA.0130 | Simulation eines Volumens, erstes Volumen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Durchgeführt am Simulator oder CT.


  • Kap. Cap00
  • C00.BA.Z001

C00.BA.Z001 | 4-dimensionale Bestrahlungsplanung pro Phase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00
 |  | Gilt für Planungen von Bestrahlungen, bei welchen die Zeit als 4. Dimension berücksichtigt wird.


  • Kap. Cap00
  • C00.BA.Z002

C00.BA.Z002 | Simulation, jedes weitere Volumen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00
 |  | Durchgeführt am Simulator oder CT.


  • Kap. Cap00
  • C00.BB.0010

C00.BB.0010 | Blockkontrollen, pro Volumen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BB.0020

C00.BB.0020 | Physikkontrolle bei Hochvolttherapie, pro Phase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Kontrolle der Bestrahlungspläne und der ganzen Vorbereitungskette. Unabhängige zweite Dosisberechnung als Gegenkontrolle. Ärztliche Leistung: Anweisung, Kontrolle, Supervision.


  • Kap. Cap00
  • C00.BB.0030

C00.BB.0030 | Physikkontrolle bei Brachytherapie und Röntgentherapie, pro Phase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Kontrolle der Bestrahlungspläne und der ganzen Vorbereitungskette. Unabhängige zweite Dosisberechnung als Gegenkontrolle. Ärztliche Leistung: Anweisung, Kontrolle, Supervision.


  • Kap. Cap00
  • C00.BB.0040

C00.BB.0040 | Positionskontrolle mittels planarer Bildgebung am Bestrahlungsgerät, pro Fraktion und Volumen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Darunter fallen Feldkontrollaufnahmen.


  • Kap. Cap00
  • C00.BB.0050

C00.BB.0050 | Positionskontrolle mittels volumetrischer Bildgebung am Bestrahlungsgerät, pro Fraktion und Volumen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Darunter fallen insbesondere Cone-Beam-CT (inkl. 4D), MR am Bestrahlungsgerät oder Ultraschall.


  • Kap. Cap00
  • C00.BB.0060

C00.BB.0060 | Technische, intrafraktionelle Überwachung der Patientenposition und -bewegung, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Darunter fallen insbesondere: - Transpondersysteme, Fluoroskopie, Systeme zur Abtastung von Körperoberflächen - Durch ein Monitoringsystem gesteuertes Ein- und Ausschalten des Therapiestrahls (z.B. Atemgating) - Dynamische Anpassung der Patientenposition und/oder der Feldform an die Bewegung des Zielvolumens.


  • Kap. Cap00
  • C00.BB.0070

C00.BB.0070 | In-vivo-Dosimetrie, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BB.0080

C00.BB.0080 | Patientenbezogene Dosimetrie in Abwesenheit des Patienten, pro Phase und Volumen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Messtechnische Überprüfung des Bestrahlungsplans am Bestrahlungsgerät. Ärztliche Leistung: Anweisung und Supervision.


  • Kap. Cap00
  • C00.BB.0090

C00.BB.0090 | In-vivo-Dosimetrie bei Brachytherapie, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BC.0010

C00.BC.0010 | Röntgentherapie, erstes Volumen, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BC.0040

C00.BC.0040 | Intraoperative Röntgentherapie (IORT), inkl. Planung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt insbesondere für IORT mit Intrabeam. Für den Zugang sind die Leistungspositionen aus den entsprechenden Kapiteln zu verwenden.


  • Kap. Cap00
  • C00.BC.0050

C00.BC.0050 | Stereotaktische Röntgentherapie am Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Stereotaktische Röntgentherapie mit einem dedizierten Röntgengerät bis 500 KV. Beinhaltet alle ärztlichen Leistungen der Radioonkologie und der Ophthalmologie während der Behandlung am Röntgengerät und alle Leistungen der Medizinphysik vor, während und nach der Behandlung. Ebenfalls inbegriffen sind die Positionierung und die Planung.


  • Kap. Cap00
  • C00.BC.Z001

C00.BC.Z001 | Röntgentherapie, jedes weitere Volumen, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BC.Z002

C00.BC.Z002 | Ersteinstellung Röntgentherapie, pro Phase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BD.0010

C00.BD.0010 | Beschleunigertherapie, bis 2 Felder, erstes Volumen, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BD.0050

C00.BD.0050 | Beschleunigertherapie, bis 2 Felder, jedes weitere Volumen, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BD.0060

C00.BD.0060 | Beschleunigertherapie, 3 und mehr Felder, erstes Volumen, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BD.0080

C00.BD.0080 | Beschleunigertherapie, 3 und mehr Felder, jedes weitere Volumen, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BD.0090

C00.BD.0090 | Beschleunigertherapie dynamisch, erstes Volumen, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Modifikation der Feldform, Tischbewegung und / oder Gantrybewegung während der Bestrahlung, insbesondere IMRT und VMAT; exkl. dynamische Keile.


  • Kap. Cap00
  • C00.BD.0110

C00.BD.0110 | Beschleunigertherapie, dynamisch, jedes weitere Volumen, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Modifikation der Feldform, Tischbewegung und/oder Gantrybewegung während der Bestrahlung, insbesondere IMRT und VMAT. Exkl. dynamische Keile.


  • Kap. Cap00
  • C00.BD.0120

C00.BD.0120 | Intraoperative Beschleunigertherapie (IORT), inkl. Planung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt insbesondere für intraoperative Bestrahlung mit Elektronen. Für den Zugang sind die Leistungspositionen aus den entsprechenden Kapiteln zu verwenden.


  • Kap. Cap00
  • C00.BD.Z001

C00.BD.Z001 | Ersteinstellung Beschleunigertherapie, bis 2 Felder, pro Phase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BD.Z002

C00.BD.Z002 | Beschleunigertherapie mit nicht-koplanaren Feldern, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BD.Z003

C00.BD.Z003 | Einführen von Distanzierungsmaterial und/oder Transpondern
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00
 |  | Darunter fallen insbesondere: - Einführen eines Rektumballons beim Prostatakarzinom - Einführen von Transpondern in Körperhöhlen. Gilt nicht für das Anbringen von Bolusmaterial.


  • Kap. Cap00
  • C00.BD.Z004

C00.BD.Z004 | Ersteinstellung Beschleunigertherapie, 3 und mehr Felder, pro Phase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BD.Z005

C00.BD.Z005 | Ersteinstellung Beschleunigertherapie, dynamisch, pro Phase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BE.0010

C00.BE.0010 | Stereotaktische Radiotherapie, erste Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Exkl. Planung.


  • Kap. Cap00
  • C00.BE.0020

C00.BE.0020 | Stereotaktische Radiotherapie, zweite bis sechste Fraktion, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BF.0010

C00.BF.0010 | Stereotaktische Radiochirurgie, Einmalbestrahlung zur Behandlung der solitären Hirnmetastase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BF.0020

C00.BF.0020 | Stereotaktische Radiochirurgie, Einmalbestrahlung zur Behandlung von multiplen Hirnmetastasen, Schädelbasistumore, arterio-venösen Missbildungen und primär nicht operablen Hirntumoren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BF.0030

C00.BF.0030 | Stereotaktische Radiochirurgie, Einmalbestrahlung mit Gamma-Knife-Technik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BG.0010

C00.BG.0010 | Ganzkörper-Bestrahlung, erste und zweite Fraktion, inkl. Planung, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BG.0020

C00.BG.0020 | Ganzkörper-Bestrahlung, jede weitere Fraktion, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt auch für Ganzhautbestrahlung.


  • Kap. Cap00
  • C00.BH.0010

C00.BH.0010 | Regionäre Oberflächenhyperthermie zwecks Tumortherapie, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BH.0020

C00.BH.0020 | Regionäre Tiefenhyperthermie zwecks Tumortherapie, pro Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BI.0010

C00.BI.0010 | Intravaginale Brachytherapie (Zylinderapplikation)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BI.0030

C00.BI.0030 | Intrauterine Brachytherapie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Für den Zugang oder die Endoskopie sind die Leistungspositionen aus den entsprechenden Kapiteln zu verwenden.


  • Kap. Cap00
  • C00.BI.0040

C00.BI.0040 | Intraluminale Brachytherapie, übrige Lokalisationen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für übrige Lokalisationen wie z.B. Bronchus, Oesophagus, Gefässe. Für den Zugang oder die Endoskopie sind die Leistungspositionen aus den entsprechenden Kapiteln zu verwenden.


  • Kap. Cap00
  • C00.BI.0050

C00.BI.0050 | Brachytherapie, Kontakttherapie mit Standardapplikator, erste Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BI.0060

C00.BI.0060 | Brachytherapie, Kontakttherapie mit speziell angefertigtem Applikator, erste Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Moulagentherapie.


  • Kap. Cap00
  • C00.BI.0070

C00.BI.0070 | Brachytherapie, Kontakttherapie mit Standard- oder speziell angefertigtem Applikator, jede weitere Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.BI.0080

C00.BI.0080 | Interstitielle Brachytherapie, erste Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Radiotherapeutische Spickung.


  • Kap. Cap00
  • C00.BI.0090

C00.BI.0090 | Interstitielle Brachytherapie, jede weitere Fraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Radiotherapeutische Spickung.


  • Kap. Cap00
  • C00.BI.0100

C00.BI.0100 | Intraoperative Durchführung einer Brachytherapie, inkl. Planung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt u.a. für Brachytherapie mit einem Standardapplikator (Flaptechnik) oder interstitieller Brachytherapie. Gilt nicht für die LDR-Brachytherapie der Prostata.


  • Kap. Cap00
  • C00.BI.0110

C00.BI.0110 | LDR-Brachytherapie der Prostata
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Interstitielle Brachytherapie der Prostata mit permanenten Implantaten. Die Leistung des Urologen, die Planung und der Planungs-Ultraschall sind mit dieser Position nicht abgebildet.


  • Kap. Cap00
  • C00.RE.0040

C00.RE.0040 | Lumenverschliessende Therapie an Arterien pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für: - AVM, sonstige arterio-venöse Verbindungen, Aneurysma - Endoleak, Hämostase - Coiling, Sklerosierung, Laser-Radiofrequenzablation, Therapie mit Gefässverschluss, Thrombininjektion usw.


  • Kap. Cap00
  • C00.RN.0010

C00.RN.0010 | Neuroangiografie: Interventionen intrakraniell / nicht an AV-Malformationen und -Fisteln, pro Gefäss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für: PTA intrakranieller Stenosen, Stenteinlage und PTA bei intrakraniellen Stenosen, lumenverschliessende Therapie regulärer Gefässe unter Verwendung von ablösbaren Coils oder Ballons, Testokklusionen mit Ballonkathetern/BOT, Wada-Test mit Instillation eines Barbiturats oder eines Lokalanästhetikums intraarteriell, Rekanalisation akut symptomatischer Verschlüsse oder spastischer wie arteriosklerotischer Stenosen hirnversorgender Arterien, Ausschaltung von Aneurysmen oder Stenteinlage zur Vorbereitung der Ausschaltung, Embolisation intrakranieller Tumore durch Einschwemmen von Partikeln und/oder Flüssigembolisaten (pro Gefäss resp. Aneurysma)


  • Kap. Cap00
  • C00.RN.0040

C00.RN.0040 | Neuroangiografie: Interventionen intrakraniell an AV-Malformationen und -Fisteln
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für: Embolisation und Teilembolisation intrakranieller AV-Malformationen und -Fisteln mittels Flüssigembolisaten.


  • Kap. Cap00
  • C00.RO.0010

C00.RO.0010 | Neuroangiografie diagnostisch: superselektive Darstellungen zervikal bis intrakraniell extradural
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für: Superselektive Darstellungen A. pharyngea ascendens und Äste, A. occipitalis und Äste, A. lingualis und Äste, A. facialis und Äste, A. meningea media und Äste, A. maxillaris interna und Äste. Fachärzte für Radiologie müssen zusätzlich über ein EBIR-Zertifikat des European Board of Interventional Radiology verfügen.


  • Kap. Cap00
  • C00.RP.0010

C00.RP.0010 | Neuroangiografie: Interventionen zervikal, pro Embolisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für: PTA, Stenteinlage oder Stenteinlage und PTA zur Therapie von Stenosen extrakranieller hirnversorgender Arterien und Abgang der A. carotis externa, lumenverschliessende Therapie zervikaler Arterien unter Verwendung von ablösbaren Coils, Ballons, Plugs oder andere Implantate, Testokklusionen zervikaler Arterien mit Ballonkathetern/BOT, Wada-Test mit Instillation eines Barbiturats in zervikale hirnversorgende Arterien (pro Arterie), Terminierung sonst unstillbarer Blutungen und Embolisation zervikaler Tumore durch Einschwemmen von Partikeln und/oder Flüssigembolisaten (pro embolisiertem Gefäss). Fachärzte für Radiologie müssen zusätzlich über ein EBIR-Zertifikat des European Board of Interventional Radiology verfügen.


  • Kap. Cap00
  • C00.RQ.0010

C00.RQ.0010 | Neuroangiografie diagnostisch: spinale Gefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für: Darstellung der spinalen arteriellen Versorgung über die thorakalen und lumbo-sacralen Segmentarterien, Darstellung der Arteria spinalis anterior und der Arteria radicularis magna.


  • Kap. Cap00
  • C00.RR.0010

C00.RR.0010 | Neuroangiografie: Interventionen spinal, 1 Gefäss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für: Spinale Angiografie mit Embolisation von spinalen AV-Malformationen und -Fisteln oder Tumoren durch Einschwemmen von Partikeln und Flüssigembolisaten oder Chemotherapien, Revaskularisationen rückenmarksversorgender Arterien.


  • Kap. Cap00
  • C00.RS.0010

C00.RS.0010 | Neuroangiografie: Interventionen venös
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für: Revaskularisationen intrakranieller Sinus und Venen durch lokale Instillation von Thrombolytika, Aspiration und Retrievement von Thromben, PTA, Stenteinlage oder Stenteinlage und PTA an Stenosen intrakranieller Sinus oder zervikaler Venen. Gilt für Anlage eines venösen und eines arteriellen Zugangs femoral und/oder brachial


  • Kap. Cap00
  • C00.RT.0010

C00.RT.0010 | Neuroangiografie diagnostisch: Darstellung von venösen Gefässmalformationen zervikal/kraniozervikal mittels Direktpunktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für: diagnostische Darstellung von subkutan und in tieferen Geweben gelegenen cavernösen und gemischt kapillär-cavernösen Gefässmalformationen oder Tumoren zervikal und craniozervikal in DSA-Technik


  • Kap. Cap00
  • C00.XD.0010

C00.XD.0010 | Konventionelle Szintigrafie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Ganzkörperaufnahmen, Zielaufnahmen und SPECT.


  • Kap. Cap00
  • C00.XD.0020

C00.XD.0020 | Hybrid-SPECT auf einem SPECT/CT
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.XE.0010

C00.XE.0010 | Hybrid-PET (Positronen-Emissions-Tomografie) auf einem PET/CT, Scannergrundleistung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Hybrid-PET mit Schwächungskorrektur (Transmissionskorrektur) für Organ (inkl. Triggerung), Rumpf oder Ganzkörper. Inkl. Qualitätskontrolle Hybrid-PET. Gilt nicht für ein diagnostisches CT (mit oder ohne Kontrastmittel), das auf einem PET/CT durchgeführt wird.


  • Kap. Cap00
  • C00.XE.0030

C00.XE.0030 | Hybrid-PET (Positronen-Emissions-Tomografie) auf einem PET/MR, Scannergrundleistung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Hybrid-PET für Organ (inkl. Triggerung), Rumpf oder Ganzkörper. Inkl. Qualitätskontrolle Hybridbildgebung. Gilt für die Durchführung des Hybrid-PET auf einem PET/MR, inklusive MR-Sequenzen zur Schwächungskorrektur und pathoanatomischen Korrelation. Gilt nicht für die Durchführung des diagnostischen MR mit oder ohne Kontrastmittel auf einem PET/MR.


  • Kap. Cap00
  • C00.XE.Z001

C00.XE.Z001 | Hybrid-PET (Positronen-Emissions-Tomografie) auf einem PET/CT, Mehraufwand für zusätzliche spezielle Untersuchungsleistung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00
 |  | Zweizeitig, weitere Isotopenanwendung, Spezialaufnahmen mit erhöhtem Zeitaufwand.


  • Kap. Cap00
  • C00.XE.Z002

C00.XE.Z002 | Hybrid-PET (Positronen-Emissions-Tomografie) auf einem PET/MR, Mehraufwand für zusätzliche spezielle Untersuchungsleistung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00
 |  | Zweizeitig, weitere Isotopenanwendung, Spezialaufnahmen mit erhöhtem Zeitaufwand.


  • Kap. Cap00
  • C00.XE.Z003

C00.XE.Z003 | PET/CT oder PET/MRI - Diagnostik mit Kontrastmittel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.XE.Z004

C00.XE.Z004 | PET/CT oder PET/MRI - Doppelisotopenuntersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.XE.Z005

C00.XE.Z005 | PET/CT oder PET/MRI - Zweizeitige PET-Messung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.XE.Z006

C00.XE.Z006 | Radiopharmakon FDG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.XE.Z007

C00.XE.Z007 | Radiopharmakon N-13 Ammoniak
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.XE.Z008

C00.XE.Z008 | Radiopharmakon 82-Rubidium
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.XE.Z009

C00.XE.Z009 | Radiopharmakon F-18-Fluorocholin
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.XE.Z010

C00.XE.Z010 | Radiopharmakon F-18-Ethyltyrosin
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.XE.Z012

C00.XE.Z012 | Radiopharmakon F-18-DOPA
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.XE.Z014

C00.XE.Z014 | Radiopharmakon PSMA Tracer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00
 |  | Ga-68 PSMA-11. F-18-PSMA-1007, F-18 Piflufolastat


  • Kap. Cap00
  • C00.XE.Z015

C00.XE.Z015 | Radiopharmakon DOTA-Peptide
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00
 |  | Inkl. 68 Gallium DOTA-TATE


  • Kap. Cap00
  • C00.XE.Z016

C00.XE.Z016 | Radiopharmakon H215O
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.XE.Z017

C00.XE.Z017 | Radiopharmakon Amyloid-Tracer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap00
 |  | F-18 Florbetaben, F-18 Florbetapir, F-18 Flutemetamol


  • Kap. Cap00
  • C00.YY.0010

C00.YY.0010 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0020

C00.YY.0020 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0030

C00.YY.0030 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0040

C00.YY.0040 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0050

C00.YY.0050 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0060

C00.YY.0060 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0070

C00.YY.0070 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0080

C00.YY.0080 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0090

C00.YY.0090 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0100

C00.YY.0100 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0110

C00.YY.0110 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0120

C00.YY.0120 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0130

C00.YY.0130 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0140

C00.YY.0140 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0150

C00.YY.0150 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0160

C00.YY.0160 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0170

C00.YY.0170 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0180

C00.YY.0180 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0190

C00.YY.0190 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0200

C00.YY.0200 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0210

C00.YY.0210 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0220

C00.YY.0220 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0230

C00.YY.0230 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0240

C00.YY.0240 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0250

C00.YY.0250 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0260

C00.YY.0260 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0270

C00.YY.0270 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0280

C00.YY.0280 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0290

C00.YY.0290 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0300

C00.YY.0300 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0310

C00.YY.0310 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0320

C00.YY.0320 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0330

C00.YY.0330 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0340

C00.YY.0340 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0350

C00.YY.0350 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0360

C00.YY.0360 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0370

C00.YY.0370 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0380

C00.YY.0380 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0390

C00.YY.0390 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0400

C00.YY.0400 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0410

C00.YY.0410 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0420

C00.YY.0420 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0430

C00.YY.0430 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0440

C00.YY.0440 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0450

C00.YY.0450 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0460

C00.YY.0460 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0470

C00.YY.0470 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0480

C00.YY.0480 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0490

C00.YY.0490 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C00.YY.0500

C00.YY.0500 | Reservecode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 7 = N No_ACF_LKAAT
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C01.EG.0010

C01.EG.0010 | Implantation/Wechsel eines Blasenstimulators
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Inkl. Implantation Elektrode zur Neuromodulation für Testphase.


  • Kap. Cap00
  • C01.FD.0020

C01.FD.0020 | Pumpeneinbau und -wechsel, Revision des epi- oder intraduralen Katheter- und/oder Pumpensystems
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C01.FE.0010

C01.FE.0010 | Einbau und Revision von Neurostimulations-Systemen rückenmarksnah und peripher
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für Systeme mit Stabelektroden und Impulsgenerator


  • Kap. Cap00
  • C01.RA.0030

C01.RA.0030 | Wechsel peripherer Nerven-Stimulator
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00
 |  | Gilt für epiduralen Neurostimulator, Vagus-Nerv-Stimulator und sonstigen peripheren Nerven-Stimulator.


  • Kap. Cap00
  • C01.RA.0031

C01.RA.0031 | {VNS} Erst-Implantation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap00
  • C01.RA.0032

C01.RA.0032 | {VNS}-Batteriewechsel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap00


  • Kap. Cap01

Cap01 | Nervensystem
C00.RN.0010 | Neuroangiografie: Interventionen intrakraniell / nicht an AV-Malformationen und -Fisteln, pro Gefäss
C00.RN.0040 | Neuroangiografie: Interventionen intrakraniell an AV-Malformationen und -Fisteln
C00.RO.0010 | Neuroangiografie diagnostisch: superselektive Darstellungen zervikal bis intrakraniell extradural
C00.RP.0010 | Neuroangiografie: Interventionen zervikal, pro Embolisation
C00.RQ.0010 | Neuroangiografie diagnostisch: spinale Gefässe
C00.RR.0010 | Neuroangiografie: Interventionen spinal, 1 Gefäss
C01.AA.0130 | Offene Versorgung einer Verletzung eines oder mehrerer peripherer Gefässe
C01.AB.0040 | Transplantatentnahme
C01.AC.0031 | Dekompression und Neurolyse, Plexus brachialis, supraclaviculärer oder infraclaviculärer Zugang
C01.AC.0040 | Transposition des Nervus ulnaris aus dem Sulcus
C01.AC.0050 | Nervendekompression / Neurolyse
C01.AC.0051 | Nervendekompression des Nervus medianus im Karpaltunnel (offen oder endoskopisch)
C01.AC.0052 | Nervendekompression des Nervus ulnaris im Sulcus (offen oder endoskopisch)
C01.AC.0053 | Nervendekompression/Neurolyse, N. radialis bei Pronatorsyndrom oder Supinatorsyndrom
C01.AC.0054 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, ein Zugang
C01.AC.0055 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, zwei Zugänge
C01.AC.0056 | Nervendekompression/Neurolyse, N. axillaris, ein Zugang
C01.AC.0057 | Nervendekompression/Neurolyse, N. axillaris, doppelter Zugang
C01.AC.0058 | Nervendekompression/Neurolyse, N. suprascapularis, ein Zugang
C01.AC.0059 | Nervendekompression/Neurolyse, N. suprascapularis, doppelter Zugang
C01.AC.0060 | Naht pro Nervenast innerhalb des Plexusbereichs (brachialis, cervicalis, Gesicht, lumbo-sacralis)
C01.AC.0070 | Naht pro Nervenstamm innerhalb des Plexusbereichs
C01.AC.0080 | Naht pro Nervenast ausserhalb des Plexusbereichs
C01.AC.0090 | Naht pro Nervenstamm ausserhalb des Plexusbereichs
C01.AC.0100 | Handgelenksdenervation (vollständig)
C01.AC.0110 | Handgelenksdenervation (partiell)
C01.AC.0120 | Fingergelenksdenervation
C01.AC.0130 | Operative Behandlung eines Neuroms
C01.AC.0140 | Resektion oder Exzision eines oder mehrerer Nerventumoren
C01.AE.0030 | Peridurale Blutplombe bei Liquorverlust-Syndrom
C01.AE.Z002 | Neurolyse des N. infraorbitalis
C01.AF.0010 | Neurolyse des N. mentalis
C01.AF.0050 | Neurolyse des N. lingualis/N. alveolaris inferior
C01.AF.0090 | Dekompression/Neurolyse im Gesichtsschädel
C01.AF.Z003 | Primäre/sekundäre Nervennaht, N. mentalis
C01.AF.Z004 | Rekonstruktion mit Nerventransplantat, N. mentalis
C01.AF.Z005 | Primäre/sekundäre Nervennaht, N. lingualis/N. alveolaris inferior
C01.AF.Z006 | Rekonstruktion mit Nerventransplantat, N. lingualis/N. alveolaris inferior
C01.AK.0010 | Dekompression des N. opticus
C01.AK.0011 | Nervendekompression/Neurolyse, N. supraorbitalis/N. infraorbitalis
C01.EG.0010 | Implantation/Wechsel eines Blasenstimulators
C01.EG.0020 | Entfernung eines Blasenstimulators
C01.FD.0010 | Einlage eines Verweilkatheters epidural oder intradural
C01.FD.0020 | Pumpeneinbau und -wechsel, Revision des epi- oder intraduralen Katheter- und/oder Pumpensystems
C01.FE.0010 | Einbau und Revision von Neurostimulations-Systemen rückenmarksnah und peripher
C01.FF.0010 | Funktionelle perkutane Rhizotomie, erste Wurzel
C01.FF.0020 | Perkutane Chordotomie, exkl. cervical
C01.FF.0030 | Perkutane Chordotomie, cervical
C01.FF.Z001 | funktionelle perkutane Rhizotomie, jede weitere Wurzel
C01.FF.Z002 | funktionelle perkutane Rhizotomie, Trigeminus
C01.GD.0090 | Exstirpation eines Tumors im inneren Gehörgang oder Kleinhirnbrückenwinkel
C01.GD.0140 | Dekompression des N. facialis im Felsenbeinbereich
C01.GD.Z015 | Fazialisplastik bei Dekompression des N. facialis im Felsenbeinbereich
C01.GF.0070 | intrathekale Einlage von Sonden, Drainagen und Pumpsystemen
C01.MA.0100 | Sympathektomie, thorakal
C01.MA.0110 | Neurolyse Interkostalnerv
C01.PA.0200 | Lumbalpunktion
C01.PA.Z001 | Injektion von Medikamenten (z.B. Zytostatika, Antispastika, Antibiotika)
C01.PA.Z002 | Injektion von Kontrastmittel
C01.PA.Z003 | Liquordruckmessung (Eröffnungsdruck und/oder Enddruck nach Liquorablass)
C01.PA.Z004 | Liquorablass (Liquorablass-Test bei Erkrankungen mit erhöhtem intracraniellem Druck, diagnostisch oder therapeutisch)
C01.RA.0030 | Wechsel peripherer Nerven-Stimulator
C01.RA.0031 | {VNS} Erst-Implantation
C01.RA.0032 | {VNS}-Batteriewechsel
C01.RA.0033 | Entfernung peripherer Nerven-Stimulator
C01.RC.0010 | Revision peripherer Anteil eines Liquorableitungssystems
C01.RC.0020 | Entfernung eines ganzen Drainagesystems
C01.RC.0030 | Débridement bei Impressionsfraktur, ohne Duraverletzung/Kortexverletzung
C01.RC.0040 | Funktionelle perkutane Rhizotomie
C01.RC.0050 | Rückenmarksnahe Einlage epiduraler Elektroden und Teststimulation
C01.RC.0060 | Nervendekompression/Neurolyse, N. iliohypogastricus oder N. ilioinguinalis
C01.RC.0061 | Nervendekompression/Neurolyse, N. femoralis am Oberschenkel
C01.RC.0062 | Nervendekompression/Neurolyse, N. saphenus am Oberschenkel
C01.RC.0063 | Nervendekompression/Neurolyse, N. cutaneus femoralis lateralis
C01.RC.0064 | Nervendekompression/Neurolyse, N. peronaeus, im Kniebereich
C01.RC.0065 | Nervendekompression/Neurolyse, N. peronaeus, im Beinbereich
C01.RC.0066 | Dekompression/Neurolyse, Plexus lumbo-sacralis
C01.RC.0067 | Dekompression/Neurolyse, N. ischiadicus
C01.RC.0068 | Nervendekompression/Neurolyse, N. tibialis im Tarsaltunnel
C01.RC.0070 | Exzision eines endoneuralen Tumors
C05.RM.0010 | Neuroangiografie diagnostisch: hirnversorgende Gefässe
C05.RM.0050 | Neuroangiografie diagnostisch: Superselektive Darstellungen intrakraniell
C08.AA.0030 | Muskelnaht, oberflächlich, Adaptation
C08.AA.0040 | Muskelnaht, tief, Adaptation
C08.AA.0050 | Muskelsehnenplastik, oberflächlich
C08.AA.0070 | Muskelsehnenplastik, tief
C08.AB.0010 | Versorgung einer muskulotendinösen Einheit, nicht spezifisch tarifiert
C08.CB.0030 | Entfernung periartikulärer Verkalkungen im Schulterbereich, offen
C08.CB.0040 | Kapselinzision bei Kontraktur im Schulterbereich, offen
C08.CB.0060 | Offene Versorgung bei Rotatorenmanschettenruptur
C08.CB.0080 | Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bizepssehne
C08.DC.0040 | Tenomyotomie(n) im Schulterbereich/Oberarmbereich
C08.EC.0070 | Reinsertion des M. biceps am Ellbogen
C08.EC.0080 | Sehnenplastiken im Ellbogenbereich
C08.EC.0090 | Kapselbandplastik am Ellbogen
C08.EC.0100 | Operative Versorgung bei radialer oder ulnarer Epikondylitis
C08.EC.0120 | Resektion einer Bursa im Ellbogenbereich
C08.FC.0090 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich
C08.FC.0120 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich
C08.FC.0150 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne
C08.FC.0170 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne
C08.FC.0190 | Tenolyse und/oder Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich
C08.FC.0210 | Dekompressive Fasziotomie bei Logensyndrom am Unterarm
C08.GA.0100 | Aponeurektomie
C08.GB.0010 | Ringbandspaltung
C08.GB.0020 | Strecksehnennaht: Finger, Handrücken, Unterarm
C08.GB.0040 | Beugesehnennaht innerhalb des Digitalkanals
C08.GB.0060 | Beugesehnennaht ausserhalb des Digitalkanals
C08.GB.0080 | Rekonstruktion sehnenführender Strukturen und Stabilisierungen
C08.GC.0020 | Arthrodesen DIP-, PIP- und MP-Gelenk
C08.GC.0030 | Arthrolyse Fingergelenk
C08.GC.0040 | Kapsel-/Bandnaht Fingergelenk
C08.GC.0050 | Kapsel-/Bandnaht Handgelenk
C08.GC.0060 | Kapsel-/Bandplastik Fingergelenk
C08.GC.0070 | Kapsel-/Bandplastik Handgelenk
C08.GC.0080 | Exzision eines Gelenkganglions und/oder lokalisierte partielle Synoviektomie am Fingergelenk
C08.GC.0090 | Exzision eines Gelenkganglions
C08.GC.0091 | Synoviektomie am Handgelenk
C08.GC.0092 | Versorgung bei Panaritium ossale/Panaritium articulare
C08.GC.0100 | Therapeutische Arthroskopie Handgelenk oder Fingergelenk
C08.GC.0120 | Diagnostische Arthroskopie Handgelenk oder Fingergelenk
C08.GC.0170 | Arthroplastik Handgelenk mittels Revaskularisation eines Karpalknochens
C08.GC.0190 | Arthroplastik Finger
C08.GD.0010 | Entfernung von Exostosen/Osteophyten an Finger, Metakarpale, Handwurzelknochen, Unterarm
C08.GD.0030 | Versorgung einer Fingerfraktur oder Fingerluxation mittels perkutanem Draht
C08.GD.0060 | Versorgung einer Fehlstellung/Pseudarthrose am distalen Vorderarm oder Hand
C08.GD.0090 | Operative Versorgung eines Knochentumors durch Enukleation, Finger/Metakarpale
C08.GD.0100 | Resektion Os pisiforme/Sesambeine im Handbereich/Hamuluspseudarthrose
C08.GD.0110 | Strahlresektion in der Mittelhand, pro Strahl
C08.GE.0030 | Versorgung Abszess/Empyem/Phlegmone an Hohlhand/Handrücken (inklusive Finger)
C08.GE.0040 | Versorgung einer Osteitis oder Osteomyelitis Vorderarm/Hand
C08.GE.0050 | Versorgung Sehnenscheideninfekt im Finger-/Handbereich
C08.KD.0010 | Tenotomie Adduktorengruppe/Hamstrings/M. iliopsoas/Abduktorengruppe, offen
C08.KD.0020 | Fasziotomie am Tractus iliotibialis
C08.LC.0060 | Dekompressive Fasziotomie Ober- oder Unterschenkel/Versorgung bei Muskelhernie(n)
C08.MA.0100 | Operative Versorgung bei anatomisch fixiertem Schiefhals
C08.MC.0010 | Naht Quadrizepssehne oder Patellarsehne
C08.MC.0020 | Plastische Versorgung Quadrizepssehne oder Patellarsehne
C08.MC.0110 | Erweiterungsplastik des lateralen Retinakulums
C08.NG.0010 | Verschluss Fasziendefekt am Unterschenkel
C08.NG.0020 | Tenotomie der Achillessehne
C08.NG.0030 | Sehnenplastik Achillessehne/Unterschenkel
C08.NG.0040 | Tenolyse Achillessehne
C08.NG.0050 | Sehnennaht Achillessehne/Unterschenkel
C08.NG.0070 | Tenolyse von Sehnen am Unterschenkel
C08.NG.0080 | Versorgung bei luxierender Peronealsehne(n), offen
C08.NG.0090 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, oberflächlich
C08.NG.0110 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum)
C08.PC.0040 | Bandnaht am Sprunggelenk
C08.PC.0050 | Bandplastik am Sprunggelenk
C08.QE.0010 | Hammerzehenoperation, Debasierung oder Köpfchenresektion
C08.QE.0040 | Sehnentransfer/Sehnenverlängerung bei Hammerzehe
C08.QF.0010 | Operation bei Hallux valgus, Resektion der Exostose
C08.QF.0040 | Operation bei Hallux valgus, plastische Rekonstruktion/Resektionsarthroplastik/metatarsale Osteotomie
C08.QF.0050 | Operation bei Hallux valgus, Grundphalanx-Osteotomie
C08.QF.0060 | Operation bei Hallux valgus, Sehnentransfer
C08.QH.0010 | Fasziektomie Plantaraponeurose im Fussbereich
C08.QH.0030 | Tenotomie im Fussbereich
C08.QH.0040 | Sehnennaht im Fussbereich, Extensoren
C08.QH.0060 | Sehnennaht im Fussbereich, Flexoren
C08.QH.0080 | Sehnenverlängerung im Fussbereich
C08.QH.0100 | Sehnenrekonstruktion mit Transplantat im Fussbereich
C08.QH.0110 | Sehnentransfer im Fussbereich
C08.QH.0130 | Resektion eines Ganglions im Fussbereich (Sehnenscheidenganglion oder Gelenkganglion)
C08.QH.0150 | Dekompressive Fasziotomie Fussbereich/Versorgung bei Muskelhernie(n)
C08.QI.0020 | Operative Versorgung bei Zehenpanaritium
C08.SA.0190 | Dekompressive Fasziotomie im Oberarmbereich, alle Zugänge
C08.SA.0440 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik
C08.SA.0770 | Fasziotomie an der Glutealmuskulatur/Logen des Glutealbereiches
C08.SA.0780 | Muskeltransfer/Sehnentransfer im Hüftbereich
C08.SA.0790 | Muskeltransfer/Sehnenplastik im Hüftbereich
C08.SA.1300 | Operation bei Hallux valgus, Prothese
C08.SA.1310 | Operative Versorgung bei Sehnenscheidenphlegmone(n) am Fussrücken
C08.SA.1320 | Operative Versorgung bei plantarer Fussphlegmone(n)


  • Kap. Cap01
  • C00.RN.0010

C00.RN.0010 | Neuroangiografie: Interventionen intrakraniell / nicht an AV-Malformationen und -Fisteln, pro Gefäss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für: PTA intrakranieller Stenosen, Stenteinlage und PTA bei intrakraniellen Stenosen, lumenverschliessende Therapie regulärer Gefässe unter Verwendung von ablösbaren Coils oder Ballons, Testokklusionen mit Ballonkathetern/BOT, Wada-Test mit Instillation eines Barbiturats oder eines Lokalanästhetikums intraarteriell, Rekanalisation akut symptomatischer Verschlüsse oder spastischer wie arteriosklerotischer Stenosen hirnversorgender Arterien, Ausschaltung von Aneurysmen oder Stenteinlage zur Vorbereitung der Ausschaltung, Embolisation intrakranieller Tumore durch Einschwemmen von Partikeln und/oder Flüssigembolisaten (pro Gefäss resp. Aneurysma)


  • Kap. Cap01
  • C00.RN.0040

C00.RN.0040 | Neuroangiografie: Interventionen intrakraniell an AV-Malformationen und -Fisteln
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für: Embolisation und Teilembolisation intrakranieller AV-Malformationen und -Fisteln mittels Flüssigembolisaten.


  • Kap. Cap01
  • C00.RO.0010

C00.RO.0010 | Neuroangiografie diagnostisch: superselektive Darstellungen zervikal bis intrakraniell extradural
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für: Superselektive Darstellungen A. pharyngea ascendens und Äste, A. occipitalis und Äste, A. lingualis und Äste, A. facialis und Äste, A. meningea media und Äste, A. maxillaris interna und Äste. Fachärzte für Radiologie müssen zusätzlich über ein EBIR-Zertifikat des European Board of Interventional Radiology verfügen.


  • Kap. Cap01
  • C00.RP.0010

C00.RP.0010 | Neuroangiografie: Interventionen zervikal, pro Embolisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für: PTA, Stenteinlage oder Stenteinlage und PTA zur Therapie von Stenosen extrakranieller hirnversorgender Arterien und Abgang der A. carotis externa, lumenverschliessende Therapie zervikaler Arterien unter Verwendung von ablösbaren Coils, Ballons, Plugs oder andere Implantate, Testokklusionen zervikaler Arterien mit Ballonkathetern/BOT, Wada-Test mit Instillation eines Barbiturats in zervikale hirnversorgende Arterien (pro Arterie), Terminierung sonst unstillbarer Blutungen und Embolisation zervikaler Tumore durch Einschwemmen von Partikeln und/oder Flüssigembolisaten (pro embolisiertem Gefäss). Fachärzte für Radiologie müssen zusätzlich über ein EBIR-Zertifikat des European Board of Interventional Radiology verfügen.


  • Kap. Cap01
  • C00.RQ.0010

C00.RQ.0010 | Neuroangiografie diagnostisch: spinale Gefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für: Darstellung der spinalen arteriellen Versorgung über die thorakalen und lumbo-sacralen Segmentarterien, Darstellung der Arteria spinalis anterior und der Arteria radicularis magna.


  • Kap. Cap01
  • C00.RR.0010

C00.RR.0010 | Neuroangiografie: Interventionen spinal, 1 Gefäss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für: Spinale Angiografie mit Embolisation von spinalen AV-Malformationen und -Fisteln oder Tumoren durch Einschwemmen von Partikeln und Flüssigembolisaten oder Chemotherapien, Revaskularisationen rückenmarksversorgender Arterien.


  • Kap. Cap01
  • C01.AA.0130

C01.AA.0130 | Offene Versorgung einer Verletzung eines oder mehrerer peripherer Gefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Naht und/oder kontinuitätserhaltende Rekonstruktion. Gilt nicht für allf. gefässprothetischer Massnahmen.


  • Kap. Cap01
  • C01.AB.0040

C01.AB.0040 | Transplantatentnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt auch für mikrochirurgische Präparation. Gilt für alle Strukturen (Nerv, Sehnen, Knochen, Gefässe, Knorpel, Haut). Mit oder ohne Stripper.


  • Kap. Cap01
  • C01.AC.0031

C01.AC.0031 | Dekompression und Neurolyse, Plexus brachialis, supraclaviculärer oder infraclaviculärer Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AC.0040

C01.AC.0040 | Transposition des Nervus ulnaris aus dem Sulcus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Jede Methode (subkutan, intra- oder submuskulär). Inkl. Nervendekompression des Nervus ulnaris im Sulcus.


  • Kap. Cap01
  • C01.AC.0050

C01.AC.0050 | Nervendekompression / Neurolyse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für alle andere Nerven/Bereiche.


  • Kap. Cap01
  • C01.AC.0051

C01.AC.0051 | Nervendekompression des Nervus medianus im Karpaltunnel (offen oder endoskopisch)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AC.0052

C01.AC.0052 | Nervendekompression des Nervus ulnaris im Sulcus (offen oder endoskopisch)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AC.0053

C01.AC.0053 | Nervendekompression/Neurolyse, N. radialis bei Pronatorsyndrom oder Supinatorsyndrom
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AC.0054

C01.AC.0054 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, ein Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AC.0055

C01.AC.0055 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, zwei Zugänge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AC.0056

C01.AC.0056 | Nervendekompression/Neurolyse, N. axillaris, ein Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AC.0057

C01.AC.0057 | Nervendekompression/Neurolyse, N. axillaris, doppelter Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AC.0058

C01.AC.0058 | Nervendekompression/Neurolyse, N. suprascapularis, ein Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AC.0059

C01.AC.0059 | Nervendekompression/Neurolyse, N. suprascapularis, doppelter Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AC.0060

C01.AC.0060 | Naht pro Nervenast innerhalb des Plexusbereichs (brachialis, cervicalis, Gesicht, lumbo-sacralis)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Ein Ast im Plexusbereich ist wie folgt definiert: distal der Wurzeln/Trunci/Sekundärsträngen (z.B. Nervi supra-clavicularis, supra-orbitalis, thoracicus longus, accessorius). Mikrochirurgisches Equipment und mikrochirurgische Kompetenzen (mindestens einen Mikrochirurgie-Kurs absolviert) sind Voraussetzung.


  • Kap. Cap01
  • C01.AC.0070

C01.AC.0070 | Naht pro Nervenstamm innerhalb des Plexusbereichs
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Ein Stamm im Plexusbereich ist wie folgt definiert: Wurzeln/Stämme/Sekundärsträngen, inkl. Nervus axillaris.


  • Kap. Cap01
  • C01.AC.0080

C01.AC.0080 | Naht pro Nervenast ausserhalb des Plexusbereichs
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Betrifft alle Nervenäste ausserhalb des Plexusbereichs. Ein Nervenast ist als Endast definiert (motorisch oder sensibel, z.B. Digitalnerv, nervus radialis am Handgelenk, nervus suralis, ramus muscularis des Nervus medianus).


  • Kap. Cap01
  • C01.AC.0090

C01.AC.0090 | Naht pro Nervenstamm ausserhalb des Plexusbereichs
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Betrifft alle Nervenstämme ausserhalb des Plexusbereichs. Nervenstämme ausserhalb des Plexusbereichs sind als polyfaszikulären Nerven (motorisch und/oder sensibel) zwischen der Sekundärsträngen und der Endäste definiert. (z.B. Nn. medianus, radialis, ischiadicus).


  • Kap. Cap01
  • C01.AC.0100

C01.AC.0100 | Handgelenksdenervation (vollständig)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AC.0110

C01.AC.0110 | Handgelenksdenervation (partiell)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Z.B. Resektion des Nervus interosseus dorsalis. Gilt auch für das Sattelgelenk.


  • Kap. Cap01
  • C01.AC.0120

C01.AC.0120 | Fingergelenksdenervation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Pro Finger


  • Kap. Cap01
  • C01.AC.0130

C01.AC.0130 | Operative Behandlung eines Neuroms
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Pro Neurom. Gilt für alle Verfahren. Endneurom und Neurom in Kontinuität.


  • Kap. Cap01
  • C01.AC.0140

C01.AC.0140 | Resektion oder Exzision eines oder mehrerer Nerventumoren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Mikrochirurgisches Equipment und mikrochirurgische Kompetenzen (mindestens einen Mikrochirurgie-Kurs absolviert) sind Voraussetzung.


  • Kap. Cap01
  • C01.AE.0030

C01.AE.0030 | Peridurale Blutplombe bei Liquorverlust-Syndrom
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt nicht für Blutinjektion durch liegenden Katheter. Beinhaltet die sterile autologe Blutentnahme am Patienten.


  • Kap. Cap01
  • C01.AE.Z002

C01.AE.Z002 | Neurolyse des N. infraorbitalis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AF.0010

C01.AF.0010 | Neurolyse des N. mentalis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AF.0050

C01.AF.0050 | Neurolyse des N. lingualis/N. alveolaris inferior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AF.0090

C01.AF.0090 | Dekompression/Neurolyse im Gesichtsschädel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | N. infraorbitalis, N. supraorbitalis, N. occipitalis.


  • Kap. Cap01
  • C01.AF.Z003

C01.AF.Z003 | Primäre/sekundäre Nervennaht, N. mentalis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AF.Z004

C01.AF.Z004 | Rekonstruktion mit Nerventransplantat, N. mentalis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AF.Z005

C01.AF.Z005 | Primäre/sekundäre Nervennaht, N. lingualis/N. alveolaris inferior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AF.Z006

C01.AF.Z006 | Rekonstruktion mit Nerventransplantat, N. lingualis/N. alveolaris inferior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.AK.0010

C01.AK.0010 | Dekompression des N. opticus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Beinhaltet auch allf. Neurolyse.


  • Kap. Cap01
  • C01.AK.0011

C01.AK.0011 | Nervendekompression/Neurolyse, N. supraorbitalis/N. infraorbitalis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.EG.0010

C01.EG.0010 | Implantation/Wechsel eines Blasenstimulators
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. Implantation Elektrode zur Neuromodulation für Testphase.


  • Kap. Cap01
  • C01.EG.0020

C01.EG.0020 | Entfernung eines Blasenstimulators
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.FD.0010

C01.FD.0010 | Einlage eines Verweilkatheters epidural oder intradural
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt auch für eine zusätzliche Einlage eines Portsystems


  • Kap. Cap01
  • C01.FD.0020

C01.FD.0020 | Pumpeneinbau und -wechsel, Revision des epi- oder intraduralen Katheter- und/oder Pumpensystems
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.FE.0010

C01.FE.0010 | Einbau und Revision von Neurostimulations-Systemen rückenmarksnah und peripher
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für Systeme mit Stabelektroden und Impulsgenerator


  • Kap. Cap01
  • C01.FF.0010

C01.FF.0010 | Funktionelle perkutane Rhizotomie, erste Wurzel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.FF.0020

C01.FF.0020 | Perkutane Chordotomie, exkl. cervical
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.FF.0030

C01.FF.0030 | Perkutane Chordotomie, cervical
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.FF.Z001

C01.FF.Z001 | funktionelle perkutane Rhizotomie, jede weitere Wurzel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.FF.Z002

C01.FF.Z002 | funktionelle perkutane Rhizotomie, Trigeminus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.GD.0090

C01.GD.0090 | Exstirpation eines Tumors im inneren Gehörgang oder Kleinhirnbrückenwinkel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.GD.0140

C01.GD.0140 | Dekompression des N. facialis im Felsenbeinbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.GD.Z015

C01.GD.Z015 | Fazialisplastik bei Dekompression des N. facialis im Felsenbeinbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.GF.0070

C01.GF.0070 | intrathekale Einlage von Sonden, Drainagen und Pumpsystemen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.MA.0100

C01.MA.0100 | Sympathektomie, thorakal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.MA.0110

C01.MA.0110 | Neurolyse Interkostalnerv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.PA.0200

C01.PA.0200 | Lumbalpunktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Auch anzuwenden bei medikamentöser Therapie mit M09AX07


  • Kap. Cap01
  • C01.PA.Z001

C01.PA.Z001 | Injektion von Medikamenten (z.B. Zytostatika, Antispastika, Antibiotika)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.PA.Z002

C01.PA.Z002 | Injektion von Kontrastmittel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.PA.Z003

C01.PA.Z003 | Liquordruckmessung (Eröffnungsdruck und/oder Enddruck nach Liquorablass)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.PA.Z004

C01.PA.Z004 | Liquorablass (Liquorablass-Test bei Erkrankungen mit erhöhtem intracraniellem Druck, diagnostisch oder therapeutisch)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RA.0030

C01.RA.0030 | Wechsel peripherer Nerven-Stimulator
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für epiduralen Neurostimulator, Vagus-Nerv-Stimulator und sonstigen peripheren Nerven-Stimulator.


  • Kap. Cap01
  • C01.RA.0031

C01.RA.0031 | {VNS} Erst-Implantation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RA.0032

C01.RA.0032 | {VNS}-Batteriewechsel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RA.0033

C01.RA.0033 | Entfernung peripherer Nerven-Stimulator
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0010

C01.RC.0010 | Revision peripherer Anteil eines Liquorableitungssystems
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0020

C01.RC.0020 | Entfernung eines ganzen Drainagesystems
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0030

C01.RC.0030 | Débridement bei Impressionsfraktur, ohne Duraverletzung/Kortexverletzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0040

C01.RC.0040 | Funktionelle perkutane Rhizotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Pro Wurzel


  • Kap. Cap01
  • C01.RC.0050

C01.RC.0050 | Rückenmarksnahe Einlage epiduraler Elektroden und Teststimulation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0060

C01.RC.0060 | Nervendekompression/Neurolyse, N. iliohypogastricus oder N. ilioinguinalis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0061

C01.RC.0061 | Nervendekompression/Neurolyse, N. femoralis am Oberschenkel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0062

C01.RC.0062 | Nervendekompression/Neurolyse, N. saphenus am Oberschenkel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0063

C01.RC.0063 | Nervendekompression/Neurolyse, N. cutaneus femoralis lateralis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0064

C01.RC.0064 | Nervendekompression/Neurolyse, N. peronaeus, im Kniebereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0065

C01.RC.0065 | Nervendekompression/Neurolyse, N. peronaeus, im Beinbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0066

C01.RC.0066 | Dekompression/Neurolyse, Plexus lumbo-sacralis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0067

C01.RC.0067 | Dekompression/Neurolyse, N. ischiadicus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0068

C01.RC.0068 | Nervendekompression/Neurolyse, N. tibialis im Tarsaltunnel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C01.RC.0070

C01.RC.0070 | Exzision eines endoneuralen Tumors
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C05.RM.0010

C05.RM.0010 | Neuroangiografie diagnostisch: hirnversorgende Gefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für: Darstellung der supraaortalen Arterien mit selektiver Sondierung und Darstellung Truncus brachiocephalicus, A. subclavia proximal, A. carotis communis


  • Kap. Cap01
  • C05.RM.0050

C05.RM.0050 | Neuroangiografie diagnostisch: Superselektive Darstellungen intrakraniell
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für superselektive Darstellungen von: - A. carotis interna und Äste (von der Schädelbasis bis zur Endstrecke), - A. cerebri media und Äste, - A. cerebri anterior und Äste, - A. vertebralis intrakraniell, - A. basilaris und Äste einschl. A. cerebri posterior mittels Mikrokatheter.


  • Kap. Cap01
  • C08.AA.0030

C08.AA.0030 | Muskelnaht, oberflächlich, Adaptation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Oberflächlich: direkt unter Subcutis/Faszie.


  • Kap. Cap01
  • C08.AA.0040

C08.AA.0040 | Muskelnaht, tief, Adaptation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Tief: nicht direkt unter Subcutis/Faszie.


  • Kap. Cap01
  • C08.AA.0050

C08.AA.0050 | Muskelsehnenplastik, oberflächlich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Oberflächlich: direkt unter Subcutis/Faszie.


  • Kap. Cap01
  • C08.AA.0070

C08.AA.0070 | Muskelsehnenplastik, tief
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Tief: nicht direkt unter Subcutis/Faszie.


  • Kap. Cap01
  • C08.AB.0010

C08.AB.0010 | Versorgung einer muskulotendinösen Einheit, nicht spezifisch tarifiert
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.CB.0030

C08.CB.0030 | Entfernung periartikulärer Verkalkungen im Schulterbereich, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.CB.0040

C08.CB.0040 | Kapselinzision bei Kontraktur im Schulterbereich, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.CB.0060

C08.CB.0060 | Offene Versorgung bei Rotatorenmanschettenruptur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. Débridement.nInkl. Tenotomie/Tenodese.


  • Kap. Cap01
  • C08.CB.0080

C08.CB.0080 | Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bizepssehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. Débridement.nInkl. Tenotomie/Tenodese.


  • Kap. Cap01
  • C08.DC.0040

C08.DC.0040 | Tenomyotomie(n) im Schulterbereich/Oberarmbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.EC.0070

C08.EC.0070 | Reinsertion des M. biceps am Ellbogen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.EC.0080

C08.EC.0080 | Sehnenplastiken im Ellbogenbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.EC.0090

C08.EC.0090 | Kapselbandplastik am Ellbogen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.EC.0100

C08.EC.0100 | Operative Versorgung bei radialer oder ulnarer Epikondylitis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Desinsertion der Extensoren und/oder Verlängerung der Extensoren. Inkl. allf. Synoviektomie, Neurolysen, Denervation, partielle Ostektomie, Faszienschwenk-Lappen, Arthrotomie.


  • Kap. Cap01
  • C08.EC.0120

C08.EC.0120 | Resektion einer Bursa im Ellbogenbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Z.B. bei chronischer Bursitis olecrani.


  • Kap. Cap01
  • C08.FC.0090

C08.FC.0090 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. partielle und vollständige Tenotomien (wie bei Spastizität). Z.B. Fowler-Tenotomie, intrinsic release.


  • Kap. Cap01
  • C08.FC.0120

C08.FC.0120 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. Vorbereitung Empfängersehne, Mobilisierung, Sehnenanschlussnaht. Isolierte Wiederherstellung einer Muskelfunktion, z.B. EPI auf EPL oder Daumenopponensplastik.


  • Kap. Cap01
  • C08.FC.0150

C08.FC.0150 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Pro Sehne


  • Kap. Cap01
  • C08.FC.0170

C08.FC.0170 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Pro Sehne


  • Kap. Cap01
  • C08.FC.0190

C08.FC.0190 | Tenolyse und/oder Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Pro Sehne


  • Kap. Cap01
  • C08.FC.0210

C08.FC.0210 | Dekompressive Fasziotomie bei Logensyndrom am Unterarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.GA.0100

C08.GA.0100 | Aponeurektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Resektion eines oder mehrerer Stränge an Hand oder Finger. Inkl. Tenolyse, Neurolyse, Arthrolyse und Arteriolyse.


  • Kap. Cap01
  • C08.GB.0010

C08.GB.0010 | Ringbandspaltung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Pro Ringband oder pro Strecksehnenband.


  • Kap. Cap01
  • C08.GB.0020

C08.GB.0020 | Strecksehnennaht: Finger, Handrücken, Unterarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Pro Sehne


  • Kap. Cap01
  • C08.GB.0040

C08.GB.0040 | Beugesehnennaht innerhalb des Digitalkanals
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Pro Sehne. Gilt für oberflächliche und tiefe Beugesehnen.


  • Kap. Cap01
  • C08.GB.0060

C08.GB.0060 | Beugesehnennaht ausserhalb des Digitalkanals
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Pro Sehne. Gilt für oberflächliche und tiefe Beugesehnen.


  • Kap. Cap01
  • C08.GB.0080

C08.GB.0080 | Rekonstruktion sehnenführender Strukturen und Stabilisierungen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Verlängerungsplastik eines Retinakulums, Ringbänderrekonstruktion, Sehnenstabilisierungen. Gilt für eine rekonstruierte Struktur. Gilt nicht für Spaltung und Naht bei Zugang für andere operative Versorgungen.


  • Kap. Cap01
  • C08.GC.0020

C08.GC.0020 | Arthrodesen DIP-, PIP- und MP-Gelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Pro Gelenk


  • Kap. Cap01
  • C08.GC.0030

C08.GC.0030 | Arthrolyse Fingergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für alle Gelenke am Finger und Daumenstrahl.


  • Kap. Cap01
  • C08.GC.0040

C08.GC.0040 | Kapsel-/Bandnaht Fingergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | MP, PIP, DIP inkl. Daumengrundgelenk. Offen oder endoskopisch


  • Kap. Cap01
  • C08.GC.0050

C08.GC.0050 | Kapsel-/Bandnaht Handgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Karpalia. Offen oder endoskopisch


  • Kap. Cap01
  • C08.GC.0060

C08.GC.0060 | Kapsel-/Bandplastik Fingergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | MP, PIP, DIP inkl. Daumengrundgelenk.


  • Kap. Cap01
  • C08.GC.0070

C08.GC.0070 | Kapsel-/Bandplastik Handgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt u.a. für scapholunär, triquetrolunär, radio-ulnar, trapezo-metacarpal


  • Kap. Cap01
  • C08.GC.0080

C08.GC.0080 | Exzision eines Gelenkganglions und/oder lokalisierte partielle Synoviektomie am Fingergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für Grundgelenke, Fingermittelgelenke und Endgelenke. Inkl. Hautlappen.


  • Kap. Cap01
  • C08.GC.0090

C08.GC.0090 | Exzision eines Gelenkganglions
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für alle Ganglien oder Synovia im Bereich der Carpalia. Gilt auch für arthroskopisches Vorgehen.


  • Kap. Cap01
  • C08.GC.0091

C08.GC.0091 | Synoviektomie am Handgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.GC.0092

C08.GC.0092 | Versorgung bei Panaritium ossale/Panaritium articulare
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.GC.0100

C08.GC.0100 | Therapeutische Arthroskopie Handgelenk oder Fingergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. arthroskopisches Débridement, Gelenkkörperentfernungen, Knorpelglättungen. Gilt auch für radio-karpal, ulno-karpal und/oder medio-karpale Gelenke.


  • Kap. Cap01
  • C08.GC.0120

C08.GC.0120 | Diagnostische Arthroskopie Handgelenk oder Fingergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt nur für die Diagnostik.


  • Kap. Cap01
  • C08.GC.0170

C08.GC.0170 | Arthroplastik Handgelenk mittels Revaskularisation eines Karpalknochens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.GC.0190

C08.GC.0190 | Arthroplastik Finger
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.GD.0010

C08.GD.0010 | Entfernung von Exostosen/Osteophyten an Finger, Metakarpale, Handwurzelknochen, Unterarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Pro Gelenk oder pro Knochen. Gilt auch für die Resektion des Os pisiforme/Sesambeine im Handbereich/Hamuluspseudarthrose


  • Kap. Cap01
  • C08.GD.0030

C08.GD.0030 | Versorgung einer Fingerfraktur oder Fingerluxation mittels perkutanem Draht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Reposition und Fixation.


  • Kap. Cap01
  • C08.GD.0060

C08.GD.0060 | Versorgung einer Fehlstellung/Pseudarthrose am distalen Vorderarm oder Hand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Jede Methode, an Phalanx/Metakarpale/Handwurzelknochen. Inkl. Osteosynthese, ohne Transplantatentnahme. Gilt auch für Kallusdistraktion (Illizarov), inkl. Knochenosteotomie.


  • Kap. Cap01
  • C08.GD.0090

C08.GD.0090 | Operative Versorgung eines Knochentumors durch Enukleation, Finger/Metakarpale
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.GD.0100

C08.GD.0100 | Resektion Os pisiforme/Sesambeine im Handbereich/Hamuluspseudarthrose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.GD.0110

C08.GD.0110 | Strahlresektion in der Mittelhand, pro Strahl
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.GE.0030

C08.GE.0030 | Versorgung Abszess/Empyem/Phlegmone an Hohlhand/Handrücken (inklusive Finger)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.GE.0040

C08.GE.0040 | Versorgung einer Osteitis oder Osteomyelitis Vorderarm/Hand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.GE.0050

C08.GE.0050 | Versorgung Sehnenscheideninfekt im Finger-/Handbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für Beugekanal Finger bis Hohlhand.


  • Kap. Cap01
  • C08.KD.0010

C08.KD.0010 | Tenotomie Adduktorengruppe/Hamstrings/M. iliopsoas/Abduktorengruppe, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.KD.0020

C08.KD.0020 | Fasziotomie am Tractus iliotibialis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Z.B. bei schnellender Hüfte.


  • Kap. Cap01
  • C08.LC.0060

C08.LC.0060 | Dekompressive Fasziotomie Ober- oder Unterschenkel/Versorgung bei Muskelhernie(n)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.MA.0100

C08.MA.0100 | Operative Versorgung bei anatomisch fixiertem Schiefhals
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.MC.0010

C08.MC.0010 | Naht Quadrizepssehne oder Patellarsehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. knöcherner Reinsertion. Inkl. allf. Entlastungscerclage.


  • Kap. Cap01
  • C08.MC.0020

C08.MC.0020 | Plastische Versorgung Quadrizepssehne oder Patellarsehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. Muskelplastik.


  • Kap. Cap01
  • C08.MC.0110

C08.MC.0110 | Erweiterungsplastik des lateralen Retinakulums
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt auch für lateral release.


  • Kap. Cap01
  • C08.NG.0010

C08.NG.0010 | Verschluss Fasziendefekt am Unterschenkel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.NG.0020

C08.NG.0020 | Tenotomie der Achillessehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Gilt für perkutane Stichelung.


  • Kap. Cap01
  • C08.NG.0030

C08.NG.0030 | Sehnenplastik Achillessehne/Unterschenkel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. Verlängerung, knöcherner Verankerung, Tenolyse.


  • Kap. Cap01
  • C08.NG.0040

C08.NG.0040 | Tenolyse Achillessehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.NG.0050

C08.NG.0050 | Sehnennaht Achillessehne/Unterschenkel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.NG.0070

C08.NG.0070 | Tenolyse von Sehnen am Unterschenkel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. Exzision einer Läsion.


  • Kap. Cap01
  • C08.NG.0080

C08.NG.0080 | Versorgung bei luxierender Peronealsehne(n), offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. Spaneinbau.


  • Kap. Cap01
  • C08.NG.0090

C08.NG.0090 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, oberflächlich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. Tenoplastik.


  • Kap. Cap01
  • C08.NG.0110

C08.NG.0110 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. Tenoplastik.


  • Kap. Cap01
  • C08.PC.0040

C08.PC.0040 | Bandnaht am Sprunggelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. Verschluss des Peronealsehnenfaches. Inkl. allf. Gelenkrevision.


  • Kap. Cap01
  • C08.PC.0050

C08.PC.0050 | Bandplastik am Sprunggelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. Verschlusses des Peronealsehnenfaches. Inkl. allf. Gelenkrevision. Inkl. allf. Transplantatentnahme in situ, z.B. Plantarissehne, Peronealsehne.


  • Kap. Cap01
  • C08.QE.0010

C08.QE.0010 | Hammerzehenoperation, Debasierung oder Köpfchenresektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.QE.0040

C08.QE.0040 | Sehnentransfer/Sehnenverlängerung bei Hammerzehe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.QF.0010

C08.QF.0010 | Operation bei Hallux valgus, Resektion der Exostose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation.


  • Kap. Cap01
  • C08.QF.0040

C08.QF.0040 | Operation bei Hallux valgus, plastische Rekonstruktion/Resektionsarthroplastik/metatarsale Osteotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Z.B. Regnaud. Inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation, Sehnenverlängerung.


  • Kap. Cap01
  • C08.QF.0050

C08.QF.0050 | Operation bei Hallux valgus, Grundphalanx-Osteotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation, Sehnenverlängerung.


  • Kap. Cap01
  • C08.QF.0060

C08.QF.0060 | Operation bei Hallux valgus, Sehnentransfer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Z.B. Mc Bride. Inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation, Sehnenverlängerung, allf. weitere operative Sehnenversorgungen.


  • Kap. Cap01
  • C08.QH.0010

C08.QH.0010 | Fasziektomie Plantaraponeurose im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Morbus Ledderhose.


  • Kap. Cap01
  • C08.QH.0030

C08.QH.0030 | Tenotomie im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.QH.0040

C08.QH.0040 | Sehnennaht im Fussbereich, Extensoren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.QH.0060

C08.QH.0060 | Sehnennaht im Fussbereich, Flexoren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.QH.0080

C08.QH.0080 | Sehnenverlängerung im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.QH.0100

C08.QH.0100 | Sehnenrekonstruktion mit Transplantat im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.QH.0110

C08.QH.0110 | Sehnentransfer im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.QH.0130

C08.QH.0130 | Resektion eines Ganglions im Fussbereich (Sehnenscheidenganglion oder Gelenkganglion)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.QH.0150

C08.QH.0150 | Dekompressive Fasziotomie Fussbereich/Versorgung bei Muskelhernie(n)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01
 |  | Z.B. bei Logensyndrom oder Muskelhypertrophie.


  • Kap. Cap01
  • C08.QI.0020

C08.QI.0020 | Operative Versorgung bei Zehenpanaritium
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.SA.0190

C08.SA.0190 | Dekompressive Fasziotomie im Oberarmbereich, alle Zugänge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.SA.0440

C08.SA.0440 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.SA.0770

C08.SA.0770 | Fasziotomie an der Glutealmuskulatur/Logen des Glutealbereiches
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.SA.0780

C08.SA.0780 | Muskeltransfer/Sehnentransfer im Hüftbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.SA.0790

C08.SA.0790 | Muskeltransfer/Sehnenplastik im Hüftbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.SA.1300

C08.SA.1300 | Operation bei Hallux valgus, Prothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.SA.1310

C08.SA.1310 | Operative Versorgung bei Sehnenscheidenphlegmone(n) am Fussrücken
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap01
  • C08.SA.1320

C08.SA.1320 | Operative Versorgung bei plantarer Fussphlegmone(n)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap01


  • Kap. Cap02

Cap02 | Auge
C02.AG.0020 | Konturaufbau bei Knochendefekt im {MKG}-Bereich ohne Kontinuitätsdefekt mittels Transplantat, inkl. Konturformung
C02.AK.0020 | Dekompression der Orbita
C02.AK.0030 | Fixation des lateralen oder medialen kanthalen Ligaments
C02.AK.0040 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie
C02.AK.0050 | Orbitawandresektion/Orbitawand-Osteotomie
C02.AK.0070 | Enucleatio bulbi/Evisceratio bulbi
C02.AL.0050 | Exenteratio orbitae
C02.AL.0060 | Vorbereitung der Orbita für die Aufnahme eines Kunstauges
C02.AL.0070 | Exstirpation eines Orbitatumors
C02.AL.Z005 | Suche und Entfernung von Fremdkörpern in den vorderen Abschnitten bei Dekompression der Orbita
C02.AL.Z006 | Suche und Entfernung von Fremdkörpern in den hinteren Abschnitten bei Dekompression der Orbita
C02.CF.0080 | Mikrochirurgischer Eingriff am Tränenkanal
C02.CF.0090 | Fistulektomie im Bereich der Tränenorgane
C02.CF.0100 | Dakryozystektomie
C02.CF.0110 | Dakryozystorhinostomie/Lakrorhinostomie/Konjunktivorhinostomie, ab externo
C02.CF.0120 | Tränenweg Intubation
C02.CF.0130 | Kanalikuläre und Kanalikulonasale Tränenwegintubation
C02.CG.0020 | Bindehautnaht, oberflächlich, bis 1 Quadrant
C02.CG.0050 | Exzision Bindehauttumor, bis 2 mm, ohne Naht
C02.CG.0060 | Exzision Bindehauttumor, mehr als 2 mm, mit/ohne Naht, mit/ohne Verschiebeplastik
C02.CG.0080 | Bindehautplastik
C02.CG.Z001 | Mehr als 1 Quadrant bei oberflächlicher Bindehautnaht
C02.CG.Z002 | Erweiterte Sklerarevision bei Bindehautnaht
C02.CG.Z003 | Freie Schleimhautplastik bei Exzision Bindehauttumor
C02.CG.Z004 | Mehr als 1 Quadrant bei Bindehautplastik
C02.CK.0010 | Blepharorrhaphie (Tarsorrhaphie)
C02.CK.0020 | Blepharolyse (Tarsolyse)
C02.CK.0030 | Ektropiumoperation durch invertierende Nähte und Entropiumoperation durch evertierende Nähte
C02.CK.0040 | Entropium- oder Ektropiumoperation durch Lidkantenverkürzung
C02.CK.0050 | Narbenektropium- oder Narbenentropium-Korrektur
C02.CK.0070 | Entropium- oder Ektropiumoperation mittels Unterlidretraktorverkürzung
C02.CK.0080 | Entropium- oder Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik
C02.CK.0090 | Operation am Levator palpebrae bei Ptosis oder Oberlidretraktion
C02.CK.0110 | Blepharochalasisplastik
C02.CK.0150 | Exzision eines durchgreifenden benignen Lidtumors, bis 5 mm
C02.CK.0170 | Exzision oberflächlicher benigner Lidtumore, bis 5 mm
C02.CK.0180 | Exzision eines Lidtumors, mehr als 5 mm oder maligne
C02.CK.0230 | Lidrekonstruktion bei Defekten bis 2 cm
C02.CK.0250 | Lidrekonstruktion bei Defekten grösser als 2 cm
C02.CK.0260 | Plastische operative Versorgung am Ligamentum canthi
C02.CK.0300 | Ptosisoperation, Frontalissuspensionsverfahren
C02.CK.0310 | Lidplastik
C02.CK.Z001 | Intraorbitale Verankerung des Ligamentum canthi
C02.CK.Z002 | Weitere Massnahmen bei Levatoreingriff
C02.CK.Z003 | Weitere Massnahmen bei Blepharochalasisplastik
C02.CK.Z004 | Lidkantenwundverschluss bei Exzision eines Lidtumors
C02.CK.Z005 | Intraorbitale Verankerung des Ligamentum canthi bei Exzision eines Lidtumors
C02.CK.Z006 | Tränenkanalrekonstruktion bei Exzision eines Lidtumors
C02.CK.Z007 | Histologisch kontrollierte Exzision in gleicher Sitzung bei Exzision eines Lidtumors
C02.CK.Z008 | Kantholyse und/oder Kanthoplastik bei Exzision eines Lidtumors
C02.CK.Z009 | Tränenkanalrekonstruktion bei Lidrekonstruktion
C02.CK.Z010 | Zuschlag Kryobehandlung des Lides bei offenem Lideingriff
C02.CL.0100 | Operative Versorgung von Kornea- und Skleraverletzungen
C02.CL.0110 | Exzision eines Pterygiums
C02.CL.0130 | Limbustransplantation
C02.CL.0140 | Keratoplastik, perforierend
C02.CL.0150 | Keratoplastik, lamellär
C02.CL.0170 | Keratotomie oder Keratektomie, chirurgisch
C02.CL.0190 | Keratomileusis, chirurgisch
C02.CL.0200 | Epikeratophakie
C02.CL.0230 | UV-Riboflavin Crosslinking
C02.CL.Z001 | Freie Gewebetransplantation bei Exzision eines Pterygiums
C02.CM.0010 | Iridektomie/Korepraxie, chirurgisch
C02.CM.0030 | Vorderkammerrevision nach Trauma
C02.CM.0060 | Transkonjunktivale Zyklokryokoagulation
C02.CM.0070 | Trabekulektomie/Trabekulotomie/Goniotomie/Zyklodialyse, chirurgisch
C02.CM.0080 | Needling nach Glaukom Operation ohne Anti-Metaboliten
C02.CM.0100 | Iridopexie (Mc-Cannel Naht)
C02.CM.0110 | Kryokoagulation oder Diathermiekoagulation unter optischer Kontrolle mit Eröffnung der Bindehaut
C02.CM.0120 | Irisrekonstruktion mit künstlichem Gewebe
C02.CM.0130 | Indirekt filtrierende Glaukomoperationen
C02.CM.0160 | Glaukom Operation mit Mini-Implantat
C02.CM.0170 | Alleinige Glaukom Drainage Implantate
C02.CM.Z001 | Hintere Sklerotomie bei Trabekulektomie
C02.CM.Z002 | Einsetzen eines antiglaukomatösen Drainageimplantates bei Trabekulektomie/Trabekulotomie/Goniotomie/Zyklodialyse, chirurgisch
C02.CN.0020 | Linsenmassenaspiration, via Limbus
C02.CN.0030 | Kapsulektomie, Linsenmassenaspiration, via pars plana, mit Vitrektomiegerät
C02.CN.0040 | Extractio lentis/Phakoemulsifikation inkl. allf. Implantation einer künstlichen Linse und inkl. allf. Einsetzen eines Kapselspannringes
C02.CN.0070 | Sekundärimplantation einer künstlichen Linse
C02.CN.0080 | Sekundärimplantation einer künstlichen Linse mit Nahtfixation
C02.CN.0090 | Reposition einer subluxierten künstlichen Linse
C02.CN.0100 | Reposition einer vollständig in den Glaskörper luxierten künstlichen Linse mit Fixation
C02.CN.0110 | Wundrevision nach Kataraktoperation
C02.CN.0120 | Linsenerhaltende operative Versorgung einer Linsenverletzung
C02.CN.0130 | Quellungsdiszision, Nachstardiszision chirurgisch
C02.CO.0050 | Transkonjunktivale Kryokoagulation der Netzhaut unter optischer Kontrolle
C02.CO.0060 | Plombage oder Einsetzen einer Ballonplombe am Auge, inkl. Kryokoagulation oder Lichtkoagulation
C02.CO.0070 | Cerclage am Auge, inkl. Kryokoagulation oder Lichtkoagulation
C02.CO.0100 | Entfernung von äusserem Tamponadematerial (Cerclage, Plombe)
C02.CO.Z001 | Drainage der subretinalen Flüssigkeit bei Cerclage, inkl. Kryokoagulation oder Lichtkoagulation
C02.CO.Z002 | Plombage bei Cerclage mit Kryokoagulation oder Lichtkoagulation
C02.CP.0010 | Vitrektomie via pars plana
C02.CP.0050 | Glaskörperspülung nach früherer Vitrektomie
C02.CP.0070 | Silikonölentfernung oder Entfernung anderer innerer Plomben, inkl. allf. Membranpeeling
C02.CP.0080 | Glaskörperbiopsie für zytologische Diagnostik
C02.CP.0090 | Entfernung eines intravitrealen oder wandständigen Fremdkörpers aus dem hinteren Bulbussegment
C02.CP.0091 | Entfernung eines Fremdkörpers aus dem vorderen Bulbussegment
C02.CP.0100 | Intravitreale Injektion
C02.CP.0110 | Implantation von Depotmedikamenten im Glaskörper
C02.CP.0120 | Pneumatische Retinopexie
C02.CP.Z001 | Proliferationsbehandlung bei Vitrektomie
C02.CP.Z002 | Netzhautkoagulation bei Vitrektomie
C02.CP.Z003 | Tamponade bei Vitrektomie
C02.CP.Z004 | Endolaserkoagulation bei Glaskörperspülung nach früherer Vitrektomie
C02.CP.Z005 | Endodiathermie bei Vitrektomie
C02.CP.Z006 | Perfluoron bei Vitrektomie
C02.CP.Z007 | Retinotomie und Endodrainage inkl. Kryopexie/Endolaser bei Vitrektomie via pars plana
C02.CQ.0010 | Schieloperation, gerade Augenmuskeln
C02.CQ.0060 | Schieloperation, schräger Augenmuskel, M. obliquus inferior
C02.CQ.0070 | Schieloperation, schräger Augenmuskel, M. obliquus superior
C02.CQ.Z001 | Fadenoperation bei Schieloperationen
C02.CQ.Z002 | Schieloperation, Rezidiveingriff
C02.CQ.Z003 | Transposition bei Schieloperation
C02.KE.0310 | Ersatzoperation bei Fazialisparese, alloplastische Implantate in die Lider


  • Kap. Cap02
  • C02.AG.0020

C02.AG.0020 | Konturaufbau bei Knochendefekt im {MKG}-Bereich ohne Kontinuitätsdefekt mittels Transplantat, inkl. Konturformung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.AK.0020

C02.AK.0020 | Dekompression der Orbita
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.AK.0030

C02.AK.0030 | Fixation des lateralen oder medialen kanthalen Ligaments
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.AK.0040

C02.AK.0040 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.AK.0050

C02.AK.0050 | Orbitawandresektion/Orbitawand-Osteotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Gilt auch für Versorgung bei Exophthalmus. Pro Wand.


  • Kap. Cap02
  • C02.AK.0070

C02.AK.0070 | Enucleatio bulbi/Evisceratio bulbi
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.AL.0050

C02.AL.0050 | Exenteratio orbitae
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.AL.0060

C02.AL.0060 | Vorbereitung der Orbita für die Aufnahme eines Kunstauges
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.AL.0070

C02.AL.0070 | Exstirpation eines Orbitatumors
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.AL.Z005

C02.AL.Z005 | Suche und Entfernung von Fremdkörpern in den vorderen Abschnitten bei Dekompression der Orbita
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.AL.Z006

C02.AL.Z006 | Suche und Entfernung von Fremdkörpern in den hinteren Abschnitten bei Dekompression der Orbita
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CF.0080

C02.CF.0080 | Mikrochirurgischer Eingriff am Tränenkanal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CF.0090

C02.CF.0090 | Fistulektomie im Bereich der Tränenorgane
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CF.0100

C02.CF.0100 | Dakryozystektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CF.0110

C02.CF.0110 | Dakryozystorhinostomie/Lakrorhinostomie/Konjunktivorhinostomie, ab externo
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CF.0120

C02.CF.0120 | Tränenweg Intubation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CF.0130

C02.CF.0130 | Kanalikuläre und Kanalikulonasale Tränenwegintubation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CG.0020

C02.CG.0020 | Bindehautnaht, oberflächlich, bis 1 Quadrant
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CG.0050

C02.CG.0050 | Exzision Bindehauttumor, bis 2 mm, ohne Naht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CG.0060

C02.CG.0060 | Exzision Bindehauttumor, mehr als 2 mm, mit/ohne Naht, mit/ohne Verschiebeplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CG.0080

C02.CG.0080 | Bindehautplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CG.Z001

C02.CG.Z001 | Mehr als 1 Quadrant bei oberflächlicher Bindehautnaht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CG.Z002

C02.CG.Z002 | Erweiterte Sklerarevision bei Bindehautnaht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02
 |  | Gilt nur bei Exploration über den Wundbereich hinaus.


  • Kap. Cap02
  • C02.CG.Z003

C02.CG.Z003 | Freie Schleimhautplastik bei Exzision Bindehauttumor
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CG.Z004

C02.CG.Z004 | Mehr als 1 Quadrant bei Bindehautplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0010

C02.CK.0010 | Blepharorrhaphie (Tarsorrhaphie)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0020

C02.CK.0020 | Blepharolyse (Tarsolyse)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0030

C02.CK.0030 | Ektropiumoperation durch invertierende Nähte und Entropiumoperation durch evertierende Nähte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0040

C02.CK.0040 | Entropium- oder Ektropiumoperation durch Lidkantenverkürzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0050

C02.CK.0050 | Narbenektropium- oder Narbenentropium-Korrektur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0070

C02.CK.0070 | Entropium- oder Ektropiumoperation mittels Unterlidretraktorverkürzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0080

C02.CK.0080 | Entropium- oder Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0090

C02.CK.0090 | Operation am Levator palpebrae bei Ptosis oder Oberlidretraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Inkl. Oberlidverlängerung (nach Korneef).


  • Kap. Cap02
  • C02.CK.0110

C02.CK.0110 | Blepharochalasisplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Nur Haut betreffend, sogenanntes Schlupflid. Gilt auch für Xanthelasma mit mehr als 5 mm Durchmesser.


  • Kap. Cap02
  • C02.CK.0150

C02.CK.0150 | Exzision eines durchgreifenden benignen Lidtumors, bis 5 mm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Gilt auch für Chalazion. Durchgreifend (ganze Liddicke betreffend).


  • Kap. Cap02
  • C02.CK.0170

C02.CK.0170 | Exzision oberflächlicher benigner Lidtumore, bis 5 mm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0180

C02.CK.0180 | Exzision eines Lidtumors, mehr als 5 mm oder maligne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Gilt auch für Nachexzisionen in nachfolgenden Sitzungen.


  • Kap. Cap02
  • C02.CK.0230

C02.CK.0230 | Lidrekonstruktion bei Defekten bis 2 cm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0250

C02.CK.0250 | Lidrekonstruktion bei Defekten grösser als 2 cm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0260

C02.CK.0260 | Plastische operative Versorgung am Ligamentum canthi
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0300

C02.CK.0300 | Ptosisoperation, Frontalissuspensionsverfahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.0310

C02.CK.0310 | Lidplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.Z001

C02.CK.Z001 | Intraorbitale Verankerung des Ligamentum canthi
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.Z002

C02.CK.Z002 | Weitere Massnahmen bei Levatoreingriff
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02
 |  | Gilt z.B. für: Suchen abgerutschte Levatoraponeurose, Hautplastik, Rezidivoperationen, Wiederherstellen der Oberlidfalte, Einsetzen eines Spacer bei Oberlidretraktion.


  • Kap. Cap02
  • C02.CK.Z003

C02.CK.Z003 | Weitere Massnahmen bei Blepharochalasisplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02
 |  | Gilt für: Lidkantenverkürzung, Orbitafettresektion, Muskelverkürzung, Refixation Tränendrüsen, Wiederherstellen einer Oberlidfalte.


  • Kap. Cap02
  • C02.CK.Z004

C02.CK.Z004 | Lidkantenwundverschluss bei Exzision eines Lidtumors
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.Z005

C02.CK.Z005 | Intraorbitale Verankerung des Ligamentum canthi bei Exzision eines Lidtumors
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.Z006

C02.CK.Z006 | Tränenkanalrekonstruktion bei Exzision eines Lidtumors
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.Z007

C02.CK.Z007 | Histologisch kontrollierte Exzision in gleicher Sitzung bei Exzision eines Lidtumors
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02
 |  | Nachexzision von mindestens 3 zusätzlichen Gewebestücken. Exzision nach Mohs.


  • Kap. Cap02
  • C02.CK.Z008

C02.CK.Z008 | Kantholyse und/oder Kanthoplastik bei Exzision eines Lidtumors
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.Z009

C02.CK.Z009 | Tränenkanalrekonstruktion bei Lidrekonstruktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CK.Z010

C02.CK.Z010 | Zuschlag Kryobehandlung des Lides bei offenem Lideingriff
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CL.0100

C02.CL.0100 | Operative Versorgung von Kornea- und Skleraverletzungen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Gilt für: - Reposition Irisvorfall und/oder Fremdkörperentfernung(en) aus der Vorderkammer, bei Korneanaht - Sklerarevision und Skleranaht, inkl. Revision - Vorfall von intraokulärem Gewebe bei Skleranaht - Ausdehnung über mehr als einen Quadranten bei Skleranaht - Korneanaht bei Skleranaht - Entfernung eines Fremdkörpers aus dem vorderen Bulbussegment - Linsenerhaltende operative Versorgung einer Linsenverletzung


  • Kap. Cap02
  • C02.CL.0110

C02.CL.0110 | Exzision eines Pterygiums
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Inkl. allf. Verschiebeplastik der Bindehaut.


  • Kap. Cap02
  • C02.CL.0130

C02.CL.0130 | Limbustransplantation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CL.0140

C02.CL.0140 | Keratoplastik, perforierend
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Korneatransplantation.


  • Kap. Cap02
  • C02.CL.0150

C02.CL.0150 | Keratoplastik, lamellär
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CL.0170

C02.CL.0170 | Keratotomie oder Keratektomie, chirurgisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Inkl. Entfernung von Implantaten.


  • Kap. Cap02
  • C02.CL.0190

C02.CL.0190 | Keratomileusis, chirurgisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CL.0200

C02.CL.0200 | Epikeratophakie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CL.0230

C02.CL.0230 | UV-Riboflavin Crosslinking
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CL.Z001

C02.CL.Z001 | Freie Gewebetransplantation bei Exzision eines Pterygiums
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02
 |  | Inkl. Transplantatentnahme (autologes oder heterologes Gewebe).


  • Kap. Cap02
  • C02.CM.0010

C02.CM.0010 | Iridektomie/Korepraxie, chirurgisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CM.0030

C02.CM.0030 | Vorderkammerrevision nach Trauma
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CM.0060

C02.CM.0060 | Transkonjunktivale Zyklokryokoagulation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CM.0070

C02.CM.0070 | Trabekulektomie/Trabekulotomie/Goniotomie/Zyklodialyse, chirurgisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CM.0080

C02.CM.0080 | Needling nach Glaukom Operation ohne Anti-Metaboliten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CM.0100

C02.CM.0100 | Iridopexie (Mc-Cannel Naht)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CM.0110

C02.CM.0110 | Kryokoagulation oder Diathermiekoagulation unter optischer Kontrolle mit Eröffnung der Bindehaut
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CM.0120

C02.CM.0120 | Irisrekonstruktion mit künstlichem Gewebe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CM.0130

C02.CM.0130 | Indirekt filtrierende Glaukomoperationen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Z.B. tiefe Sklerektomie.


  • Kap. Cap02
  • C02.CM.0160

C02.CM.0160 | Glaukom Operation mit Mini-Implantat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CM.0170

C02.CM.0170 | Alleinige Glaukom Drainage Implantate
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Gilt nur für Ahmed-, Baerveldt- und Molteno-Implantate.


  • Kap. Cap02
  • C02.CM.Z001

C02.CM.Z001 | Hintere Sklerotomie bei Trabekulektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CM.Z002

C02.CM.Z002 | Einsetzen eines antiglaukomatösen Drainageimplantates bei Trabekulektomie/Trabekulotomie/Goniotomie/Zyklodialyse, chirurgisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CN.0020

C02.CN.0020 | Linsenmassenaspiration, via Limbus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CN.0030

C02.CN.0030 | Kapsulektomie, Linsenmassenaspiration, via pars plana, mit Vitrektomiegerät
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CN.0040

C02.CN.0040 | Extractio lentis/Phakoemulsifikation inkl. allf. Implantation einer künstlichen Linse und inkl. allf. Einsetzen eines Kapselspannringes
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Mit manueller Kapsulorhexis.


  • Kap. Cap02
  • C02.CN.0070

C02.CN.0070 | Sekundärimplantation einer künstlichen Linse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CN.0080

C02.CN.0080 | Sekundärimplantation einer künstlichen Linse mit Nahtfixation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CN.0090

C02.CN.0090 | Reposition einer subluxierten künstlichen Linse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CN.0100

C02.CN.0100 | Reposition einer vollständig in den Glaskörper luxierten künstlichen Linse mit Fixation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CN.0110

C02.CN.0110 | Wundrevision nach Kataraktoperation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CN.0120

C02.CN.0120 | Linsenerhaltende operative Versorgung einer Linsenverletzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CN.0130

C02.CN.0130 | Quellungsdiszision, Nachstardiszision chirurgisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CO.0050

C02.CO.0050 | Transkonjunktivale Kryokoagulation der Netzhaut unter optischer Kontrolle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CO.0060

C02.CO.0060 | Plombage oder Einsetzen einer Ballonplombe am Auge, inkl. Kryokoagulation oder Lichtkoagulation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CO.0070

C02.CO.0070 | Cerclage am Auge, inkl. Kryokoagulation oder Lichtkoagulation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CO.0100

C02.CO.0100 | Entfernung von äusserem Tamponadematerial (Cerclage, Plombe)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CO.Z001

C02.CO.Z001 | Drainage der subretinalen Flüssigkeit bei Cerclage, inkl. Kryokoagulation oder Lichtkoagulation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CO.Z002

C02.CO.Z002 | Plombage bei Cerclage mit Kryokoagulation oder Lichtkoagulation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CP.0010

C02.CP.0010 | Vitrektomie via pars plana
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CP.0050

C02.CP.0050 | Glaskörperspülung nach früherer Vitrektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CP.0070

C02.CP.0070 | Silikonölentfernung oder Entfernung anderer innerer Plomben, inkl. allf. Membranpeeling
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CP.0080

C02.CP.0080 | Glaskörperbiopsie für zytologische Diagnostik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CP.0090

C02.CP.0090 | Entfernung eines intravitrealen oder wandständigen Fremdkörpers aus dem hinteren Bulbussegment
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CP.0091

C02.CP.0091 | Entfernung eines Fremdkörpers aus dem vorderen Bulbussegment
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CP.0100

C02.CP.0100 | Intravitreale Injektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CP.0110

C02.CP.0110 | Implantation von Depotmedikamenten im Glaskörper
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CP.0120

C02.CP.0120 | Pneumatische Retinopexie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02
 |  | Inkl. allf. rTPA/Gas-Injektion.


  • Kap. Cap02
  • C02.CP.Z001

C02.CP.Z001 | Proliferationsbehandlung bei Vitrektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02
 |  | Gilt für - Membranpeeling und/oder Entfernung von Gefässproliferationen - Retinopexie


  • Kap. Cap02
  • C02.CP.Z002

C02.CP.Z002 | Netzhautkoagulation bei Vitrektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02
 |  | Gilt für: - Endodiathermie von Gefässen - Endolaserkoagulation - Retinotomie, Endodrainage, Kryokoagulation


  • Kap. Cap02
  • C02.CP.Z003

C02.CP.Z003 | Tamponade bei Vitrektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02
 |  | Gilt für - Innere Tamponade - Perfluorocarbon


  • Kap. Cap02
  • C02.CP.Z004

C02.CP.Z004 | Endolaserkoagulation bei Glaskörperspülung nach früherer Vitrektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CP.Z005

C02.CP.Z005 | Endodiathermie bei Vitrektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CP.Z006

C02.CP.Z006 | Perfluoron bei Vitrektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CP.Z007

C02.CP.Z007 | Retinotomie und Endodrainage inkl. Kryopexie/Endolaser bei Vitrektomie via pars plana
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CQ.0010

C02.CQ.0010 | Schieloperation, gerade Augenmuskeln
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CQ.0060

C02.CQ.0060 | Schieloperation, schräger Augenmuskel, M. obliquus inferior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CQ.0070

C02.CQ.0070 | Schieloperation, schräger Augenmuskel, M. obliquus superior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CQ.Z001

C02.CQ.Z001 | Fadenoperation bei Schieloperationen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CQ.Z002

C02.CQ.Z002 | Schieloperation, Rezidiveingriff
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.CQ.Z003

C02.CQ.Z003 | Transposition bei Schieloperation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap02


  • Kap. Cap02
  • C02.KE.0310

C02.KE.0310 | Ersatzoperation bei Fazialisparese, alloplastische Implantate in die Lider
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap02


  • Kap. Cap03

Cap03 | Ohr, Nase, Mund und Hals
C03.AB.0020 | Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale und/oder Supraorbitalrand) mittels offener Reposition
C03.AC.0010 | Verschluss einer Lippenspalte
C03.AC.0020 | Verschluss bei doppelseitiger Lippenspalte
C03.AC.0030 | Verschluss einer Lippen-Kiefer-Spalte
C03.AC.0040 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
C03.AC.0050 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
C03.AC.0060 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
C03.AC.0070 | Nasenkorrektur bei primärer Spaltchirurgie
C03.AC.0080 | Velopharynxplastik
C03.AC.0090 | Aufbau der Pharynxhinterwand
C03.AC.0100 | Sekundärer Verschluss/Korrektur des Knochens bei Gaumenspalte, Erst- oder Zweiteingriff
C03.AC.0110 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
C03.AC.0120 | Zungen-Lappen bei Spaltchirurgie, Erst- oder Zweiteingriff
C03.AC.0130 | Restlochverschluss oder Rückverschiebungsplastik bei sekundärer Spaltchirurgie
C03.AC.0140 | Sekundäre Korrektur einer Spalte des weichen Gaumens
C03.AC.0150 | Sekundäre Korrektur einer Kieferspalte
C03.AC.0160 | Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte
C03.AC.0161 | Stiellappenplastik der Lippen oder des Gaumens
C03.AC.0170 | Weichteilaufbau der Lippen mittels Stiel-Lappen bei Lippen-Kiefer-Gaumen-Spalte, Erst- oder Zweiteingriff
C03.AC.0180 | Sekundäre Korrektur Lippenrot und/oder Lippenweiss und/oder Filtrum bei Lippen-Kiefer-Gaumen-Spalte
C03.AC.0190 | Operative Versorgung einer Lippenfistel (Lip pit) bei sekundärer Spaltchirurgie
C03.AC.0200 | Nasenstegverlängerung/Columellaplastik bei sekundärer Spaltchirurgie
C03.AC.0210 | Naseneingangskorrektur bei sekundärer Spaltchirurgie
C03.AC.0220 | Nasenspitzenkorrektur bei sekundärer Spaltchirurgie
C03.AE.0010 | Osteoplastische transorale Eröffnung der Kieferhöhle
C03.AE.0040 | Versorgung einer Zahndystopie ausserhalb des Alveolarfortsatzes
C03.AG.Z002 | Insertion jedes weiteren Implantats bei osteoplastischen Eingriffen MKG
C03.AH.0010 | Versorgung einer Kiefergelenkluxation mittels geschlossener Reposition
C03.AH.Z001 | Diskusentfernung und/oder Kondylenshaving bei Kiefergelenkarthroskopie
C03.AH.Z002 | Rekonstruktion mit Knochentransplantat, inkl. allf. Osteosynthese und/oder mit Rekonstruktion mit Allenthese (Prothese)
C03.AI.0010 | Mundbodenplastik mit Durchtrennung des M. mylohyoideus
C03.AI.Z001 | Konturaufbau beidseitig mittels Knochentransplantat
C03.GB.0250 | Anpassung Cochleaimplantat
C03.GC.0170 | Panendoskopie im ORL-Bereich bei Tumorabklärung
C03.GC.0200 | Bronchoskopie, starr, diagnostisch und therapeutisch
C03.GD.0010 | Chirurgische Eingriffe an der Ohrmuschel und präaurikulären Region
C03.GD.0040 | Chirurgische Eingriffe am äusseren Gehörgang
C03.GD.0060 | Parazentese des Trommelfelles
C03.GD.0100 | Ohrmuschelrekonstruktion einzeitiges und zweizeitiges Vorgehen bei Atresie, Anotie, Mikrotie
C03.GD.0101 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung
C03.GD.0110 | Adaptation einer frischen Trommelfellruptur
C03.GD.0120 | Rekonstruktion des äusseren Gehörganges bei Atresie
C03.GD.0130 | Probetympanotomie/Kontrolloperation am Mittelohr
C03.GD.0150 | Infratemporale Resektion eines Tumors
C03.GD.0160 | Tympanoplastik (Myringoplastik) bei Perforation, ein Quadrant, ohne mesotympanale Veränderungen
C03.GD.0180 | Transtemporale operative Versorgung am inneren Gehörgang
C03.GD.0190 | Tympanoplastik (Myringoplastik) bei Perforation, mehr als ein Quadrant oder bei mesotympanalen Veränderungen, Mittelohratelektase oder Tympanosklerose
C03.GD.0200 | Rekonstruktion der Schalleitungskette, ohne Stapesersatz
C03.GD.0210 | Rekonstruktion der Schalleitungskette, mit Stapesersatz
C03.GD.0220 | Antrotomie des Mastoids
C03.GD.0230 | Mastoidektomie
C03.GD.0240 | Radikaloperation des Mittelohres bei Cholesteatom
C03.GD.0270 | Einlegen eines Cochleaimplantates
C03.GD.0280 | Implantation eines Mittelohrhörgeräts
C03.GD.0290 | Implantation eines knochenverankerten Hörgeräts passiv oder einer Ohrepithese
C03.GD.0300 | Implantation eines knochenverankerten Hörgeräts aktiv
C03.GD.0310 | Ohrmuschelanlegeplastik bei Abstehohr
C03.GD.Z001 | Transtympanische Mittelohrtoilette
C03.GD.Z002 | Einlage eines Röhrchens bei Parazentese
C03.GD.Z003 | Intratympanale Applikation von Medikamenten
C03.GD.Z004 | Verschluss einer Perilymphfistel
C03.GD.Z005 | Lösung von Mittelohradhäsionen
C03.GD.Z006 | Rekonstruktion der Schalleitungskette
C03.GD.Z007 | Posteriore Tympanotomie/Epitympanotomie
C03.GD.Z008 | Ausräumung der Schleimhautzellen und aller pneumatischen Zellen sowie Darstellung des N. facialis bei Radikaloperation des Mittelohres
C03.GD.Z009 | Modifikation zur Verkleinerung der Kavität bei Radikaloperation des Mittelohres
C03.GD.Z010 | Tympanoplastik und/oder Ossikuloplastik
C03.GD.Z011 | Grössenreduktion bei Ohrmuschelanlegeplastik
C03.GD.Z012 | Conchareduktion bei Ohrmuschelanlegeplastik
C03.GD.Z013 | Korrektur Lobulus bei Ohrmuschelanlegeplastik
C03.GD.Z014 | Rekonstruktion des Mittelohres bei Atresie Rekonstruktion des äusseren Gehörganges bei Atresie
C03.GE.0010 | Endonasale Fremdkörperextraktion
C03.GE.0020 | Inzision eines endonasalen Abszesses, Hämatoms
C03.GE.0030 | Endonasale Polypektomie
C03.GE.0040 | Lösung flächiger endonasaler Synechien
C03.GE.0050 | Blutstillung bei anteriorer Epistaxis
C03.GE.0060 | Blutstillung bei posteriorer Epistaxis
C03.GE.0070 | Endonasale Tamponade jede Methode
C03.GE.0080 | Anlegen einer hinteren Tamponade jede Methode
C03.GE.0110 | Reposition/Versorgung einer unkomplizierten Nasenfraktur
C03.GE.0120 | Reposition/Versorgung einer komplizierten Nasenfraktur
C03.GE.0130 | Versorgung einer komplexen Nasen- oder Septumfraktur
C03.GE.0140 | Rhinoplastik, Nasenspitze (Reposition oder Formänderung) ohne Präpraration/Korrektur der Flügelknorpel
C03.GE.0150 | Rhinoplastik, Nasenspitze (Reposition oder Formänderung) mit Präparation und Modifikation der Flügelknorpel
C03.GE.0160 | Rhinoplastik: Profilkorrektur ohne Osteotomie, ohne Trans- bzw. Implantat
C03.GE.0170 | Rhinoplastik: Profilkorrektur ohne Osteotomie mit Trans- bzw. Implantat
C03.GE.0180 | Rhinoplastik: Profilkorrektur mit Osteotomie ohne Trans- bzw. Implantat
C03.GE.0190 | Rhinoplastik: Profilkorrektur mit Osteotomie, mit Trans- bzw. Implantat
C03.GE.0200 | Rhinoplastik: Korrektur äussere Schiefnase mit Osteotomie, ohne Trans- bzw. Implantat
C03.GE.0210 | Rhinoplastik: Korrektur äussere Schiefnase mit Osteotomie, mit Trans- bzw. Implantat
C03.GE.0220 | Defektrekonstruktion an der Nase (Haut und Subkutis), primärer Verschluss
C03.GE.0230 | Defektrekonstruktion an der Nase (Haut und Subkutis), lokale Lappen
C03.GE.0250 | Defektrekonstruktion an der Nase (Haut und Subkutis), freies Hauttransplantat
C03.GE.0260 | Komplexe Defektrekonstruktion an der Nase
C03.GE.0270 | Herstellung von Knorpelschrot
C03.GE.0290 | Modellieren Transplantat aus Knorpel oder Knochen von Knorpel-Knochen-Übergang am Nasenrücken ('Keystone Area') bis Spina nasalis anterior
C03.GE.0300 | Chirurgische Korrektur von Stenosen am Vestibulum nasale
C03.GE.0310 | Chirurgische Korrektur einer Nasenflügelinstabilität
C03.GE.0320 | Nasenseptumplastik (endoskopisch/Stirnlampe)
C03.GE.0330 | Nasenseptumrekonstruktion
C03.GE.0340 | Verschluss eines Nasenseptumdefektes: Einlegen eines Septumbuttons
C03.GE.0350 | Eingriffe an den Nasenmuscheln
C03.GE.0360 | Conchotomie/Turbinoplastik
C03.GE.0370 | Operative Eröffnung einer membranösen Choanalatresie
C03.GE.0390 | Operative Eröffnung einer ossären Choanalatresie
C03.GE.0400 | Entfernung einer Fistel oder Zyste der Nase
C03.GE.0410 | Dekortikation eines Rhinophyms
C03.GE.Z001 | Freies Hauttransplantat bei Defektrekonstruktion an der Nase
C03.GE.Z002 | Anfertigen eines Knorpelschrottransplantats, z.B. mit autologer Faszie
C03.GF.0020 | Transorale Eröffnung der Kieferhöhle
C03.GF.0050 | Eröffnung der Stirnhöhle von aussen
C03.GF.0070 | Osteoplastische Eröffnung einer Stirnhöhle von aussen
C03.GF.0080 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle
C03.GF.0110 | Endoskopische Dacryocystorhinostomie
C03.GF.0130 | Uncinektomie (Infundibulotomie)
C03.GF.0140 | Sinusotomie des Sinus maxillaris
C03.GF.0150 | Endoskopische partielle mediale Maxillektomie
C03.GF.0160 | Anteriore Ethmoidektomie
C03.GF.0170 | Posteriore Ethmoidektomie
C03.GF.0180 | Sphenoidektomie
C03.GF.0190 | Transethmoidale und/oder transmaxilläre transnasale Orbitadekompression
C03.GF.0200 | Transethmoidale und/oder transsphenoidale transnasale Dekompression des N. opticus
C03.GF.0210 | Anlage einer Stirnhöhlendrainage, ohne Resektion der Spina nasofrontalis
C03.GF.0220 | Anlage einer Stirnhöhlendrainage, mit Resektion der Spina nasofrontalis
C03.GF.0230 | Anlage einer Stirnhöhlendrainage mit Anlage einer Mediandrainage
C03.GF.0240 | Resektion von Tumoren der Sella
C03.GF.0250 | Resektion von Tumoren der Schädelbasis, transnasal oder transorbital.
C03.GF.0260 | Transfaziale Exstirpation von Neoplasien aus dem Nasenraum und den Nasennebenhöhlen
C03.GF.Z001 | Verschluss von Ästen der A. maxillaris/A. sphenopalatina in der Fossa pterygopalatina
C03.GF.Z002 | Neurolyse des N. infraorbitalis, Abtragen von endoluminalen Raumforderungen und Schleimhautveränderungen, Rezidivversorgung
C03.GF.Z003 | Rekonstruktion des ossären Schädelbasisdefektes und/oder der Dura
C03.GF.Z004 | Nasoseptaler Lappen bei äusserer Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle
C03.GF.Z005 | Intubation der Tränenwege
C03.GG.0010 | Fremdkörperentfernung(en) im Mundhöhlenbereich, tief
C03.GG.0020 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, Schleimhaut, Muskulatur und Knochen
C03.GG.0021 | Versorgung perforierende Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, Schleimhaut, Muskel, Knochen, Haut
C03.GG.0022 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, Schleimhaut
C03.GG.0023 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, Schleimhaut und Muskulatur
C03.GG.0030 | Fremdkörperentfernung(en) im Mundhöhlenbereich, oberflächlich
C03.GG.0040 | Enorale Eröffnung eines Abszesses in der Mundhöhle und Mundboden
C03.GG.0050 | Extraorale Eröffnung eines Abszesses der Mundhöhle und des Mundbodens
C03.GG.0060 | Behandlung gutartiger Läsionen im Mundhöhlenbereich mittels verschorfenden Methoden
C03.GG.0070 | Exzision eines benignen Tumors in der Mundhöhle, inkl. Zunge, bis 2 cm
C03.GG.0080 | Exzision eines benignen Tumors in der Mundhöhle, inkl. Zunge, grösser als 2 cm
C03.GG.0081 | Partielle Glossektomie
C03.GG.0082 | Hemiglossektomie
C03.GG.0083 | Subtotale/Totale Glossektomie
C03.GG.0090 | Resektion eines malignen Tumors in der Mundhöhle, inkl. Zunge
C03.GG.0091 | Plastische Deckung einer dentogenen oroantralen Fistel
C03.GG.0100 | Rekonstruktion/plastische Korrektur Lippe, Lippenrot, Mundhöhle
C03.GG.0101 | Rekonstruktion/plastische Korrektur Zunge
C03.GG.0110 | Exzision einer gutartigen Läsion der Lippen
C03.GG.0120 | Exzision einer malignen Veränderung der Lippen
C03.GG.0130 | Vestibulum Oris-Plastik, pro Quadrant
C03.GG.0140 | Zungen-/Lippenbandplastik
C03.GG.Z001 | Zusatz intramurale-submuköse Lokalisation bei Exzision eines benignen Tumors in der Mundhöhle
C03.GG.Z002 | Zahnextraktion im Rahmen von ORL-Eingriffen
C03.GH.0040 | Exstirpation einer Glandula submandibularis oder Glandula sublingualis
C03.GH.0050 | Parotidektomie
C03.GH.0060 | Transposition Speicheldrüsen-Ausführungsgang
C03.GH.0070 | ESWL der Speichelsteine
C03.GH.0090 | Explorationsoperation bei ausgedehnter Gesichtsphlegmone und Halsphlegmone, die über die Logen hinausgeht
C03.GH.0100 | Sanierung einer Parotisfistel
C03.GH.0110 | Sialendoskopie mit Instillation, Steinextraktion, transkanaläre Steinzertrümmerung, Stenteinlage, Dilatation
C03.GH.Z002 | Neuromonitoring N. fazialis
C03.GH.Z003 | Gleichzeitige Kieferteilresektion bei Eingriffen in der Mundhöhle
C03.GH.Z004 | Temporäre Unterkieferspaltung bei Eingriffen in der Mundhöhle
C03.GH.Z005 | Plastische Rekonstruktion des N. facialis bei Parotidektomie
C03.GI.0010 | Inzision/Drainage eines peritonsillären Abszesses
C03.GI.0020 | Adenoidektomie
C03.GI.0040 | Tonsillektomie
C03.GI.0070 | Tonsillotomie
C03.GI.0080 | Zungengrundtonsillektomie
C03.GI.0090 | Operative Revision/Blutstillung nach Adenoidektomie oder Tonsillektomie
C03.GI.Z001 | Endoskopische Kontrolle bei Adenoidektomie
C03.GI.Z002 | Vernähung der Tonsillenlogen
C03.GI.Z003 | Tonsillektomie bei Abszess
C03.GJ.0010 | Transorale Inzision/Drainage eines parapharyngealen Abszesses
C03.GJ.0020 | Operative Versorgung einer Verletzung im Oropharynx, transoral
C03.GJ.0030 | Exstirpation von Tumoren im Pharynxbereich, Epipharynx
C03.GJ.0031 | Exstirpation von Tumoren im Pharynxbereich, Oropharynx
C03.GJ.0040 | Unterfütterung der Rachenhinterwand bei velopharyngealer Insuffizienz
C03.GJ.0050 | Pharyngoplastik
C03.GJ.0060 | Endoskopische Cricopharyngeusmyotomie oder Divertikulotomie
C03.GK.0010 | Direkte Laryngo-Pharyngoskopie
C03.GK.0030 | Operative Versorgung an Larynx/Pharynx von aussen ohne Eröffnung des Lumens
C03.GK.0040 | Implantation einer Sprechprothese
C03.GK.Z001 | Biopsie bei Laryngo-Pharyngoskopie
C03.GK.Z002 | Fremdkörperentfernung bei Laryngo-Pharyngoskopie
C03.GK.Z003 | Abtragung Läsionen oder Veränderungen bei Laryngo-Pharyngoskopie
C03.GK.Z004 | Injektion in Stimmlippe bei Laryngo-Pharyngoskopie
C03.GK.Z005 | Stenteinlage bei Laryngo-Pharyngoskopie
C03.GL.0020 | Tracheotomie
C03.GL.0050 | Tracheostomaerweiterungsplastik
C03.GL.0060 | Tracheostomaverschluss, operativ
C03.GL.0070 | Endoskopisch operative Versorgung der Trachea
C03.GM.0010 | Exstirpation einer medianen oder lateralen Halszyste/Halsfistel
C03.GM.0030 | Exzision von tiefen gutartigen Weichteiltumoren
C03.GM.0040 | Exzision von tiefen bösartigen Weichteiltumoren
C03.GM.0050 | Explorative Cervicotomie
C03.GM.0060 | Implantation eines Hypoglossusstimulators
C03.GM.0070 | Transcervicale Cricopharyngeomyotomie
C03.GM.0080 | Exstirpation von Gefässtumoren im Cervicalbereich
C03.GM.0090 | Operative Exploration einer tiefen Halsverletzung
C03.GN.0030 | Resektion von Zyste(n)/Adenom(en) der Schilddrüse
C03.KE.0340 | Replantation im Kopfbereich (Skalp, Ohr, Gesichtsteile: Nase, Lippe)


  • Kap. Cap03
  • C03.AB.0020

C03.AB.0020 | Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale und/oder Supraorbitalrand) mittels offener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0010

C03.AC.0010 | Verschluss einer Lippenspalte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | inkl. Whistling deformity Korrektur


  • Kap. Cap03
  • C03.AC.0020

C03.AC.0020 | Verschluss bei doppelseitiger Lippenspalte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0030

C03.AC.0030 | Verschluss einer Lippen-Kiefer-Spalte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0040

C03.AC.0040 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0050

C03.AC.0050 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Im Rahmen primärer Spaltchirurgie; z.B. Wiedmaier-Perko.


  • Kap. Cap03
  • C03.AC.0060

C03.AC.0060 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Im Rahmen primärer Spaltchirurgie.


  • Kap. Cap03
  • C03.AC.0070

C03.AC.0070 | Nasenkorrektur bei primärer Spaltchirurgie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Stellungskorrektur des spaltseitigen Nasenflügels.


  • Kap. Cap03
  • C03.AC.0080

C03.AC.0080 | Velopharynxplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Im Rahmen sekundärer Spaltchirurgie.


  • Kap. Cap03
  • C03.AC.0090

C03.AC.0090 | Aufbau der Pharynxhinterwand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Im Rahmen sekundärer Spaltchirurgie.


  • Kap. Cap03
  • C03.AC.0100

C03.AC.0100 | Sekundärer Verschluss/Korrektur des Knochens bei Gaumenspalte, Erst- oder Zweiteingriff
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0110

C03.AC.0110 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0120

C03.AC.0120 | Zungen-Lappen bei Spaltchirurgie, Erst- oder Zweiteingriff
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0130

C03.AC.0130 | Restlochverschluss oder Rückverschiebungsplastik bei sekundärer Spaltchirurgie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0140

C03.AC.0140 | Sekundäre Korrektur einer Spalte des weichen Gaumens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | z.B. Wiedmaier-Perko.


  • Kap. Cap03
  • C03.AC.0150

C03.AC.0150 | Sekundäre Korrektur einer Kieferspalte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0160

C03.AC.0160 | Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0161

C03.AC.0161 | Stiellappenplastik der Lippen oder des Gaumens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0170

C03.AC.0170 | Weichteilaufbau der Lippen mittels Stiel-Lappen bei Lippen-Kiefer-Gaumen-Spalte, Erst- oder Zweiteingriff
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | z.B. Abbé Plastik.


  • Kap. Cap03
  • C03.AC.0180

C03.AC.0180 | Sekundäre Korrektur Lippenrot und/oder Lippenweiss und/oder Filtrum bei Lippen-Kiefer-Gaumen-Spalte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0190

C03.AC.0190 | Operative Versorgung einer Lippenfistel (Lip pit) bei sekundärer Spaltchirurgie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0200

C03.AC.0200 | Nasenstegverlängerung/Columellaplastik bei sekundärer Spaltchirurgie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0210

C03.AC.0210 | Naseneingangskorrektur bei sekundärer Spaltchirurgie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AC.0220

C03.AC.0220 | Nasenspitzenkorrektur bei sekundärer Spaltchirurgie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AE.0010

C03.AE.0010 | Osteoplastische transorale Eröffnung der Kieferhöhle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Mit allfälliger Fenestration in den unteren Nasengang.


  • Kap. Cap03
  • C03.AE.0040

C03.AE.0040 | Versorgung einer Zahndystopie ausserhalb des Alveolarfortsatzes
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. Zugang, Osteotomie, Zahnextraktion.


  • Kap. Cap03
  • C03.AG.Z002

C03.AG.Z002 | Insertion jedes weiteren Implantats bei osteoplastischen Eingriffen MKG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AH.0010

C03.AH.0010 | Versorgung einer Kiefergelenkluxation mittels geschlossener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AH.Z001

C03.AH.Z001 | Diskusentfernung und/oder Kondylenshaving bei Kiefergelenkarthroskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AH.Z002

C03.AH.Z002 | Rekonstruktion mit Knochentransplantat, inkl. allf. Osteosynthese und/oder mit Rekonstruktion mit Allenthese (Prothese)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03
 |  | Inkl. allf. Osteosynthese.


  • Kap. Cap03
  • C03.AI.0010

C03.AI.0010 | Mundbodenplastik mit Durchtrennung des M. mylohyoideus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.AI.Z001

C03.AI.Z001 | Konturaufbau beidseitig mittels Knochentransplantat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03
 |  | Pro Kiefer


  • Kap. Cap03
  • C03.GB.0250

C03.GB.0250 | Anpassung Cochleaimplantat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Beinhaltet Erstanpassung, Kontrolle und Funktionsprüfungen.


  • Kap. Cap03
  • C03.GC.0170

C03.GC.0170 | Panendoskopie im ORL-Bereich bei Tumorabklärung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Bronchoskopie, Oesophagoskopie, Laryngoskopie, Hypopharyngoskopie, Epipharyngoskopie Inkl. Biopsie(n). Beinhaltet nicht Mikrolaryngoskopie.


  • Kap. Cap03
  • C03.GC.0200

C03.GC.0200 | Bronchoskopie, starr, diagnostisch und therapeutisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. Anästhesie Atemwege und allf. Sedation durch den Pneumologen Inkl. allf. Entnahme von Sekret zur Untersuchung.


  • Kap. Cap03
  • C03.GD.0010

C03.GD.0010 | Chirurgische Eingriffe an der Ohrmuschel und präaurikulären Region
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Gilt für Exzision von Hautanhängseln und Fisteln, operative Versorgung eines Othämatoms/Seroms und Rekonstruktion der Ohrmuschel. Gilt auch bei Rezidivoperationen. Inkl. allf. Darstellung des N. facialis.


  • Kap. Cap03
  • C03.GD.0040

C03.GD.0040 | Chirurgische Eingriffe am äusseren Gehörgang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Rekonstruktionen, posttraumatischen oder postinflammatorischen Stenosen, Maligne Tumoren, Exostosen.


  • Kap. Cap03
  • C03.GD.0060

C03.GD.0060 | Parazentese des Trommelfelles
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0100

C03.GD.0100 | Ohrmuschelrekonstruktion einzeitiges und zweizeitiges Vorgehen bei Atresie, Anotie, Mikrotie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0101

C03.GD.0101 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0110

C03.GD.0110 | Adaptation einer frischen Trommelfellruptur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0120

C03.GD.0120 | Rekonstruktion des äusseren Gehörganges bei Atresie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0130

C03.GD.0130 | Probetympanotomie/Kontrolloperation am Mittelohr
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Z.B. als Second Look nach Cholesteatomoperation.


  • Kap. Cap03
  • C03.GD.0150

C03.GD.0150 | Infratemporale Resektion eines Tumors
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0160

C03.GD.0160 | Tympanoplastik (Myringoplastik) bei Perforation, ein Quadrant, ohne mesotympanale Veränderungen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0180

C03.GD.0180 | Transtemporale operative Versorgung am inneren Gehörgang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0190

C03.GD.0190 | Tympanoplastik (Myringoplastik) bei Perforation, mehr als ein Quadrant oder bei mesotympanalen Veränderungen, Mittelohratelektase oder Tympanosklerose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0200

C03.GD.0200 | Rekonstruktion der Schalleitungskette, ohne Stapesersatz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0210

C03.GD.0210 | Rekonstruktion der Schalleitungskette, mit Stapesersatz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. gehörverbessernde Operation bei Otosklerose. Gilt auch für Rezidivoperation.


  • Kap. Cap03
  • C03.GD.0220

C03.GD.0220 | Antrotomie des Mastoids
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0230

C03.GD.0230 | Mastoidektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0240

C03.GD.0240 | Radikaloperation des Mittelohres bei Cholesteatom
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0270

C03.GD.0270 | Einlegen eines Cochleaimplantates
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0280

C03.GD.0280 | Implantation eines Mittelohrhörgeräts
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.0290

C03.GD.0290 | Implantation eines knochenverankerten Hörgeräts passiv oder einer Ohrepithese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. Lappenhebung als Zugang. Z.B. BAHA Connect, BAHA Attract, Ponto.


  • Kap. Cap03
  • C03.GD.0300

C03.GD.0300 | Implantation eines knochenverankerten Hörgeräts aktiv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Z.B. Bonebridge.


  • Kap. Cap03
  • C03.GD.0310

C03.GD.0310 | Ohrmuschelanlegeplastik bei Abstehohr
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z001

C03.GD.Z001 | Transtympanische Mittelohrtoilette
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z002

C03.GD.Z002 | Einlage eines Röhrchens bei Parazentese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z003

C03.GD.Z003 | Intratympanale Applikation von Medikamenten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z004

C03.GD.Z004 | Verschluss einer Perilymphfistel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z005

C03.GD.Z005 | Lösung von Mittelohradhäsionen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03
 |  | Unabhängig von Anzahl Adhäsionen.


  • Kap. Cap03
  • C03.GD.Z006

C03.GD.Z006 | Rekonstruktion der Schalleitungskette
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z007

C03.GD.Z007 | Posteriore Tympanotomie/Epitympanotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z008

C03.GD.Z008 | Ausräumung der Schleimhautzellen und aller pneumatischen Zellen sowie Darstellung des N. facialis bei Radikaloperation des Mittelohres
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z009

C03.GD.Z009 | Modifikation zur Verkleinerung der Kavität bei Radikaloperation des Mittelohres
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z010

C03.GD.Z010 | Tympanoplastik und/oder Ossikuloplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z011

C03.GD.Z011 | Grössenreduktion bei Ohrmuschelanlegeplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z012

C03.GD.Z012 | Conchareduktion bei Ohrmuschelanlegeplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z013

C03.GD.Z013 | Korrektur Lobulus bei Ohrmuschelanlegeplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GD.Z014

C03.GD.Z014 | Rekonstruktion des Mittelohres bei Atresie Rekonstruktion des äusseren Gehörganges bei Atresie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0010

C03.GE.0010 | Endonasale Fremdkörperextraktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0020

C03.GE.0020 | Inzision eines endonasalen Abszesses, Hämatoms
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. allf. Drainage. Inkl. allf. Septumschienung.


  • Kap. Cap03
  • C03.GE.0030

C03.GE.0030 | Endonasale Polypektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0040

C03.GE.0040 | Lösung flächiger endonasaler Synechien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. allf. Folieneinlage.


  • Kap. Cap03
  • C03.GE.0050

C03.GE.0050 | Blutstillung bei anteriorer Epistaxis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Locus Kiesselbachi oder andere Lokalisation. Gilt nicht für die intraoperative Blutstillung.


  • Kap. Cap03
  • C03.GE.0060

C03.GE.0060 | Blutstillung bei posteriorer Epistaxis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Endonasale, endoskopisch/mikroskopisch kontrollierte Koagulation oder Verschluss der A. sphenopalatina, A. ethmoidalis anterior oder A. ethmoidalis posterior. Gilt nicht für intraoperative Blutstillung.


  • Kap. Cap03
  • C03.GE.0070

C03.GE.0070 | Endonasale Tamponade jede Methode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Therapeutisch bei Epistaxis oder diagnostisch, z. B. bei Rhinoliquorrhoe. Gilt nicht für intraoperative Tamponaden.


  • Kap. Cap03
  • C03.GE.0080

C03.GE.0080 | Anlegen einer hinteren Tamponade jede Methode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Gilt nicht für intraoperative Tamponaden.


  • Kap. Cap03
  • C03.GE.0110

C03.GE.0110 | Reposition/Versorgung einer unkomplizierten Nasenfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Gilt bei geschlossener Fraktur. Manuell oder mittels Nasenspekulum.


  • Kap. Cap03
  • C03.GE.0120

C03.GE.0120 | Reposition/Versorgung einer komplizierten Nasenfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Gilt bei offener oder geschlossener, fixierter Fraktur. Manuell oder mittels Nasenspekulum.


  • Kap. Cap03
  • C03.GE.0130

C03.GE.0130 | Versorgung einer komplexen Nasen- oder Septumfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Gilt bei freiliegendem knöchernen oder knorpeligem Nasenskelett, bei mehrfragmentärer oder stark dislozierter Fraktur. Inkl. aller Massnahmen, auch allf. Osteosynthese.


  • Kap. Cap03
  • C03.GE.0140

C03.GE.0140 | Rhinoplastik, Nasenspitze (Reposition oder Formänderung) ohne Präpraration/Korrektur der Flügelknorpel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0150

C03.GE.0150 | Rhinoplastik, Nasenspitze (Reposition oder Formänderung) mit Präparation und Modifikation der Flügelknorpel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0160

C03.GE.0160 | Rhinoplastik: Profilkorrektur ohne Osteotomie, ohne Trans- bzw. Implantat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0170

C03.GE.0170 | Rhinoplastik: Profilkorrektur ohne Osteotomie mit Trans- bzw. Implantat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. Reimplantation von resezierten Knorpelanteilen und Knochenanteilen.


  • Kap. Cap03
  • C03.GE.0180

C03.GE.0180 | Rhinoplastik: Profilkorrektur mit Osteotomie ohne Trans- bzw. Implantat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0190

C03.GE.0190 | Rhinoplastik: Profilkorrektur mit Osteotomie, mit Trans- bzw. Implantat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0200

C03.GE.0200 | Rhinoplastik: Korrektur äussere Schiefnase mit Osteotomie, ohne Trans- bzw. Implantat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0210

C03.GE.0210 | Rhinoplastik: Korrektur äussere Schiefnase mit Osteotomie, mit Trans- bzw. Implantat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0220

C03.GE.0220 | Defektrekonstruktion an der Nase (Haut und Subkutis), primärer Verschluss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0230

C03.GE.0230 | Defektrekonstruktion an der Nase (Haut und Subkutis), lokale Lappen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Z.B. Rotationslappen.


  • Kap. Cap03
  • C03.GE.0250

C03.GE.0250 | Defektrekonstruktion an der Nase (Haut und Subkutis), freies Hauttransplantat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0260

C03.GE.0260 | Komplexe Defektrekonstruktion an der Nase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Rekonstruktion an mindestens drei der folgenden Strukturen: - Haut, - Subkutis, - Nasensklett (knorplig, knöchern), - Innenauskleidung


  • Kap. Cap03
  • C03.GE.0270

C03.GE.0270 | Herstellung von Knorpelschrot
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Gilt nicht für gequetschten Knorpel.


  • Kap. Cap03
  • C03.GE.0290

C03.GE.0290 | Modellieren Transplantat aus Knorpel oder Knochen von Knorpel-Knochen-Übergang am Nasenrücken ('Keystone Area') bis Spina nasalis anterior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Für Augmentation des Nasenrückens oder Rekonstruktion des Nasenseptums.


  • Kap. Cap03
  • C03.GE.0300

C03.GE.0300 | Chirurgische Korrektur von Stenosen am Vestibulum nasale
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Ausser Septumplastik.


  • Kap. Cap03
  • C03.GE.0310

C03.GE.0310 | Chirurgische Korrektur einer Nasenflügelinstabilität
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0320

C03.GE.0320 | Nasenseptumplastik (endoskopisch/Stirnlampe)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. Reimplantation von resezierten Knorpelteilen/Knochenteilen. Inkl. allf. Schienung.


  • Kap. Cap03
  • C03.GE.0330

C03.GE.0330 | Nasenseptumrekonstruktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Aufbau mit präpariertem Septumknorpel, Conchaknorpel oder anderem Knorpel. Beinhaltet auch die allf. Entnahme von Conchaknorpel für Nasenrekonstruktionen. Gilt auch bei Verschluss einer Septumperforation.


  • Kap. Cap03
  • C03.GE.0340

C03.GE.0340 | Verschluss eines Nasenseptumdefektes: Einlegen eines Septumbuttons
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0350

C03.GE.0350 | Eingriffe an den Nasenmuscheln
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Gilt nicht für Conchotomie/Turbinoplastik.


  • Kap. Cap03
  • C03.GE.0360

C03.GE.0360 | Conchotomie/Turbinoplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0370

C03.GE.0370 | Operative Eröffnung einer membranösen Choanalatresie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Transnasal oder transpalatinal.


  • Kap. Cap03
  • C03.GE.0390

C03.GE.0390 | Operative Eröffnung einer ossären Choanalatresie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Einseitig oder beidseitig, transnasal oder transpalatinal.


  • Kap. Cap03
  • C03.GE.0400

C03.GE.0400 | Entfernung einer Fistel oder Zyste der Nase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.0410

C03.GE.0410 | Dekortikation eines Rhinophyms
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GE.Z001

C03.GE.Z001 | Freies Hauttransplantat bei Defektrekonstruktion an der Nase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03
 |  | Deckung eines sekundären Hautdefektes, der durch eine lokale Lappenplastik entsteht, mit einem freien Hauttransplantat.


  • Kap. Cap03
  • C03.GE.Z002

C03.GE.Z002 | Anfertigen eines Knorpelschrottransplantats, z.B. mit autologer Faszie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03
 |  | Gilt für die Augmentation des Nasenrückens. Inkl. Faszienentnahme, formgebende Präparation und Verschluss.


  • Kap. Cap03
  • C03.GF.0020

C03.GF.0020 | Transorale Eröffnung der Kieferhöhle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0050

C03.GF.0050 | Eröffnung der Stirnhöhle von aussen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Nicht endonasal, z.B. Beck'sche Bohrung.


  • Kap. Cap03
  • C03.GF.0070

C03.GF.0070 | Osteoplastische Eröffnung einer Stirnhöhle von aussen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. allf. Schleimhautentfernung/Obliteration.


  • Kap. Cap03
  • C03.GF.0080

C03.GF.0080 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. allf. Schleimhautentfernung/Obliteration.


  • Kap. Cap03
  • C03.GF.0110

C03.GF.0110 | Endoskopische Dacryocystorhinostomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Dacryocystorhinostomie.


  • Kap. Cap03
  • C03.GF.0130

C03.GF.0130 | Uncinektomie (Infundibulotomie)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0140

C03.GF.0140 | Sinusotomie des Sinus maxillaris
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0150

C03.GF.0150 | Endoskopische partielle mediale Maxillektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0160

C03.GF.0160 | Anteriore Ethmoidektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0170

C03.GF.0170 | Posteriore Ethmoidektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0180

C03.GF.0180 | Sphenoidektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0190

C03.GF.0190 | Transethmoidale und/oder transmaxilläre transnasale Orbitadekompression
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0200

C03.GF.0200 | Transethmoidale und/oder transsphenoidale transnasale Dekompression des N. opticus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0210

C03.GF.0210 | Anlage einer Stirnhöhlendrainage, ohne Resektion der Spina nasofrontalis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0220

C03.GF.0220 | Anlage einer Stirnhöhlendrainage, mit Resektion der Spina nasofrontalis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0230

C03.GF.0230 | Anlage einer Stirnhöhlendrainage mit Anlage einer Mediandrainage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0240

C03.GF.0240 | Resektion von Tumoren der Sella
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.0250

C03.GF.0250 | Resektion von Tumoren der Schädelbasis, transnasal oder transorbital.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. Rekonstruktion der Dura und/oder der knöchernen Schädelbasis.


  • Kap. Cap03
  • C03.GF.0260

C03.GF.0260 | Transfaziale Exstirpation von Neoplasien aus dem Nasenraum und den Nasennebenhöhlen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Gilt nicht für Polyposis nasi. Inkl. Zugang.


  • Kap. Cap03
  • C03.GF.Z001

C03.GF.Z001 | Verschluss von Ästen der A. maxillaris/A. sphenopalatina in der Fossa pterygopalatina
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.Z002

C03.GF.Z002 | Neurolyse des N. infraorbitalis, Abtragen von endoluminalen Raumforderungen und Schleimhautveränderungen, Rezidivversorgung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.Z003

C03.GF.Z003 | Rekonstruktion des ossären Schädelbasisdefektes und/oder der Dura
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.Z004

C03.GF.Z004 | Nasoseptaler Lappen bei äusserer Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GF.Z005

C03.GF.Z005 | Intubation der Tränenwege
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0010

C03.GG.0010 | Fremdkörperentfernung(en) im Mundhöhlenbereich, tief
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Z.B. Gräte, Holzspiesse, Geschosse, Splitter aller Art. Inkl. Suche des Fremdkörpers.


  • Kap. Cap03
  • C03.GG.0020

C03.GG.0020 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, Schleimhaut, Muskulatur und Knochen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0021

C03.GG.0021 | Versorgung perforierende Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, Schleimhaut, Muskel, Knochen, Haut
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0022

C03.GG.0022 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, Schleimhaut
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0023

C03.GG.0023 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, Schleimhaut und Muskulatur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0030

C03.GG.0030 | Fremdkörperentfernung(en) im Mundhöhlenbereich, oberflächlich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Z.B. Gräte, Holzspiesse, Geschosse, Splitter aller Art. Inkl. Suche des Fremdkörpers.


  • Kap. Cap03
  • C03.GG.0040

C03.GG.0040 | Enorale Eröffnung eines Abszesses in der Mundhöhle und Mundboden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0050

C03.GG.0050 | Extraorale Eröffnung eines Abszesses der Mundhöhle und des Mundbodens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0060

C03.GG.0060 | Behandlung gutartiger Läsionen im Mundhöhlenbereich mittels verschorfenden Methoden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Z.B. Fibrom, Papillom. Z.B. mittels Elektrokoagulation/Kryochirurgie/Laser, nicht mittels Schnitttechnik.


  • Kap. Cap03
  • C03.GG.0070

C03.GG.0070 | Exzision eines benignen Tumors in der Mundhöhle, inkl. Zunge, bis 2 cm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0080

C03.GG.0080 | Exzision eines benignen Tumors in der Mundhöhle, inkl. Zunge, grösser als 2 cm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0081

C03.GG.0081 | Partielle Glossektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0082

C03.GG.0082 | Hemiglossektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0083

C03.GG.0083 | Subtotale/Totale Glossektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0090

C03.GG.0090 | Resektion eines malignen Tumors in der Mundhöhle, inkl. Zunge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. allf. Direktverschluss.


  • Kap. Cap03
  • C03.GG.0091

C03.GG.0091 | Plastische Deckung einer dentogenen oroantralen Fistel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0100

C03.GG.0100 | Rekonstruktion/plastische Korrektur Lippe, Lippenrot, Mundhöhle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0101

C03.GG.0101 | Rekonstruktion/plastische Korrektur Zunge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Z.B. auch korrektive Zungenresektion bei Makroglossie, Zungenlösung.


  • Kap. Cap03
  • C03.GG.0110

C03.GG.0110 | Exzision einer gutartigen Läsion der Lippen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Lippenrot und/oder tiefere Strukturen betroffen. Inkl. allf. Direktverschluss.


  • Kap. Cap03
  • C03.GG.0120

C03.GG.0120 | Exzision einer malignen Veränderung der Lippen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0130

C03.GG.0130 | Vestibulum Oris-Plastik, pro Quadrant
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.0140

C03.GG.0140 | Zungen-/Lippenbandplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Pro Band.


  • Kap. Cap03
  • C03.GG.Z001

C03.GG.Z001 | Zusatz intramurale-submuköse Lokalisation bei Exzision eines benignen Tumors in der Mundhöhle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GG.Z002

C03.GG.Z002 | Zahnextraktion im Rahmen von ORL-Eingriffen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03
 |  | Gilt nur im Rahmen von Exzisionen von Neoplasien in der Mundhöhle.


  • Kap. Cap03
  • C03.GH.0040

C03.GH.0040 | Exstirpation einer Glandula submandibularis oder Glandula sublingualis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Enoraler oder extraoraler Zugang.


  • Kap. Cap03
  • C03.GH.0050

C03.GH.0050 | Parotidektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GH.0060

C03.GH.0060 | Transposition Speicheldrüsen-Ausführungsgang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Pro Gang.


  • Kap. Cap03
  • C03.GH.0070

C03.GH.0070 | ESWL der Speichelsteine
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GH.0090

C03.GH.0090 | Explorationsoperation bei ausgedehnter Gesichtsphlegmone und Halsphlegmone, die über die Logen hinausgeht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GH.0100

C03.GH.0100 | Sanierung einer Parotisfistel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GH.0110

C03.GH.0110 | Sialendoskopie mit Instillation, Steinextraktion, transkanaläre Steinzertrümmerung, Stenteinlage, Dilatation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GH.Z002

C03.GH.Z002 | Neuromonitoring N. fazialis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GH.Z003

C03.GH.Z003 | Gleichzeitige Kieferteilresektion bei Eingriffen in der Mundhöhle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GH.Z004

C03.GH.Z004 | Temporäre Unterkieferspaltung bei Eingriffen in der Mundhöhle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GH.Z005

C03.GH.Z005 | Plastische Rekonstruktion des N. facialis bei Parotidektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GI.0010

C03.GI.0010 | Inzision/Drainage eines peritonsillären Abszesses
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GI.0020

C03.GI.0020 | Adenoidektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GI.0040

C03.GI.0040 | Tonsillektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GI.0070

C03.GI.0070 | Tonsillotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GI.0080

C03.GI.0080 | Zungengrundtonsillektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GI.0090

C03.GI.0090 | Operative Revision/Blutstillung nach Adenoidektomie oder Tonsillektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Jede Lokalisation.


  • Kap. Cap03
  • C03.GI.Z001

C03.GI.Z001 | Endoskopische Kontrolle bei Adenoidektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GI.Z002

C03.GI.Z002 | Vernähung der Tonsillenlogen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03
 |  | Adaptation der Gaumenbögen nach Tonsillektomie mittels Vernähen zur Reduktion der Wundfläche.


  • Kap. Cap03
  • C03.GI.Z003

C03.GI.Z003 | Tonsillektomie bei Abszess
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GJ.0010

C03.GJ.0010 | Transorale Inzision/Drainage eines parapharyngealen Abszesses
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GJ.0020

C03.GJ.0020 | Operative Versorgung einer Verletzung im Oropharynx, transoral
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GJ.0030

C03.GJ.0030 | Exstirpation von Tumoren im Pharynxbereich, Epipharynx
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GJ.0031

C03.GJ.0031 | Exstirpation von Tumoren im Pharynxbereich, Oropharynx
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GJ.0040

C03.GJ.0040 | Unterfütterung der Rachenhinterwand bei velopharyngealer Insuffizienz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GJ.0050

C03.GJ.0050 | Pharyngoplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Z.B. UVPP, Pharynxlappen bei velopharyngealer Insuffizienz.


  • Kap. Cap03
  • C03.GJ.0060

C03.GJ.0060 | Endoskopische Cricopharyngeusmyotomie oder Divertikulotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GK.0010

C03.GK.0010 | Direkte Laryngo-Pharyngoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Gilt auch für Stützlaryngoskopie, Mikrolaryngoskopie und Hypopharyngoskopie.


  • Kap. Cap03
  • C03.GK.0030

C03.GK.0030 | Operative Versorgung an Larynx/Pharynx von aussen ohne Eröffnung des Lumens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Z.B. Versorgung von geschlossenen Verletzungen, Exploration, Abtragung Laryngozele, Medialisation/Laterofixation der Stimmbänder.


  • Kap. Cap03
  • C03.GK.0040

C03.GK.0040 | Implantation einer Sprechprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GK.Z001

C03.GK.Z001 | Biopsie bei Laryngo-Pharyngoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GK.Z002

C03.GK.Z002 | Fremdkörperentfernung bei Laryngo-Pharyngoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GK.Z003

C03.GK.Z003 | Abtragung Läsionen oder Veränderungen bei Laryngo-Pharyngoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GK.Z004

C03.GK.Z004 | Injektion in Stimmlippe bei Laryngo-Pharyngoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GK.Z005

C03.GK.Z005 | Stenteinlage bei Laryngo-Pharyngoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap03
 |  | pro Stent


  • Kap. Cap03
  • C03.GL.0020

C03.GL.0020 | Tracheotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GL.0050

C03.GL.0050 | Tracheostomaerweiterungsplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GL.0060

C03.GL.0060 | Tracheostomaverschluss, operativ
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GL.0070

C03.GL.0070 | Endoskopisch operative Versorgung der Trachea
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GM.0010

C03.GM.0010 | Exstirpation einer medianen oder lateralen Halszyste/Halsfistel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03
 |  | Inkl. allf. Hyoidteilresektion.


  • Kap. Cap03
  • C03.GM.0030

C03.GM.0030 | Exzision von tiefen gutartigen Weichteiltumoren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GM.0040

C03.GM.0040 | Exzision von tiefen bösartigen Weichteiltumoren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GM.0050

C03.GM.0050 | Explorative Cervicotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GM.0060

C03.GM.0060 | Implantation eines Hypoglossusstimulators
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GM.0070

C03.GM.0070 | Transcervicale Cricopharyngeomyotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GM.0080

C03.GM.0080 | Exstirpation von Gefässtumoren im Cervicalbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GM.0090

C03.GM.0090 | Operative Exploration einer tiefen Halsverletzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.GN.0030

C03.GN.0030 | Resektion von Zyste(n)/Adenom(en) der Schilddrüse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap03
  • C03.KE.0340

C03.KE.0340 | Replantation im Kopfbereich (Skalp, Ohr, Gesichtsteile: Nase, Lippe)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap03


  • Kap. Cap04

Cap04 | Atmungsorgane
C04.GC.0020 | Bronchoskopie, flexibel, diagnostisch und therapeutisch
C04.GC.0120 | Tracheoskopie durch Tracheostoma
C04.GC.Z001 | Bronchoalveoläre Lavage
C04.GC.Z002 | Bürstenabstrich bei Bronchoskopie
C04.GC.Z003 | Transbronchiale Feinnadelpunktion bei Bronchoskopie
C04.GC.Z004 | Transbronchiale Lymphknotenbiopsie bei Bronchoskopie
C04.GC.Z005 | Transbronchiale Lungenbiopsie bei Bronchoskopie
C04.GC.Z006 | Transbronchiale Katheteraspiration, peripher, bei Bronchoskopie
C04.GC.Z007 | Endobronchialer Ultraschall (EBUS) bei Bronchoskopie
C04.GC.Z008 | periphere Ultraschalluntersuchung (Minisonde) bei Bronchoskopie
C04.GC.Z009 | Thermoplastie bei Bronchoskopie
C04.GC.Z010 | Endobronchiale Messung der Kollateralventilation bei Bronchoskopie
C04.GC.Z011 | Elektromagnetische Navigation bei Bronchoskopie
C04.GC.Z012 | Spezielle Eingriffe bei Bronchoskopie
C04.GC.Z013 | Schleimhautbiopsie bei Bronchoskopie
C04.GC.Z014 | Endobronchiale, elektrische/thermische Gewebeabtragung/Haemostase bei Bronchoskopie
C04.GC.Z015 | Stenteinlage bei Bronchoskopie
C04.GC.Z016 | Afterloading-Einlage bei Bronchoskopie
C04.GD.0010 | Pleurapunktion
C04.GD.0020 | Pleura- oder Lungenbiopsie, geschlossen
C04.GD.0030 | Einlegen eines Thoraxdrains
C04.GD.Z001 | Pleurodese als Zusatz zum Einlegen eines Thoraxdrains
C04.GF.0060 | tracheo-bronchiale, oesophago-intestinale, uro-genitale und trans-ano-kolorektale Interventionen, z.B. interventionell-radiologische Duodenalstent oder Kolon-Stenteinlage
C04.MA.0010 | Thorakoskopie, diagnostisch
C04.MA.0030 | Mediastinoskopie
C04.MA.0040 | Resektion eines Tumors der Thoraxwand
C04.MA.0050 | Thorakoplastik


  • Kap. Cap04
  • C04.GC.0020

C04.GC.0020 | Bronchoskopie, flexibel, diagnostisch und therapeutisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GC.0120

C04.GC.0120 | Tracheoskopie durch Tracheostoma
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GC.Z001

C04.GC.Z001 | Bronchoalveoläre Lavage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04
 |  | pro Lokalisation


  • Kap. Cap04
  • C04.GC.Z002

C04.GC.Z002 | Bürstenabstrich bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GC.Z003

C04.GC.Z003 | Transbronchiale Feinnadelpunktion bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GC.Z004

C04.GC.Z004 | Transbronchiale Lymphknotenbiopsie bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GC.Z005

C04.GC.Z005 | Transbronchiale Lungenbiopsie bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GC.Z006

C04.GC.Z006 | Transbronchiale Katheteraspiration, peripher, bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GC.Z007

C04.GC.Z007 | Endobronchialer Ultraschall (EBUS) bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GC.Z008

C04.GC.Z008 | periphere Ultraschalluntersuchung (Minisonde) bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GC.Z009

C04.GC.Z009 | Thermoplastie bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04
 |  | Auch für Denervation, z.B. bei Behandlung einer obstruktiven Lungenkrankheit.


  • Kap. Cap04
  • C04.GC.Z010

C04.GC.Z010 | Endobronchiale Messung der Kollateralventilation bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GC.Z011

C04.GC.Z011 | Elektromagnetische Navigation bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GC.Z012

C04.GC.Z012 | Spezielle Eingriffe bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04
 |  | Fremdkörperentfernung(en), Endobronchiale Dilatation/Bougierung, Kathetereinlage, Bronchialtoilette, Fluoreszenz, besonders aufwendige Manipulationen während EBUS usw.


  • Kap. Cap04
  • C04.GC.Z013

C04.GC.Z013 | Schleimhautbiopsie bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GC.Z014

C04.GC.Z014 | Endobronchiale, elektrische/thermische Gewebeabtragung/Haemostase bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04
 |  | Gilt auch für Laser, Beamer, Kryosonde.


  • Kap. Cap04
  • C04.GC.Z015

C04.GC.Z015 | Stenteinlage bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04
 |  | pro Stent


  • Kap. Cap04
  • C04.GC.Z016

C04.GC.Z016 | Afterloading-Einlage bei Bronchoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GD.0010

C04.GD.0010 | Pleurapunktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GD.0020

C04.GD.0020 | Pleura- oder Lungenbiopsie, geschlossen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GD.0030

C04.GD.0030 | Einlegen eines Thoraxdrains
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap04
 |  | Z.B. für Buelau Drainage, Matthys Drain.


  • Kap. Cap04
  • C04.GD.Z001

C04.GD.Z001 | Pleurodese als Zusatz zum Einlegen eines Thoraxdrains
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.GF.0060

C04.GF.0060 | tracheo-bronchiale, oesophago-intestinale, uro-genitale und trans-ano-kolorektale Interventionen, z.B. interventionell-radiologische Duodenalstent oder Kolon-Stenteinlage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.MA.0010

C04.MA.0010 | Thorakoskopie, diagnostisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.MA.0030

C04.MA.0030 | Mediastinoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.MA.0040

C04.MA.0040 | Resektion eines Tumors der Thoraxwand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap04


  • Kap. Cap04
  • C04.MA.0050

C04.MA.0050 | Thorakoplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap04


  • Kap. Cap05

Cap05 | Kreislaufsystem
C00.RN.0010 | Neuroangiografie: Interventionen intrakraniell / nicht an AV-Malformationen und -Fisteln, pro Gefäss
C00.RN.0040 | Neuroangiografie: Interventionen intrakraniell an AV-Malformationen und -Fisteln
C00.RO.0010 | Neuroangiografie diagnostisch: superselektive Darstellungen zervikal bis intrakraniell extradural
C00.RP.0010 | Neuroangiografie: Interventionen zervikal, pro Embolisation
C00.RQ.0010 | Neuroangiografie diagnostisch: spinale Gefässe
C00.RR.0010 | Neuroangiografie: Interventionen spinal, 1 Gefäss
C01.AA.0130 | Offene Versorgung einer Verletzung eines oder mehrerer peripherer Gefässe
C05.GA.0010 | Biopsie(n) einer Arterie
C05.GA.0020 | Operativer Eingriff an arteriellen Gefässen
C05.GA.0030 | Implantation eines Carotisstimulators
C05.GA.0040 | Batteriewechsel bei einem Carotisstimulator
C05.GA.Z001 | Weitere operative Massnahmen während einem Eingriff an arteriellen Gefässen
C05.GB.0060 | Endovenöse thermische Ablation mittels Laser oder Radiowelle einer Stammvene
C05.GB.0080 | Stripping der Stammvene
C05.GB.0090 | Phlebektomie Seitenast
C05.GB.0100 | Chirurgischer Verschluss einer V. perforans
C05.GB.0110 | Crossektomie
C05.GB.0120 | Rezidivcrossektomie
C05.GB.0130 | Verschluss einer V. perforans
C05.GB.0140 | Operativer Eingriff an venösen Gefässen
C05.GC.0030 | Einlage eines subkutan tunnellierten Dialysekatheters
C05.GC.0040 | Entfernung eines subkutan tunnelierten Dialysekatheters
C05.GC.0050 | Anlegen eines arteriovenösen Shunts, radiozephale oder brachiozephale Fistel
C05.GC.0051 | Anlegen eines komplexen arteriovenösen Shunts
C05.GC.0052 | Anlegen eines externen arteriovenösen Shunts
C05.GC.0060 | Revision eines arteriovenösen Shunts
C05.GC.0070 | Einfacher AV-Shunt-Verschluss
C05.GC.0080 | Komplexer AV-Shunt-Verschluss
C05.GC.0081 | Verschluss eines Links-Rechts-Shunts, pro Shunt/Struktur
C05.GF.0020 | Revisionseingriff nach Gefässendoprothese, iliakal
C05.GF.0030 | Revisionseingriff nach Gefässendoprothese, aortal
C05.GF.0040 | Einlage einer Gefäss-Endoprothese in die Aorta, bei Ruptur
C05.GF.0050 | Einlage einer Gefäss-Endoprothese in die Aorta, elektiv
C05.KC.0010 | Diagnostische Koronarografie
C05.KC.0050 | Rechtsherzkatheter in Ruhe
C05.KC.0070 | PCI/PTCA
C05.KC.0100 | Implantation eines flussreduzierenden Stents im Sinus-coronarius bei Patienten mit therapieresistenter Angina pectoris
C05.KC.Z001 | Rechtsherzkatheter unter Belastung
C05.KC.Z002 | CTO Intervention
C05.KC.Z003 | endoluminale Diagnostik (FFR, IFR, IVUS und OCT)
C05.KC.Z004 | Einlegen eines hämodynamischen Assist-Device
C05.KC.Z005 | Einlage eines provisorischen Schrittmachers
C05.KC.Z006 | Rotablation
C05.KC.Z007 | Stentimplantation bei PCI
C05.KD.0010 | Interventionelle Behandlung von valvulären strukturellen Herzerkrankungen
C05.KD.0020 | Interventionelle Behandlung von nicht-valvulären strukturellen Herzerkrankungen
C05.KD.0030 | Myokardbiopsie
C05.KD.0040 | Einlegen eines hämodynamischen Assist-Device
C05.KD.0050 | Interventionelle Ablation des Ventrikelseptums (TASH)
C05.KD.0060 | Interventionelle Entfernung eines intravasalen Fremdkörpers
C05.KE.0010 | Diagnostische elektrophysiologische Untersuchung
C05.KE.0020 | Ablationsbehandlung: Vorhofflattern (rechts), AV-nodale Reentry-Tachykardie (AVNRT), AV-Knoten-Ablationen
C05.KE.0040 | Ablationsbehandlung: Akzessorische Bahnen, Atriale Tachykardien
C05.KE.0050 | Ablationsbehandlung: Vorhofflimmern (PVI), Vorhofflattern (links), Kammertachykardien
C05.KF.0010 | Externe Kardioversion bei Vorhofflimmern/Vorhofflattern
C05.KG.0010 | Einlage eines provisorischen Schrittmachers
C05.KG.0020 | Einlage eines definitiven Schrittmachers, eine Elektrode
C05.KG.0040 | Einlage eines ICD-Systems, eine Elektrode
C05.KG.0070 | Upgrade von Einkammer auf Zweikammersystem bei vorgängig implantiertem Schrittmacher oder ICD
C05.KG.0080 | Upgrade eines Schrittmachers/Defibrillators auf System CRT-P oder CRT-D
C05.KG.0090 | Batteriewechsel bei definitivem Schrittmacher
C05.KG.0100 | Batteriewechsel bei ICD
C05.KG.0110 | Schrittmacherrevision
C05.KG.0120 | ICD-Revision
C05.KG.0130 | Explantation eines definitiven Schrittmachers oder ICDs, nur Batterie
C05.KG.0140 | Operative Explantation eines intravasalen Fremdkörpers, Herzgefässe, grosse Gefässe
C05.KG.0150 | Implantation eines Ereignisrekorders
C05.KG.0160 | Explantation eines Ereignisrekorders
C05.KG.0170 | Defibrillation threshold testing
C05.KG.Z001 | Zweite Elektrode bei definitivem Schrittmacher oder ICD Systemen
C05.KG.Z002 | Linksventrikuläre Elektrode (CRT-P/CRT-D System)
C05.KG.Z003 | Schrittmacherrevision mit linksventrikulärer Elektrode
C05.KG.Z004 | ICD Revision mit linksventrikulärer Elektrode
C05.KH.0010 | Perikardpunktion
C05.RC.0010 | Übersichtsarteriografie Aorta/Beckenarterien/Beinarterien
C05.RC.Z001 | Selektive, superselektive und funktionelle Arteriografie, Aorta/Beckenarterien/Beinarterien
C05.RD.0010 | Übersichtsarteriografie Obere Extremität (Darstellung des Aortenbogen)
C05.RD.0050 | Pulmonalisangiografie
C05.RD.0060 | Angiografische Darstellung eines Dialyse-Shuntes
C05.RD.Z001 | Selektive, superselektive und funktionelle Arteriografie, Obere Extremität
C05.RD.Z003 | Selektive, superselektive Darstellung und Behandlung bei Pulmonalisangiografie
C05.RE.0010 | Perkutane transluminale Angioplastie (PTA) von arteriellen Stenosen/Rekanalisation von Verschlüssen, pro Segment
C05.RE.Z002 | Intraarterielle Druckmessung
C05.RE.Z003 | Therapeutische Medikamentenapplikation
C05.RE.Z004 | Stentimplantation bei PTA
C05.RE.Z005 | Aspirationsthrombembolektomie
C05.RE.Z006 | Lokale Katheterlyse/Einlage Lyse-Katheter
C05.RE.Z007 | Rotationsthrombembolektomie
C05.RE.Z008 | Subintimale Rekanalisation ( Re-Entry)
C05.RE.Z009 | Endovaskuläre Atherektomie
C05.RE.Z010 | Endovaskuläre Bildgebung (endovaskuläre Sonografie, Optical Coherence Tomography)
C05.RE.Z011 | Implantation einer Gefässprothese (z.B. Viabahn, Endoprothese)
C05.RE.Z012 | Filterdevice
C05.RE.Z013 | Fremdkörperentfernung (z.B. Snaring)
C05.RF.0040 | Angioplastie der herznahen Arterien und Venen, pro dilatiertes Gefäss
C05.RG.0010 | Endovaskuläre abdominelle Aortenreparatur (EVAR)
C05.RG.0030 | Endovaskuläre thorakale Aortenreparatur (TEVAR)
C05.RG.Z001 | Sondierung von Ästen
C05.RG.Z002 | Implantationen von zusätzlichen Stentgrafts
C05.RG.Z003 | Einsatz von Okklusions-Ballon
C05.RG.Z004 | Embolisation von Seitenästen bei Arteriografie
C05.RG.Z005 | EVAR: Fenestrierung bei Aortendissection
C05.RH.0010 | Übersichtsphlebografie untere Extremität: Vena cava inferior/Beckenvenen/Beinvenen
C05.RH.Z001 | Selektive und funktionelle Phlebografie
C05.RI.0010 | Übersichtsphlebografie obere Extremität: Vena cava superior/Schultergürtelvenen/Armvenen
C05.RJ.0010 | Perkutane transluminale Angioplastie (PTA) von venösen Stenosen/ Rekanalisation von Verschlüssen, pro Segment
C05.RJ.0040 | Lumenverschliessende Therapie an Venen pro Seite
C05.RJ.Z001 | Intravenöse Druckmessung
C05.RL.0010 | Einlage eines Cavafilters
C05.RL.0020 | Entfernung eines Cavafilters
C05.RM.0010 | Neuroangiografie diagnostisch: hirnversorgende Gefässe
C05.RM.0050 | Neuroangiografie diagnostisch: Superselektive Darstellungen intrakraniell
C05.RM.Z001 | Selektive Darstellung A. vertebralis bei Neuroangiografie
C05.RM.Z002 | Selektive Darstellung A. carotis interna / externa bei Neuroangiografie
C05.RM.Z003 | Intrakranielle arterielle Serien und für Darstellungen der venösen Drainagewege bei Neuroangiografie
C05.RT.Z001 | Therapeutische Interventionen an venösen Malformationen zervikal/kraniozervikal perkutan bei Neuroangiografie


  • Kap. Cap05
  • C00.RN.0010

C00.RN.0010 | Neuroangiografie: Interventionen intrakraniell / nicht an AV-Malformationen und -Fisteln, pro Gefäss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: PTA intrakranieller Stenosen, Stenteinlage und PTA bei intrakraniellen Stenosen, lumenverschliessende Therapie regulärer Gefässe unter Verwendung von ablösbaren Coils oder Ballons, Testokklusionen mit Ballonkathetern/BOT, Wada-Test mit Instillation eines Barbiturats oder eines Lokalanästhetikums intraarteriell, Rekanalisation akut symptomatischer Verschlüsse oder spastischer wie arteriosklerotischer Stenosen hirnversorgender Arterien, Ausschaltung von Aneurysmen oder Stenteinlage zur Vorbereitung der Ausschaltung, Embolisation intrakranieller Tumore durch Einschwemmen von Partikeln und/oder Flüssigembolisaten (pro Gefäss resp. Aneurysma)


  • Kap. Cap05
  • C00.RN.0040

C00.RN.0040 | Neuroangiografie: Interventionen intrakraniell an AV-Malformationen und -Fisteln
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: Embolisation und Teilembolisation intrakranieller AV-Malformationen und -Fisteln mittels Flüssigembolisaten.


  • Kap. Cap05
  • C00.RO.0010

C00.RO.0010 | Neuroangiografie diagnostisch: superselektive Darstellungen zervikal bis intrakraniell extradural
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: Superselektive Darstellungen A. pharyngea ascendens und Äste, A. occipitalis und Äste, A. lingualis und Äste, A. facialis und Äste, A. meningea media und Äste, A. maxillaris interna und Äste. Fachärzte für Radiologie müssen zusätzlich über ein EBIR-Zertifikat des European Board of Interventional Radiology verfügen.


  • Kap. Cap05
  • C00.RP.0010

C00.RP.0010 | Neuroangiografie: Interventionen zervikal, pro Embolisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: PTA, Stenteinlage oder Stenteinlage und PTA zur Therapie von Stenosen extrakranieller hirnversorgender Arterien und Abgang der A. carotis externa, lumenverschliessende Therapie zervikaler Arterien unter Verwendung von ablösbaren Coils, Ballons, Plugs oder andere Implantate, Testokklusionen zervikaler Arterien mit Ballonkathetern/BOT, Wada-Test mit Instillation eines Barbiturats in zervikale hirnversorgende Arterien (pro Arterie), Terminierung sonst unstillbarer Blutungen und Embolisation zervikaler Tumore durch Einschwemmen von Partikeln und/oder Flüssigembolisaten (pro embolisiertem Gefäss). Fachärzte für Radiologie müssen zusätzlich über ein EBIR-Zertifikat des European Board of Interventional Radiology verfügen.


  • Kap. Cap05
  • C00.RQ.0010

C00.RQ.0010 | Neuroangiografie diagnostisch: spinale Gefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: Darstellung der spinalen arteriellen Versorgung über die thorakalen und lumbo-sacralen Segmentarterien, Darstellung der Arteria spinalis anterior und der Arteria radicularis magna.


  • Kap. Cap05
  • C00.RR.0010

C00.RR.0010 | Neuroangiografie: Interventionen spinal, 1 Gefäss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: Spinale Angiografie mit Embolisation von spinalen AV-Malformationen und -Fisteln oder Tumoren durch Einschwemmen von Partikeln und Flüssigembolisaten oder Chemotherapien, Revaskularisationen rückenmarksversorgender Arterien.


  • Kap. Cap05
  • C01.AA.0130

C01.AA.0130 | Offene Versorgung einer Verletzung eines oder mehrerer peripherer Gefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Naht und/oder kontinuitätserhaltende Rekonstruktion. Gilt nicht für allf. gefässprothetischer Massnahmen.


  • Kap. Cap05
  • C05.GA.0010

C05.GA.0010 | Biopsie(n) einer Arterie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Z.B. A. temporalis, A. tibialis posterior.


  • Kap. Cap05
  • C05.GA.0020

C05.GA.0020 | Operativer Eingriff an arteriellen Gefässen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | z.B. Verletzungen von Arterien, die beispielsweise Übernähungen oder Ligaturen bis hin zu Plastischen Rekonstruktionen oder gar Ersatz nach sich ziehen. Gilt für zentrale und periphere Gefässe. Gilt nicht für Eingriffe, die in einer spezifischen Position enthalten sind. Hier ist die entsprechende spezifische Leistungsposition zu kodieren.


  • Kap. Cap05
  • C05.GA.0030

C05.GA.0030 | Implantation eines Carotisstimulators
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GA.0040

C05.GA.0040 | Batteriewechsel bei einem Carotisstimulator
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GA.Z001

C05.GA.Z001 | Weitere operative Massnahmen während einem Eingriff an arteriellen Gefässen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05
 |  | z.B. Verletzungen von Arterien, die beispielsweise Übernähungen oder Ligaturen bis hin zu Plastischen Rekonstruktionen oder gar Ersatz nach sich ziehen. Gilt für zentrale und periphere Gefässe. Gilt nicht für Eingriffe, die in einer spezifischen Position des Leistungskatalogs enthalten sind. Hier ist die entsprechende spezifische Leistungsposition zu kodieren.


  • Kap. Cap05
  • C05.GB.0060

C05.GB.0060 | Endovenöse thermische Ablation mittels Laser oder Radiowelle einer Stammvene
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für V. saphena magna und V. saphena parva


  • Kap. Cap05
  • C05.GB.0080

C05.GB.0080 | Stripping der Stammvene
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für V. saphena magna und V. saphena parva.


  • Kap. Cap05
  • C05.GB.0090

C05.GB.0090 | Phlebektomie Seitenast
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GB.0100

C05.GB.0100 | Chirurgischer Verschluss einer V. perforans
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GB.0110

C05.GB.0110 | Crossektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GB.0120

C05.GB.0120 | Rezidivcrossektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GB.0130

C05.GB.0130 | Verschluss einer V. perforans
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GB.0140

C05.GB.0140 | Operativer Eingriff an venösen Gefässen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | z.B. Verletzungen von Venen, die beispielsweise Übernähungen oder Ligaturen bis hin zu Plastischen Rekonstruktionen oder gar Ersatz nach sich ziehen. Gilt nicht für Eingriffe, die in einer spezifischen Position des Leistungskatalogs enthalten sind. Hier ist die entsprechende spezifische Leistungsposition zu kodieren.


  • Kap. Cap05
  • C05.GC.0030

C05.GC.0030 | Einlage eines subkutan tunnellierten Dialysekatheters
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GC.0040

C05.GC.0040 | Entfernung eines subkutan tunnelierten Dialysekatheters
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GC.0050

C05.GC.0050 | Anlegen eines arteriovenösen Shunts, radiozephale oder brachiozephale Fistel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für direkte Anastomosen (Vene auf Arterie), inkl. notwendigen Seitenastligaturen, aber ohne weitere Massnahmen.


  • Kap. Cap05
  • C05.GC.0051

C05.GC.0051 | Anlegen eines komplexen arteriovenösen Shunts
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GC.0052

C05.GC.0052 | Anlegen eines externen arteriovenösen Shunts
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GC.0060

C05.GC.0060 | Revision eines arteriovenösen Shunts
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für die Revision von arteriovenösen Shunts. Gilt für das Anlegen von komplexen arteriovenösen Shunts z.B. für Kunststoffshunts und Basilica Shunts mit Vorverlagerung.


  • Kap. Cap05
  • C05.GC.0070

C05.GC.0070 | Einfacher AV-Shunt-Verschluss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Durch einfache Ligatur.


  • Kap. Cap05
  • C05.GC.0080

C05.GC.0080 | Komplexer AV-Shunt-Verschluss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Z.B. mit Patch-Plastik.


  • Kap. Cap05
  • C05.GC.0081

C05.GC.0081 | Verschluss eines Links-Rechts-Shunts, pro Shunt/Struktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GF.0020

C05.GF.0020 | Revisionseingriff nach Gefässendoprothese, iliakal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GF.0030

C05.GF.0030 | Revisionseingriff nach Gefässendoprothese, aortal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GF.0040

C05.GF.0040 | Einlage einer Gefäss-Endoprothese in die Aorta, bei Ruptur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.GF.0050

C05.GF.0050 | Einlage einer Gefäss-Endoprothese in die Aorta, elektiv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KC.0010

C05.KC.0010 | Diagnostische Koronarografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Selektive Koronarografie: angiografische Darstellung aller arteriellen herzversorgenden Gefässe.


  • Kap. Cap05
  • C05.KC.0050

C05.KC.0050 | Rechtsherzkatheter in Ruhe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Beinhaltet Kathetrisierung, Druckmessung und Bestimmung des Herzminutenvolumens, inkl. Einstelldurchleuchtung.


  • Kap. Cap05
  • C05.KC.0070

C05.KC.0070 | PCI/PTCA
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Perkutane transluminale Koronarangioplastie (PTCA) eines oder mehreren Koronarsegmenten, ohne diagnostische Koronarographie.


  • Kap. Cap05
  • C05.KC.0100

C05.KC.0100 | Implantation eines flussreduzierenden Stents im Sinus-coronarius bei Patienten mit therapieresistenter Angina pectoris
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KC.Z001

C05.KC.Z001 | Rechtsherzkatheter unter Belastung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KC.Z002

C05.KC.Z002 | CTO Intervention
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KC.Z003

C05.KC.Z003 | endoluminale Diagnostik (FFR, IFR, IVUS und OCT)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KC.Z004

C05.KC.Z004 | Einlegen eines hämodynamischen Assist-Device
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KC.Z005

C05.KC.Z005 | Einlage eines provisorischen Schrittmachers
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KC.Z006

C05.KC.Z006 | Rotablation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KC.Z007

C05.KC.Z007 | Stentimplantation bei PCI
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05
 |  | pro Stent


  • Kap. Cap05
  • C05.KD.0010

C05.KD.0010 | Interventionelle Behandlung von valvulären strukturellen Herzerkrankungen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: - Transfemoraler Aortenklappenersatz - MITRA-Clip - Mitralklappenanuloplastie beim transfemoralen MKE - weitere


  • Kap. Cap05
  • C05.KD.0020

C05.KD.0020 | Interventionelle Behandlung von nicht-valvulären strukturellen Herzerkrankungen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KD.0030

C05.KD.0030 | Myokardbiopsie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KD.0040

C05.KD.0040 | Einlegen eines hämodynamischen Assist-Device
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt auch für perkutanes Assist-Device. Gilt auch für IABP.


  • Kap. Cap05
  • C05.KD.0050

C05.KD.0050 | Interventionelle Ablation des Ventrikelseptums (TASH)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Inkl. Einlage eines provisorischen Schrittmachers.


  • Kap. Cap05
  • C05.KD.0060

C05.KD.0060 | Interventionelle Entfernung eines intravasalen Fremdkörpers
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KE.0010

C05.KE.0010 | Diagnostische elektrophysiologische Untersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt auch Overdrive-Pacing.


  • Kap. Cap05
  • C05.KE.0020

C05.KE.0020 | Ablationsbehandlung: Vorhofflattern (rechts), AV-nodale Reentry-Tachykardie (AVNRT), AV-Knoten-Ablationen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KE.0040

C05.KE.0040 | Ablationsbehandlung: Akzessorische Bahnen, Atriale Tachykardien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KE.0050

C05.KE.0050 | Ablationsbehandlung: Vorhofflimmern (PVI), Vorhofflattern (links), Kammertachykardien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KF.0010

C05.KF.0010 | Externe Kardioversion bei Vorhofflimmern/Vorhofflattern
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KG.0010

C05.KG.0010 | Einlage eines provisorischen Schrittmachers
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KG.0020

C05.KG.0020 | Einlage eines definitiven Schrittmachers, eine Elektrode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt auch für die Einlage eines elektrodenlosen Schrittmachers.


  • Kap. Cap05
  • C05.KG.0040

C05.KG.0040 | Einlage eines ICD-Systems, eine Elektrode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt auch für subkutanes ICD.


  • Kap. Cap05
  • C05.KG.0070

C05.KG.0070 | Upgrade von Einkammer auf Zweikammersystem bei vorgängig implantiertem Schrittmacher oder ICD
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KG.0080

C05.KG.0080 | Upgrade eines Schrittmachers/Defibrillators auf System CRT-P oder CRT-D
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KG.0090

C05.KG.0090 | Batteriewechsel bei definitivem Schrittmacher
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für Schrittmacher mit einer Elektrode oder mit mehreren Elektroden sowie bei CRT-P Systemen.


  • Kap. Cap05
  • C05.KG.0100

C05.KG.0100 | Batteriewechsel bei ICD
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für ICD mit einer Elektrode oder mit mehreren Elektroden sowie bei CRT-D Systemen.


  • Kap. Cap05
  • C05.KG.0110

C05.KG.0110 | Schrittmacherrevision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Inkl. allf. Entfernung und Neuplatzierung von Elektroden und/oder Isolationen. Gilt für Schrittmacher mit ein oder zwei Elektroden.


  • Kap. Cap05
  • C05.KG.0120

C05.KG.0120 | ICD-Revision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Inkl. allf. Entfernung und Neuplatzierung von Elektroden und/oder Isolationen.


  • Kap. Cap05
  • C05.KG.0130

C05.KG.0130 | Explantation eines definitiven Schrittmachers oder ICDs, nur Batterie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Belassen der Elektroden.


  • Kap. Cap05
  • C05.KG.0140

C05.KG.0140 | Operative Explantation eines intravasalen Fremdkörpers, Herzgefässe, grosse Gefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KG.0150

C05.KG.0150 | Implantation eines Ereignisrekorders
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KG.0160

C05.KG.0160 | Explantation eines Ereignisrekorders
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KG.0170

C05.KG.0170 | Defibrillation threshold testing
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Defibrillation threshold testing bei Patienten mit einem ICD. Induktion von Kammerflimmern unter Vollnarkose, um die Sensing- /Defibrillationsfunktion zu prüfen.


  • Kap. Cap05
  • C05.KG.Z001

C05.KG.Z001 | Zweite Elektrode bei definitivem Schrittmacher oder ICD Systemen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KG.Z002

C05.KG.Z002 | Linksventrikuläre Elektrode (CRT-P/CRT-D System)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KG.Z003

C05.KG.Z003 | Schrittmacherrevision mit linksventrikulärer Elektrode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KG.Z004

C05.KG.Z004 | ICD Revision mit linksventrikulärer Elektrode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.KH.0010

C05.KH.0010 | Perikardpunktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RC.0010

C05.RC.0010 | Übersichtsarteriografie Aorta/Beckenarterien/Beinarterien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: - Aorta descendens inklusive Abgang grosser Viszeralarterien bis Aortenbifurkation - Aortenbifurkation bis Femoralisbifurkation - Femoralisbifurkation bis Arteria poplitea - Arterien distal des Kniegelenkes - Fussarterien bis Sprunggelenk.


  • Kap. Cap05
  • C05.RC.Z001

C05.RC.Z001 | Selektive, superselektive und funktionelle Arteriografie, Aorta/Beckenarterien/Beinarterien
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
TMA Typ | 4 = PZ Trigger-Zusatz
TMA Merkmale | Grouper relevant
Referenz-Code | notwendig
Kapitel | Cap05
**Selektive Arteriografie**:

- Viszeralarterien: Abgang bis Äste 1. Ordnung
- Nierenarterien: Abgang bis Äste 1. Ordnung Arteria iliaca interna: Abgang bis Äste 1. Ordnung
- Arteria femoralis profunda: Abgang bis Äste 1. Ordnung
- Unterschenkelarterien (Arteria tibialis anterior, Arteria fibularis, Arteria tibialis posterior)
- arterieller Hohlfussbogen bis Abgang communer digitaler Äste.

**Superselektive Arteriografie:**

- arterielle Äste zweiter und dritter Ordnung sowie proprietäre digitale Äste.

**Funktionelle Arteriografie:**

- Viszeralarterien (Injektion vasodilatierender Medikamente)
- Nierenarterien (Injektion vasodilatierender Medikamente)
- Arteria iliaca interna (Injektion vasodilatierender Medikamente)
- Arteria iliaca externa bis Arteria femoralis communis (Provokationsstellung: Beugung im Hüftgelenk)
- Arteria femoralis superficialis bis Arteria poplitea (Provokationsstellung: Beugung im Kniegelenk)
- Arteria poplitea (Provokationsstellung: Dorsalextension, Plantarflexion)
- Unterschenkelarterien (intraarterielle Injektion vasodilatierender Medikamente)
- intraarterielle Druckmessung.


  • Kap. Cap05
  • C05.RD.0010

C05.RD.0010 | Übersichtsarteriografie Obere Extremität (Darstellung des Aortenbogen)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: Aorta ascendens, Aortenbogen inkl. Abgang der grossen Arterien bis Abgang Truncus coeliacus.


  • Kap. Cap05
  • C05.RD.0050

C05.RD.0050 | Pulmonalisangiografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für uni- und bilaterale Pulmonal isangiographie.


  • Kap. Cap05
  • C05.RD.0060

C05.RD.0060 | Angiografische Darstellung eines Dialyse-Shuntes
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RD.Z001

C05.RD.Z001 | Selektive, superselektive und funktionelle Arteriografie, Obere Extremität
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05
 |  | **Selektive Arteriografie:** - Truncus brachiocephalicus - Arteria subclavia bis Arteria brachialis - Unterarmarterien bis Handgelenk - Hohlhandbogen bis commune Digitalarterien - Lumbalarterien. **Superselektive Arteriografie:** - Unterarmarterien (Arteria radialis, Arteria interossea und Arteria ulnaris) - Commune bis proprietäre Digitalarterien. **Funktionelle Arteriografie:** - Arteria subclavia/axillaris - Arteria brachialis - Unterarmarterien - intraarterielle Druckmessung.


  • Kap. Cap05
  • C05.RD.Z003

C05.RD.Z003 | Selektive, superselektive Darstellung und Behandlung bei Pulmonalisangiografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05
 |  | Selektive Arteriografie: - Pulmonalarterien - Massnahmen wie PTA, Lyse, mechanische Thrombektomie, Embolisation.


  • Kap. Cap05
  • C05.RE.0010

C05.RE.0010 | Perkutane transluminale Angioplastie (PTA) von arteriellen Stenosen/Rekanalisation von Verschlüssen, pro Segment
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RE.Z002

C05.RE.Z002 | Intraarterielle Druckmessung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RE.Z003

C05.RE.Z003 | Therapeutische Medikamentenapplikation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RE.Z004

C05.RE.Z004 | Stentimplantation bei PTA
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05
 |  | pro Stent


  • Kap. Cap05
  • C05.RE.Z005

C05.RE.Z005 | Aspirationsthrombembolektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RE.Z006

C05.RE.Z006 | Lokale Katheterlyse/Einlage Lyse-Katheter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RE.Z007

C05.RE.Z007 | Rotationsthrombembolektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RE.Z008

C05.RE.Z008 | Subintimale Rekanalisation ( Re-Entry)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RE.Z009

C05.RE.Z009 | Endovaskuläre Atherektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RE.Z010

C05.RE.Z010 | Endovaskuläre Bildgebung (endovaskuläre Sonografie, Optical Coherence Tomography)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RE.Z011

C05.RE.Z011 | Implantation einer Gefässprothese (z.B. Viabahn, Endoprothese)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RE.Z012

C05.RE.Z012 | Filterdevice
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RE.Z013

C05.RE.Z013 | Fremdkörperentfernung (z.B. Snaring)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RF.0040

C05.RF.0040 | Angioplastie der herznahen Arterien und Venen, pro dilatiertes Gefäss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RG.0010

C05.RG.0010 | Endovaskuläre abdominelle Aortenreparatur (EVAR)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: - Infrarenale/juxtarenale Implantation eines Stentgraft/Mainbody - Implantation kontralateraler Schenkel


  • Kap. Cap05
  • C05.RG.0030

C05.RG.0030 | Endovaskuläre thorakale Aortenreparatur (TEVAR)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: - Implantation eines Stentgraft.


  • Kap. Cap05
  • C05.RG.Z001

C05.RG.Z001 | Sondierung von Ästen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RG.Z002

C05.RG.Z002 | Implantationen von zusätzlichen Stentgrafts
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05
 |  | pro Stent


  • Kap. Cap05
  • C05.RG.Z003

C05.RG.Z003 | Einsatz von Okklusions-Ballon
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RG.Z004

C05.RG.Z004 | Embolisation von Seitenästen bei Arteriografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RG.Z005

C05.RG.Z005 | EVAR: Fenestrierung bei Aortendissection
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RH.0010

C05.RH.0010 | Übersichtsphlebografie untere Extremität: Vena cava inferior/Beckenvenen/Beinvenen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: - Vena cava inferior inkl. Abgang grosser Seitenvenen bis Abgang der Beckenvenen - Abgang der Beckenvenen bis Femoralisbifurkation - Femoralisbifurkation bis Vena poplitea - Venen distal des Kniegelenkes.


  • Kap. Cap05
  • C05.RH.Z001

C05.RH.Z001 | Selektive und funktionelle Phlebografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RI.0010

C05.RI.0010 | Übersichtsphlebografie obere Extremität: Vena cava superior/Schultergürtelvenen/Armvenen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für Vena cava superior, Abgang der grossen oberflächlichen und tiefen Venen der oberen Extremität und der extrakraniellen hirnableitenden Venen.


  • Kap. Cap05
  • C05.RJ.0010

C05.RJ.0010 | Perkutane transluminale Angioplastie (PTA) von venösen Stenosen/ Rekanalisation von Verschlüssen, pro Segment
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RJ.0040

C05.RJ.0040 | Lumenverschliessende Therapie an Venen pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: - AVM, sonstige arterio-venöse Verbindungen, Aneurysma - Hämostase - Coiling, Sklerosierung, Laser-Radiofrequenzablation, Therapie mit Gefässverschluss, Thrombininjektion usw.


  • Kap. Cap05
  • C05.RJ.Z001

C05.RJ.Z001 | Intravenöse Druckmessung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05


  • Kap. Cap05
  • C05.RL.0010

C05.RL.0010 | Einlage eines Cavafilters
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für jeden Zugang.


  • Kap. Cap05
  • C05.RL.0020

C05.RL.0020 | Entfernung eines Cavafilters
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für jeden Zugang und alle Massnahmen.


  • Kap. Cap05
  • C05.RM.0010

C05.RM.0010 | Neuroangiografie diagnostisch: hirnversorgende Gefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für: Darstellung der supraaortalen Arterien mit selektiver Sondierung und Darstellung Truncus brachiocephalicus, A. subclavia proximal, A. carotis communis


  • Kap. Cap05
  • C05.RM.0050

C05.RM.0050 | Neuroangiografie diagnostisch: Superselektive Darstellungen intrakraniell
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap05
 |  | Gilt für superselektive Darstellungen von: - A. carotis interna und Äste (von der Schädelbasis bis zur Endstrecke), - A. cerebri media und Äste, - A. cerebri anterior und Äste, - A. vertebralis intrakraniell, - A. basilaris und Äste einschl. A. cerebri posterior mittels Mikrokatheter.


  • Kap. Cap05
  • C05.RM.Z001

C05.RM.Z001 | Selektive Darstellung A. vertebralis bei Neuroangiografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05
 |  | Gilt für A. vertebralis links und rechts einschliesslich optionalem Draht- und Katheterwechsel.


  • Kap. Cap05
  • C05.RM.Z002

C05.RM.Z002 | Selektive Darstellung A. carotis interna / externa bei Neuroangiografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05
 |  | Gilt für A. carotis interna links und rechts und/oder A. carotis externa links und rechts.


  • Kap. Cap05
  • C05.RM.Z003

C05.RM.Z003 | Intrakranielle arterielle Serien und für Darstellungen der venösen Drainagewege bei Neuroangiografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05
 |  | Gilt für: Darstellungen der intrakraniellen arteriellen Gefässe der vorderen Stromgebiete und des hinteren Stromgebiets, Darstellung der intrakraniellen Sinus und der intrakraniellen und zervikalen Venen mittels dafür ausgerichteter Projektionen in verlängerten Serien.


  • Kap. Cap05
  • C05.RT.Z001

C05.RT.Z001 | Therapeutische Interventionen an venösen Malformationen zervikal/kraniozervikal perkutan bei Neuroangiografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap05
 |  | Gilt: für Interventionen zur Verödung zervikaler und craniozervikaler Gefässmalformationen oder Tumoren, inkl. Lokalanästhesie aber ohne Kurznarkose, mit/ohne Verwendung sonographischer oder computerbasierter Navigationshilfen


  • Kap. Cap06

Cap06 | Verdauungsorgane
C06.CA.0010 | Offene Drainage von Abszessen der Bauchdecke, extraperitoneal
C06.CB.0010 | Laparoskopie diagnostisch
C06.CB.0011 | Chirurgische/gastroenterologische Laparoskopie, diagnostisch
C06.CB.0030 | Laparo- /endoskopische, Inguinal-/Femoralhernienplastik
C06.CB.0090 | Laparoskopische Cholezystektomie
C06.CB.Z001 | Biopsientnahmen bei Laparoskopie
C06.CB.Z002 | Umbilikalhernienplastik
C06.CB.Z003 | Adhäsiolyse bei intraabdominellen Eingriffen
C06.CB.Z004 | Cholangiografie
C06.CC.0010 | Operative Versorgung einer Inguinalhernie/Femoralhernie
C06.CC.0080 | Operative Versorgung einer Nabelhernie
C06.CC.0090 | Operative Versorgung einer epigastrischen Hernie, offen
C06.CC.0110 | Operative Versorgung von anderen Abdominalhernien, inkl. Narbenhernien
C06.CC.0140 | Operative Versorgung einer epigastrischen Hernie, laparoskopisch
C06.CC.Z001 | Zusatz bei inkarzerierter Hernie ohne Resektion von Darm
C06.CC.Z002 | Rezidivoperation, ohne/mit Netz
C06.CC.Z003 | Implantieren eines Netzes bei epigastrischer Hernie
C06.CC.Z004 | Implantieren eines Netzes bei Narbenhernie, Netzgrösse bis 20 cm
C06.CC.Z005 | Implantieren eines Netzes bei Narbenhernie, Netzgrösse über 20 cm
C06.CD.0010 | Perkutanes Einlegen eines Peritonealdialysekatheters
C06.CD.0020 | Lavage der Bauchhöhle
C06.CD.0030 | Adhäsiolyse
C06.CE.0010 | Appendektomie
C06.CG.0010 | Rektumprolapsoperation, perinealer Zugang
C06.CG.0020 | Rektumprolapsoperation, abdominaler Zugang
C06.CG.0030 | Resektion eines Rektumtumors, transanal
C06.CG.0040 | Operative Drainage eines Abszesses, perirektal/Douglas, transanal
C06.CG.0050 | Douglas Punktion (rektal/vaginal), diagnostisch
C06.CH.0010 | Operative Versorgung bei perianalen Abszessen, supralevatorisch, Abszessinzision
C06.CH.0020 | Operative Versorgung bei perianalen Abszessen, infralevatorisch, Abszessinzision
C06.CH.0030 | Operative Versorgung einer Analfistel
C06.CH.0050 | Operative Versorgung eines ausgedehnten anorektalen/anorektovaginalen Fistelsystems, perinealer Zugang
C06.CH.0060 | Analprolapsoperation
C06.CH.0070 | Sphinkterotomie, anal
C06.CH.0080 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie ohne Muskeltransposition
C06.CH.0090 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie mit Muskeltransposition
C06.CH.0140 | Komplexe Condylomataentfernung
C06.CH.Z001 | Transsphinkterische/suprasphinkterische Versorgung bei Analfistel
C06.CI.0030 | Hämorrhoidaloperation, Hämorrhoidektomie, radikal
C06.CK.0010 | Anlegen einer Laparostomie, offen
C06.CK.0020 | Verschluss einer offen angelegten Laparostomie
C06.CK.0030 | Operative Versorgung bei Omphalozele
C06.CK.0060 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum
C06.CK.0070 | Perkutanes Anlegen einer peritonealen Drainage, langzeitig (Entfernung nach mehr als 24h)
C06.CK.0080 | Peritoneallavagierung bei angelegtem Laparotomieverschluss zwecks repetitiver Lavagierung, inkl. provisorischer Wiederverschluss/definitiver Verschluss
C06.CK.0090 | Exploration Bauchhöhle
C06.CK.0100 | Staging bei malignem Lymphom
C06.CK.0110 | Operative Drainage eines intraperitonealen/extraperitonealen/retroperitonealen Abszesses
C06.CK.0120 | Omentektomie
C06.CK.0130 | Mesenterialzystenresektion
C06.CK.0150 | Offene Versorgung bei intraabdominalen Hernien, Volvulus, Invagination, ohne Resektion
C06.CK.0170 | Enteroanastomose(n)
C06.CK.0270 | Gastrektomie partiell, Anastomose mit Oesophagus
C06.CK.0300 | Gastrektomie partiell, übrige Anastomosen/Versorgungsformen
C06.CK.0350 | Verschluss einer Gastrostomie, operativ
C06.CK.0400 | Duodenektomie, partiell/total
C06.CK.0460 | Segmentäre Dünndarmresektion
C06.CK.0500 | Ileostomie, nicht kontinent
C06.CK.0520 | Revision Ileostomie durch Laparotomie
C06.CK.0570 | Segmentäre Kolonresektion
C06.CK.0640 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, offene Darmbiopsie
C06.CK.0710 | Verschliessen einer Ileostomie/Kolostomie
C06.CK.0720 | Operative Versorgung von Dickdarmverletzungen
C06.CK.0730 | Rektalprolapsoperation, Cerclage
C06.CK.0750 | Rektumresektion, segmentär, durch parasakralen Zugang
C06.CK.0780 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, mit Anastomose
C06.CK.0790 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, ohne Anastomose
C06.CK.0800 | Resektion eines Rektumtumors durch Proktotomie, ohne Durchtrennung Sphinkterapparat ohne Anastomose
C06.CK.0820 | Operative Versorgung einer tiefen rektovaginalen Fistel, perinealer Zugang
C06.CK.0830 | Analplastik bei kongenitaler Fehlbildung, perineal
C06.CK.0880 | Operative Drainage eines Leberabszesses oder einer Leberzyste
C06.CK.0890 | Marsupialisation eines Leberabszesses oder einer Leberzyste
C06.CK.0900 | Zystektomie bei Leberechinokokkose
C06.CK.0920 | Versorgung eines Leberrisses, Lebernaht
C06.CK.0930 | Leberresektion, Wedge Resektion
C06.CK.1040 | Versorgung einer Gallenwegsstenose/Gallenwegsstriktur, offen
C06.CK.1050 | Entfernung/Wechsel einer Gallenwegsendoprothese, offen
C06.CK.1160 | Offene Drainage von Abszessen retroperitoneal (exkl. Bauchdecke), extraperitonealer Zugang
C06.CK.1170 | Entfernung retroperitonealer Tumoren
C06.CK.1180 | Operative Versorgung einer Inguinalhernie beim Neugeborenen
C06.CK.Z002 | Offene Laparoskopie/Pelviskopie (Mini-Laparotomie)
C06.CK.Z006 | Versorgung eines intraabdominal zugänglichen Abszesses mittels Laparoskopie
C06.CK.Z008 | Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Femoralhernie
C06.CK.Z009 | Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Nabelhernie
C06.CK.Z020 | Transanale Anastomose bei Resektion des Rektums, low anterior
C07.CK.0040 | Plastische operative Versorgung an der Bauchdecke bei Prune-Belly-Syndrom
C07.CK.0050 | Operative Versorgung bei Laparoschisis
C07.CK.0140 | Entnahme und Bearbeitung eines Omentum-Lappens
C07.CK.0160 | Entfernung eines kongenitalen Tumors des Mesenterialstiels
C07.CK.0180 | Verschluss einer Zwerchfellhernie
C07.CK.0190 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells
C07.CK.0200 | Gastrotomie zur Exploration
C07.CK.0210 | Gastrotomie/Duodenotomie zwecks Umstechung eines blutenden Ulkus
C07.CK.0220 | Gastrotomie zwecks lokaler Exzision eines Magentumors/Ulkus
C07.CK.0230 | Übernähen eines perforierten Magenulkus/Magenverletzung
C07.CK.0240 | Übernähen eines perforierten Duodenalulkus/Duodenalverletzung
C07.CK.0250 | Pylorotomie/operative Versorgung einer Pylorusstenose beim Säugling
C07.CK.0260 | Pyloroplastik
C07.CK.0280 | Gastrektomie partiell, Anastomose mit Duodenum
C07.CK.0290 | Gastrektomie partiell, Anastomose mit Jejunum
C07.CK.0310 | Gastrektomie, total
C07.CK.0320 | Vagotomie, selektiv/superselektiv
C07.CK.0330 | Anlegen einer Gastrostomie, offen
C07.CK.0340 | Wechsel eines Gastrostomietubus, offen
C07.CK.0360 | Anlegen einer Gastroenterostomie
C07.CK.0370 | Operative Versorgung bei Hiatushernie
C07.CK.0380 | Gastroplastik bei Adipositas
C07.CK.0390 | Duodenotomie
C07.CK.0410 | Operative Versorgung bei Duodenalatresie
C07.CK.0420 | Gelegenheitsappendektomie
C07.CK.0430 | Enterotomie zur Exploration
C07.CK.0440 | Operative Korrekturversorgung bei kongenitalen Darmanomalien/Malrotation im Frühkindesalter bis 2 Jahre
C07.CK.0450 | Resektion eines Meckel'schen Divertikels u/o Ductus omphalomesentericus
C07.CK.0470 | Plikatur Dünndarm
C07.CK.0480 | Operative Versorgung von Dünndarmverletzungen
C07.CK.0490 | Exzision Dünndarmtumor, ohne Segmentresektion mittels Enterotomie
C07.CK.0510 | Ileostomie, kontinent
C07.CK.0530 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon, Ausgangsort Dünndarm
C07.CK.0540 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon/Magen, Ausgangsort Kolon
C07.CK.0550 | Operative Versorgung bei Mekoniumileus mit Peritonitis/nekrotisierender Enterocolitis
C07.CK.0560 | Offene lokale Exzision eines Dickdarmtumors
C07.CK.0580 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
C07.CK.0590 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
C07.CK.0600 | Hemikolektomie
C07.CK.0610 | Ileocoecale Resektion
C07.CK.0620 | Proktokolektomie
C07.CK.0630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
C07.CK.0650 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie; ultrakurze, anorektale Form
C07.CK.0660 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, kontinenzerhaltende Rekto-Sigmoidektomie
C07.CK.0670 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Ausdehnung proximal Sigma
C07.CK.0680 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Darmplastik bei neuronaler Dysplasie von Dünndarm und Dickdarm
C07.CK.0690 | Anlegen einer Kolostomie/Coecostomie
C07.CK.0700 | Revision einer Kolostomie/Coecostomie durch Laparotomie
C07.CK.0740 | Resektion des Rektums, low anterior
C07.CK.0760 | Abdominoperineale Rektumexstirpation
C07.CK.0770 | Rektumresektion, high anterior
C07.CK.0810 | Operative Versorgung bei Rektumfehlbildung, abdominaler/abdominoperineosakraler Zugang
C07.CK.0840 | Splenektomie, total
C07.CK.0850 | Splenektomie, partiell
C07.CK.0860 | Naht einer Milzruptur/Milzverletzung
C07.CK.0870 | Splenorrhaphie mit Kunststoffnetz
C13.GC.0120 | Vaginale Drainage eines peritonealen Abszesses/Blutung
C13.GC.0130 | Operative Versorgung einer/s tiefen (ano)rektovaginalen Fistel/Fistelsystems, vaginaler Zugang


  • Kap. Cap06
  • C06.CA.0010

C06.CA.0010 | Offene Drainage von Abszessen der Bauchdecke, extraperitoneal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06
 |  | Beinhaltet Débridement, Spülen, Einlegen Drainagen.


  • Kap. Cap06
  • C06.CB.0010

C06.CB.0010 | Laparoskopie diagnostisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06
 |  | Für rein diagnostische Zwecke.


  • Kap. Cap06
  • C06.CB.0011

C06.CB.0011 | Chirurgische/gastroenterologische Laparoskopie, diagnostisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CB.0030

C06.CB.0030 | Laparo- /endoskopische, Inguinal-/Femoralhernienplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CB.0090

C06.CB.0090 | Laparoskopische Cholezystektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CB.Z001

C06.CB.Z001 | Biopsientnahmen bei Laparoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CB.Z002

C06.CB.Z002 | Umbilikalhernienplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CB.Z003

C06.CB.Z003 | Adhäsiolyse bei intraabdominellen Eingriffen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CB.Z004

C06.CB.Z004 | Cholangiografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06
 |  | Inkl. Bildgebung durch Operateur.


  • Kap. Cap06
  • C06.CC.0010

C06.CC.0010 | Operative Versorgung einer Inguinalhernie/Femoralhernie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CC.0080

C06.CC.0080 | Operative Versorgung einer Nabelhernie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CC.0090

C06.CC.0090 | Operative Versorgung einer epigastrischen Hernie, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CC.0110

C06.CC.0110 | Operative Versorgung von anderen Abdominalhernien, inkl. Narbenhernien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CC.0140

C06.CC.0140 | Operative Versorgung einer epigastrischen Hernie, laparoskopisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CC.Z001

C06.CC.Z001 | Zusatz bei inkarzerierter Hernie ohne Resektion von Darm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CC.Z002

C06.CC.Z002 | Rezidivoperation, ohne/mit Netz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CC.Z003

C06.CC.Z003 | Implantieren eines Netzes bei epigastrischer Hernie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CC.Z004

C06.CC.Z004 | Implantieren eines Netzes bei Narbenhernie, Netzgrösse bis 20 cm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CC.Z005

C06.CC.Z005 | Implantieren eines Netzes bei Narbenhernie, Netzgrösse über 20 cm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CD.0010

C06.CD.0010 | Perkutanes Einlegen eines Peritonealdialysekatheters
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CD.0020

C06.CD.0020 | Lavage der Bauchhöhle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CD.0030

C06.CD.0030 | Adhäsiolyse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06
 |  | Inkl. Bridenlösung (einzelne strangförmige Briden, flächenhafte Verwachsung(en))


  • Kap. Cap06
  • C06.CE.0010

C06.CE.0010 | Appendektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CG.0010

C06.CG.0010 | Rektumprolapsoperation, perinealer Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CG.0020

C06.CG.0020 | Rektumprolapsoperation, abdominaler Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CG.0030

C06.CG.0030 | Resektion eines Rektumtumors, transanal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CG.0040

C06.CG.0040 | Operative Drainage eines Abszesses, perirektal/Douglas, transanal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CG.0050

C06.CG.0050 | Douglas Punktion (rektal/vaginal), diagnostisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CH.0010

C06.CH.0010 | Operative Versorgung bei perianalen Abszessen, supralevatorisch, Abszessinzision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CH.0020

C06.CH.0020 | Operative Versorgung bei perianalen Abszessen, infralevatorisch, Abszessinzision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CH.0030

C06.CH.0030 | Operative Versorgung einer Analfistel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CH.0050

C06.CH.0050 | Operative Versorgung eines ausgedehnten anorektalen/anorektovaginalen Fistelsystems, perinealer Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06
 |  | Gilt auch bei allf. Einbezug anderer Darmabschnitte (z.B. bei Morbus Crohn) und/oder der Blase.


  • Kap. Cap06
  • C06.CH.0060

C06.CH.0060 | Analprolapsoperation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CH.0070

C06.CH.0070 | Sphinkterotomie, anal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CH.0080

C06.CH.0080 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie ohne Muskeltransposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CH.0090

C06.CH.0090 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie mit Muskeltransposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CH.0140

C06.CH.0140 | Komplexe Condylomataentfernung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CH.Z001

C06.CH.Z001 | Transsphinkterische/suprasphinkterische Versorgung bei Analfistel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CI.0030

C06.CI.0030 | Hämorrhoidaloperation, Hämorrhoidektomie, radikal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06
 |  | Inkl. Stapler-Hämorrektomie.


  • Kap. Cap06
  • C06.CK.0010

C06.CK.0010 | Anlegen einer Laparostomie, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0020

C06.CK.0020 | Verschluss einer offen angelegten Laparostomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0030

C06.CK.0030 | Operative Versorgung bei Omphalozele
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0060

C06.CK.0060 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0070

C06.CK.0070 | Perkutanes Anlegen einer peritonealen Drainage, langzeitig (Entfernung nach mehr als 24h)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0080

C06.CK.0080 | Peritoneallavagierung bei angelegtem Laparotomieverschluss zwecks repetitiver Lavagierung, inkl. provisorischer Wiederverschluss/definitiver Verschluss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0090

C06.CK.0090 | Exploration Bauchhöhle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0100

C06.CK.0100 | Staging bei malignem Lymphom
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0110

C06.CK.0110 | Operative Drainage eines intraperitonealen/extraperitonealen/retroperitonealen Abszesses
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0120

C06.CK.0120 | Omentektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0130

C06.CK.0130 | Mesenterialzystenresektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0150

C06.CK.0150 | Offene Versorgung bei intraabdominalen Hernien, Volvulus, Invagination, ohne Resektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0170

C06.CK.0170 | Enteroanastomose(n)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0270

C06.CK.0270 | Gastrektomie partiell, Anastomose mit Oesophagus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0300

C06.CK.0300 | Gastrektomie partiell, übrige Anastomosen/Versorgungsformen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0350

C06.CK.0350 | Verschluss einer Gastrostomie, operativ
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0400

C06.CK.0400 | Duodenektomie, partiell/total
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0460

C06.CK.0460 | Segmentäre Dünndarmresektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0500

C06.CK.0500 | Ileostomie, nicht kontinent
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0520

C06.CK.0520 | Revision Ileostomie durch Laparotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0570

C06.CK.0570 | Segmentäre Kolonresektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0640

C06.CK.0640 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, offene Darmbiopsie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0710

C06.CK.0710 | Verschliessen einer Ileostomie/Kolostomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0720

C06.CK.0720 | Operative Versorgung von Dickdarmverletzungen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0730

C06.CK.0730 | Rektalprolapsoperation, Cerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0750

C06.CK.0750 | Rektumresektion, segmentär, durch parasakralen Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0780

C06.CK.0780 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, mit Anastomose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0790

C06.CK.0790 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, ohne Anastomose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0800

C06.CK.0800 | Resektion eines Rektumtumors durch Proktotomie, ohne Durchtrennung Sphinkterapparat ohne Anastomose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0820

C06.CK.0820 | Operative Versorgung einer tiefen rektovaginalen Fistel, perinealer Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0830

C06.CK.0830 | Analplastik bei kongenitaler Fehlbildung, perineal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0880

C06.CK.0880 | Operative Drainage eines Leberabszesses oder einer Leberzyste
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0890

C06.CK.0890 | Marsupialisation eines Leberabszesses oder einer Leberzyste
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0900

C06.CK.0900 | Zystektomie bei Leberechinokokkose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0920

C06.CK.0920 | Versorgung eines Leberrisses, Lebernaht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.0930

C06.CK.0930 | Leberresektion, Wedge Resektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.1040

C06.CK.1040 | Versorgung einer Gallenwegsstenose/Gallenwegsstriktur, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.1050

C06.CK.1050 | Entfernung/Wechsel einer Gallenwegsendoprothese, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.1160

C06.CK.1160 | Offene Drainage von Abszessen retroperitoneal (exkl. Bauchdecke), extraperitonealer Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.1170

C06.CK.1170 | Entfernung retroperitonealer Tumoren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.1180

C06.CK.1180 | Operative Versorgung einer Inguinalhernie beim Neugeborenen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.Z002

C06.CK.Z002 | Offene Laparoskopie/Pelviskopie (Mini-Laparotomie)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.Z006

C06.CK.Z006 | Versorgung eines intraabdominal zugänglichen Abszesses mittels Laparoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.Z008

C06.CK.Z008 | Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Femoralhernie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.Z009

C06.CK.Z009 | Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Nabelhernie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C06.CK.Z020

C06.CK.Z020 | Transanale Anastomose bei Resektion des Rektums, low anterior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0040

C07.CK.0040 | Plastische operative Versorgung an der Bauchdecke bei Prune-Belly-Syndrom
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0050

C07.CK.0050 | Operative Versorgung bei Laparoschisis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0140

C07.CK.0140 | Entnahme und Bearbeitung eines Omentum-Lappens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0160

C07.CK.0160 | Entfernung eines kongenitalen Tumors des Mesenterialstiels
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0180

C07.CK.0180 | Verschluss einer Zwerchfellhernie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0190

C07.CK.0190 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0200

C07.CK.0200 | Gastrotomie zur Exploration
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0210

C07.CK.0210 | Gastrotomie/Duodenotomie zwecks Umstechung eines blutenden Ulkus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0220

C07.CK.0220 | Gastrotomie zwecks lokaler Exzision eines Magentumors/Ulkus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0230

C07.CK.0230 | Übernähen eines perforierten Magenulkus/Magenverletzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0240

C07.CK.0240 | Übernähen eines perforierten Duodenalulkus/Duodenalverletzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0250

C07.CK.0250 | Pylorotomie/operative Versorgung einer Pylorusstenose beim Säugling
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0260

C07.CK.0260 | Pyloroplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0280

C07.CK.0280 | Gastrektomie partiell, Anastomose mit Duodenum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0290

C07.CK.0290 | Gastrektomie partiell, Anastomose mit Jejunum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0310

C07.CK.0310 | Gastrektomie, total
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0320

C07.CK.0320 | Vagotomie, selektiv/superselektiv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0330

C07.CK.0330 | Anlegen einer Gastrostomie, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0340

C07.CK.0340 | Wechsel eines Gastrostomietubus, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0360

C07.CK.0360 | Anlegen einer Gastroenterostomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0370

C07.CK.0370 | Operative Versorgung bei Hiatushernie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0380

C07.CK.0380 | Gastroplastik bei Adipositas
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0390

C07.CK.0390 | Duodenotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0410

C07.CK.0410 | Operative Versorgung bei Duodenalatresie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0420

C07.CK.0420 | Gelegenheitsappendektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0430

C07.CK.0430 | Enterotomie zur Exploration
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0440

C07.CK.0440 | Operative Korrekturversorgung bei kongenitalen Darmanomalien/Malrotation im Frühkindesalter bis 2 Jahre
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0450

C07.CK.0450 | Resektion eines Meckel'schen Divertikels u/o Ductus omphalomesentericus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0470

C07.CK.0470 | Plikatur Dünndarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0480

C07.CK.0480 | Operative Versorgung von Dünndarmverletzungen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0490

C07.CK.0490 | Exzision Dünndarmtumor, ohne Segmentresektion mittels Enterotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0510

C07.CK.0510 | Ileostomie, kontinent
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0530

C07.CK.0530 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon, Ausgangsort Dünndarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0540

C07.CK.0540 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon/Magen, Ausgangsort Kolon
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0550

C07.CK.0550 | Operative Versorgung bei Mekoniumileus mit Peritonitis/nekrotisierender Enterocolitis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0560

C07.CK.0560 | Offene lokale Exzision eines Dickdarmtumors
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0580

C07.CK.0580 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0590

C07.CK.0590 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0600

C07.CK.0600 | Hemikolektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0610

C07.CK.0610 | Ileocoecale Resektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0620

C07.CK.0620 | Proktokolektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0630

C07.CK.0630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0650

C07.CK.0650 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie; ultrakurze, anorektale Form
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0660

C07.CK.0660 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, kontinenzerhaltende Rekto-Sigmoidektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0670

C07.CK.0670 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Ausdehnung proximal Sigma
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0680

C07.CK.0680 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Darmplastik bei neuronaler Dysplasie von Dünndarm und Dickdarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0690

C07.CK.0690 | Anlegen einer Kolostomie/Coecostomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0700

C07.CK.0700 | Revision einer Kolostomie/Coecostomie durch Laparotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0740

C07.CK.0740 | Resektion des Rektums, low anterior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0760

C07.CK.0760 | Abdominoperineale Rektumexstirpation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0770

C07.CK.0770 | Rektumresektion, high anterior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0810

C07.CK.0810 | Operative Versorgung bei Rektumfehlbildung, abdominaler/abdominoperineosakraler Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0840

C07.CK.0840 | Splenektomie, total
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0850

C07.CK.0850 | Splenektomie, partiell
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0860

C07.CK.0860 | Naht einer Milzruptur/Milzverletzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C07.CK.0870

C07.CK.0870 | Splenorrhaphie mit Kunststoffnetz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C13.GC.0120

C13.GC.0120 | Vaginale Drainage eines peritonealen Abszesses/Blutung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap06
  • C13.GC.0130

C13.GC.0130 | Operative Versorgung einer/s tiefen (ano)rektovaginalen Fistel/Fistelsystems, vaginaler Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap06


  • Kap. Cap07

Cap07 | Hepatobiliäres System und Pankreas
C06.CB.0090 | Laparoskopische Cholezystektomie
C06.CK.0880 | Operative Drainage eines Leberabszesses oder einer Leberzyste
C06.CK.0890 | Marsupialisation eines Leberabszesses oder einer Leberzyste
C06.CK.0900 | Zystektomie bei Leberechinokokkose
C06.CK.0920 | Versorgung eines Leberrisses, Lebernaht
C06.CK.0930 | Leberresektion, Wedge Resektion
C06.CK.1040 | Versorgung einer Gallenwegsstenose/Gallenwegsstriktur, offen
C06.CK.1050 | Entfernung/Wechsel einer Gallenwegsendoprothese, offen
C07.AB.0010 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Papillotomie
C07.AB.0040 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Steinentfernung, pro Stein
C07.AB.0050 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Lithotrypsie, pro Lithotrypsie
C07.AB.0060 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Draineinlage/-wechsel, pro Drainge
C07.AB.0070 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Cholangioskopie
C07.AB.0080 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Schleimhautbiopsie, pro Biospsie
C07.AB.0090 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Dilatation, pro Dilatation
C07.AG.0010 | Leberbiopsie, perkutan
C07.CK.0040 | Plastische operative Versorgung an der Bauchdecke bei Prune-Belly-Syndrom
C07.CK.0050 | Operative Versorgung bei Laparoschisis
C07.CK.0140 | Entnahme und Bearbeitung eines Omentum-Lappens
C07.CK.0160 | Entfernung eines kongenitalen Tumors des Mesenterialstiels
C07.CK.0180 | Verschluss einer Zwerchfellhernie
C07.CK.0190 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells
C07.CK.0200 | Gastrotomie zur Exploration
C07.CK.0210 | Gastrotomie/Duodenotomie zwecks Umstechung eines blutenden Ulkus
C07.CK.0220 | Gastrotomie zwecks lokaler Exzision eines Magentumors/Ulkus
C07.CK.0230 | Übernähen eines perforierten Magenulkus/Magenverletzung
C07.CK.0240 | Übernähen eines perforierten Duodenalulkus/Duodenalverletzung
C07.CK.0250 | Pylorotomie/operative Versorgung einer Pylorusstenose beim Säugling
C07.CK.0260 | Pyloroplastik
C07.CK.0280 | Gastrektomie partiell, Anastomose mit Duodenum
C07.CK.0290 | Gastrektomie partiell, Anastomose mit Jejunum
C07.CK.0310 | Gastrektomie, total
C07.CK.0320 | Vagotomie, selektiv/superselektiv
C07.CK.0330 | Anlegen einer Gastrostomie, offen
C07.CK.0340 | Wechsel eines Gastrostomietubus, offen
C07.CK.0360 | Anlegen einer Gastroenterostomie
C07.CK.0370 | Operative Versorgung bei Hiatushernie
C07.CK.0380 | Gastroplastik bei Adipositas
C07.CK.0390 | Duodenotomie
C07.CK.0410 | Operative Versorgung bei Duodenalatresie
C07.CK.0420 | Gelegenheitsappendektomie
C07.CK.0430 | Enterotomie zur Exploration
C07.CK.0440 | Operative Korrekturversorgung bei kongenitalen Darmanomalien/Malrotation im Frühkindesalter bis 2 Jahre
C07.CK.0450 | Resektion eines Meckel'schen Divertikels u/o Ductus omphalomesentericus
C07.CK.0470 | Plikatur Dünndarm
C07.CK.0480 | Operative Versorgung von Dünndarmverletzungen
C07.CK.0490 | Exzision Dünndarmtumor, ohne Segmentresektion mittels Enterotomie
C07.CK.0510 | Ileostomie, kontinent
C07.CK.0530 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon, Ausgangsort Dünndarm
C07.CK.0540 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon/Magen, Ausgangsort Kolon
C07.CK.0550 | Operative Versorgung bei Mekoniumileus mit Peritonitis/nekrotisierender Enterocolitis
C07.CK.0560 | Offene lokale Exzision eines Dickdarmtumors
C07.CK.0580 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
C07.CK.0590 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
C07.CK.0600 | Hemikolektomie
C07.CK.0610 | Ileocoecale Resektion
C07.CK.0620 | Proktokolektomie
C07.CK.0630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
C07.CK.0650 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie; ultrakurze, anorektale Form
C07.CK.0660 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, kontinenzerhaltende Rekto-Sigmoidektomie
C07.CK.0670 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Ausdehnung proximal Sigma
C07.CK.0680 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Darmplastik bei neuronaler Dysplasie von Dünndarm und Dickdarm
C07.CK.0690 | Anlegen einer Kolostomie/Coecostomie
C07.CK.0700 | Revision einer Kolostomie/Coecostomie durch Laparotomie
C07.CK.0740 | Resektion des Rektums, low anterior
C07.CK.0760 | Abdominoperineale Rektumexstirpation
C07.CK.0770 | Rektumresektion, high anterior
C07.CK.0810 | Operative Versorgung bei Rektumfehlbildung, abdominaler/abdominoperineosakraler Zugang
C07.CK.0840 | Splenektomie, total
C07.CK.0850 | Splenektomie, partiell
C07.CK.0860 | Naht einer Milzruptur/Milzverletzung
C07.CK.0870 | Splenorrhaphie mit Kunststoffnetz
C07.CK.0910 | Keilbiopsie der Leber, offen
C07.CK.0930 | Leberresektion, Segmentresektion
C07.CK.0940 | Leberresektion, rechte Hepatektomie
C07.CK.0950 | Leberresektion, erweiterte rechte Hepatektomie
C07.CK.0960 | Leberresektion, linke Lobektomie
C07.CK.0970 | Leberresektion, linke Hepatektomie
C07.CK.0980 | Leberresektion, linke erweiterte Hepatektomie
C07.CK.0990 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion
C07.CK.1000 | Cholezystostomie, offen
C07.CK.1010 | Verschluss Cholezystostomie/Cholezystotomie
C07.CK.1020 | Versorgung einer Gallengangsverletzung, offen
C07.CK.1030 | Versorgung einer Gallenblasenfistel/Gallenwegsfistel, offen
C07.CK.1060 | Cholezystektomie, offen
C07.CK.1070 | Exzision einer Pankreasläsion/Pankreastumorexstirpation
C07.CK.1080 | Proximale (cephale) Duodenopankreatektomie
C07.CK.1090 | Distale (caudale) Pankreatektomie
C07.CK.1100 | Subtotale Pankreatektomie
C07.CK.1110 | Totale Pankreatektomie
C07.CK.1120 | Pankreatikojejunostomie oder andere operative Versorgungen am Ductus pancreaticus exkl. Zugang
C07.CK.1130 | Exzision der Papilla Vateri/Ampulla Vateri exkl. Zugang
C07.CK.1140 | Marsupialisation einer Pseudozyste des Pankreas, offen
C07.CK.1150 | Drainage/Débridement bei Pankreatitis, offen
C07.CK.Z003 | Revision der Gallenwege mittels Laparoskopie
C07.CK.Z004 | Operative Versorgung bei gastrooesophagealer Refluxerkrankung mittels Laparoskopie
C07.CK.Z005 | Operative Versorgung bei Pankreasprozessen mittels Laparoskopie
C07.CK.Z007 | Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Inguinalhernie
C07.CK.Z010 | Anlegen eines Laparotomieverschlusses für repetitive Lavage/Laparostoma im Rahmen einer Laparotomie
C07.CK.Z011 | Lavagierung nach Anlegen einer peritonealen Drainage
C07.CK.Z012 | Intestinales Interponat/Magenersatz bei totaler Gastrektomie
C07.CK.Z013 | Anlegen einer kontinenten Gastrostomie
C07.CK.Z014 | Transduodenale ampulläre Sphinkterspaltung bei Duodenotomie
C07.CK.Z015 | Resektion eines Duodenaltumors/Duodenalpolyps, offen, bei Duodenotomie
C07.CK.Z016 | Perforation/Drainage eines perityphlitischen Abszesses
C07.CK.Z017 | Präparation eines gestielten Dünndarmsegments
C07.CK.Z018 | Anlegen eines ileoanalen Pouch bei Proktokolektomie/subtotaler Kolektomie/totaler intraabdominaler Kolektomie
C07.CK.Z019 | Behebung einer parakolostomischen Hernie bei Revision einer Kolostomie/Coecostomie
C07.CK.Z021 | Anlegen eines Kolonpouch bei Resektion des Rektums, low anterior
C07.CK.Z022 | Replantation der fragmentierten Milz in eine Omentumtasche bei totaler Splenektomie
C07.CK.Z023 | Intraoperative Choledochoskopie bei offener Cholezystektomie
C07.CK.Z024 | Dilatation des Choledochus bei offener Cholezystektomie
C07.CK.Z025 | Intraoperative Cholangiodebitomanometrie u/o Cholangiografie bei offener Cholezystektomie


  • Kap. Cap07
  • C06.CB.0090

C06.CB.0090 | Laparoskopische Cholezystektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C06.CK.0880

C06.CK.0880 | Operative Drainage eines Leberabszesses oder einer Leberzyste
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C06.CK.0890

C06.CK.0890 | Marsupialisation eines Leberabszesses oder einer Leberzyste
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C06.CK.0900

C06.CK.0900 | Zystektomie bei Leberechinokokkose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C06.CK.0920

C06.CK.0920 | Versorgung eines Leberrisses, Lebernaht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C06.CK.0930

C06.CK.0930 | Leberresektion, Wedge Resektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C06.CK.1040

C06.CK.1040 | Versorgung einer Gallenwegsstenose/Gallenwegsstriktur, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C06.CK.1050

C06.CK.1050 | Entfernung/Wechsel einer Gallenwegsendoprothese, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.AB.0010

C07.AB.0010 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Papillotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.AB.0040

C07.AB.0040 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Steinentfernung, pro Stein
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.AB.0050

C07.AB.0050 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Lithotrypsie, pro Lithotrypsie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.AB.0060

C07.AB.0060 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Draineinlage/-wechsel, pro Drainge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.AB.0070

C07.AB.0070 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Cholangioskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.AB.0080

C07.AB.0080 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Schleimhautbiopsie, pro Biospsie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.AB.0090

C07.AB.0090 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP) mit Dilatation, pro Dilatation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.AG.0010

C07.AG.0010 | Leberbiopsie, perkutan
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0040

C07.CK.0040 | Plastische operative Versorgung an der Bauchdecke bei Prune-Belly-Syndrom
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0050

C07.CK.0050 | Operative Versorgung bei Laparoschisis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0140

C07.CK.0140 | Entnahme und Bearbeitung eines Omentum-Lappens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0160

C07.CK.0160 | Entfernung eines kongenitalen Tumors des Mesenterialstiels
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0180

C07.CK.0180 | Verschluss einer Zwerchfellhernie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0190

C07.CK.0190 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0200

C07.CK.0200 | Gastrotomie zur Exploration
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0210

C07.CK.0210 | Gastrotomie/Duodenotomie zwecks Umstechung eines blutenden Ulkus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0220

C07.CK.0220 | Gastrotomie zwecks lokaler Exzision eines Magentumors/Ulkus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0230

C07.CK.0230 | Übernähen eines perforierten Magenulkus/Magenverletzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0240

C07.CK.0240 | Übernähen eines perforierten Duodenalulkus/Duodenalverletzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0250

C07.CK.0250 | Pylorotomie/operative Versorgung einer Pylorusstenose beim Säugling
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0260

C07.CK.0260 | Pyloroplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0280

C07.CK.0280 | Gastrektomie partiell, Anastomose mit Duodenum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0290

C07.CK.0290 | Gastrektomie partiell, Anastomose mit Jejunum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0310

C07.CK.0310 | Gastrektomie, total
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0320

C07.CK.0320 | Vagotomie, selektiv/superselektiv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0330

C07.CK.0330 | Anlegen einer Gastrostomie, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0340

C07.CK.0340 | Wechsel eines Gastrostomietubus, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0360

C07.CK.0360 | Anlegen einer Gastroenterostomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0370

C07.CK.0370 | Operative Versorgung bei Hiatushernie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0380

C07.CK.0380 | Gastroplastik bei Adipositas
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0390

C07.CK.0390 | Duodenotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0410

C07.CK.0410 | Operative Versorgung bei Duodenalatresie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0420

C07.CK.0420 | Gelegenheitsappendektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0430

C07.CK.0430 | Enterotomie zur Exploration
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0440

C07.CK.0440 | Operative Korrekturversorgung bei kongenitalen Darmanomalien/Malrotation im Frühkindesalter bis 2 Jahre
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0450

C07.CK.0450 | Resektion eines Meckel'schen Divertikels u/o Ductus omphalomesentericus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0470

C07.CK.0470 | Plikatur Dünndarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0480

C07.CK.0480 | Operative Versorgung von Dünndarmverletzungen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0490

C07.CK.0490 | Exzision Dünndarmtumor, ohne Segmentresektion mittels Enterotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0510

C07.CK.0510 | Ileostomie, kontinent
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0530

C07.CK.0530 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon, Ausgangsort Dünndarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0540

C07.CK.0540 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon/Magen, Ausgangsort Kolon
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0550

C07.CK.0550 | Operative Versorgung bei Mekoniumileus mit Peritonitis/nekrotisierender Enterocolitis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0560

C07.CK.0560 | Offene lokale Exzision eines Dickdarmtumors
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0580

C07.CK.0580 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0590

C07.CK.0590 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0600

C07.CK.0600 | Hemikolektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0610

C07.CK.0610 | Ileocoecale Resektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0620

C07.CK.0620 | Proktokolektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0630

C07.CK.0630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0650

C07.CK.0650 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie; ultrakurze, anorektale Form
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0660

C07.CK.0660 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, kontinenzerhaltende Rekto-Sigmoidektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0670

C07.CK.0670 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Ausdehnung proximal Sigma
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0680

C07.CK.0680 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Darmplastik bei neuronaler Dysplasie von Dünndarm und Dickdarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0690

C07.CK.0690 | Anlegen einer Kolostomie/Coecostomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0700

C07.CK.0700 | Revision einer Kolostomie/Coecostomie durch Laparotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0740

C07.CK.0740 | Resektion des Rektums, low anterior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0760

C07.CK.0760 | Abdominoperineale Rektumexstirpation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0770

C07.CK.0770 | Rektumresektion, high anterior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0810

C07.CK.0810 | Operative Versorgung bei Rektumfehlbildung, abdominaler/abdominoperineosakraler Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0840

C07.CK.0840 | Splenektomie, total
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0850

C07.CK.0850 | Splenektomie, partiell
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0860

C07.CK.0860 | Naht einer Milzruptur/Milzverletzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0870

C07.CK.0870 | Splenorrhaphie mit Kunststoffnetz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0910

C07.CK.0910 | Keilbiopsie der Leber, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0930

C07.CK.0930 | Leberresektion, Segmentresektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0940

C07.CK.0940 | Leberresektion, rechte Hepatektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0950

C07.CK.0950 | Leberresektion, erweiterte rechte Hepatektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0960

C07.CK.0960 | Leberresektion, linke Lobektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0970

C07.CK.0970 | Leberresektion, linke Hepatektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0980

C07.CK.0980 | Leberresektion, linke erweiterte Hepatektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.0990

C07.CK.0990 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1000

C07.CK.1000 | Cholezystostomie, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1010

C07.CK.1010 | Verschluss Cholezystostomie/Cholezystotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1020

C07.CK.1020 | Versorgung einer Gallengangsverletzung, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1030

C07.CK.1030 | Versorgung einer Gallenblasenfistel/Gallenwegsfistel, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1060

C07.CK.1060 | Cholezystektomie, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1070

C07.CK.1070 | Exzision einer Pankreasläsion/Pankreastumorexstirpation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1080

C07.CK.1080 | Proximale (cephale) Duodenopankreatektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1090

C07.CK.1090 | Distale (caudale) Pankreatektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1100

C07.CK.1100 | Subtotale Pankreatektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1110

C07.CK.1110 | Totale Pankreatektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1120

C07.CK.1120 | Pankreatikojejunostomie oder andere operative Versorgungen am Ductus pancreaticus exkl. Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1130

C07.CK.1130 | Exzision der Papilla Vateri/Ampulla Vateri exkl. Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1140

C07.CK.1140 | Marsupialisation einer Pseudozyste des Pankreas, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.1150

C07.CK.1150 | Drainage/Débridement bei Pankreatitis, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z003

C07.CK.Z003 | Revision der Gallenwege mittels Laparoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z004

C07.CK.Z004 | Operative Versorgung bei gastrooesophagealer Refluxerkrankung mittels Laparoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z005

C07.CK.Z005 | Operative Versorgung bei Pankreasprozessen mittels Laparoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z007

C07.CK.Z007 | Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Inguinalhernie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z010

C07.CK.Z010 | Anlegen eines Laparotomieverschlusses für repetitive Lavage/Laparostoma im Rahmen einer Laparotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z011

C07.CK.Z011 | Lavagierung nach Anlegen einer peritonealen Drainage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z012

C07.CK.Z012 | Intestinales Interponat/Magenersatz bei totaler Gastrektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z013

C07.CK.Z013 | Anlegen einer kontinenten Gastrostomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z014

C07.CK.Z014 | Transduodenale ampulläre Sphinkterspaltung bei Duodenotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z015

C07.CK.Z015 | Resektion eines Duodenaltumors/Duodenalpolyps, offen, bei Duodenotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z016

C07.CK.Z016 | Perforation/Drainage eines perityphlitischen Abszesses
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z017

C07.CK.Z017 | Präparation eines gestielten Dünndarmsegments
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z018

C07.CK.Z018 | Anlegen eines ileoanalen Pouch bei Proktokolektomie/subtotaler Kolektomie/totaler intraabdominaler Kolektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z019

C07.CK.Z019 | Behebung einer parakolostomischen Hernie bei Revision einer Kolostomie/Coecostomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z021

C07.CK.Z021 | Anlegen eines Kolonpouch bei Resektion des Rektums, low anterior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z022

C07.CK.Z022 | Replantation der fragmentierten Milz in eine Omentumtasche bei totaler Splenektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z023

C07.CK.Z023 | Intraoperative Choledochoskopie bei offener Cholezystektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z024

C07.CK.Z024 | Dilatation des Choledochus bei offener Cholezystektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap07
  • C07.CK.Z025

C07.CK.Z025 | Intraoperative Cholangiodebitomanometrie u/o Cholangiografie bei offener Cholezystektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap07


  • Kap. Cap08

Cap08 | Muskuloskelettal-System und Bindegewebe
C02.AK.0040 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie
C03.AB.0020 | Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale und/oder Supraorbitalrand) mittels offener Reposition
C03.AE.0040 | Versorgung einer Zahndystopie ausserhalb des Alveolarfortsatzes
C08.AA.0010 | Muskelbiopsie, perkutan
C08.AA.0020 | Muskelbiopsie, offen
C08.AA.0030 | Muskelnaht, oberflächlich, Adaptation
C08.AA.0040 | Muskelnaht, tief, Adaptation
C08.AA.0050 | Muskelsehnenplastik, oberflächlich
C08.AA.0070 | Muskelsehnenplastik, tief
C08.AA.0080 | Knochenpunktion, Knochenbiopsie, Aspiration/Injektion Knochenzyste, oberflächlich
C08.AA.0090 | Knochenpunktion, Knochenbiopsie, tief, offen
C08.AA.0100 | Gelenkmobilisation in Narkose
C08.AA.0110 | Entfernung perkutane Spickdrähte/Fixateur externe
C08.AA.0120 | Exploration und Therapieplanung durch den Facharzt bei frischer, komplexer Verletzung der oberen oder unteren Extremität
C08.AB.0010 | Versorgung einer muskulotendinösen Einheit, nicht spezifisch tarifiert
C08.AB.0020 | Entfernung des Osteosynthesematerials bei intaktem Implantationsmaterial, keine spezifische Leistungsposition
C08.AB.0030 | Entfernung des Osteosynthesematerials bei defektem Implantationsmaterial, keine spezifische Leistungsposition
C08.AC.0010 | Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale und/oder Supraorbitalrand) mittels geschlossener Reposition
C08.AC.0030 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels geschlossener Reposition
C08.AC.0040 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein und/oder Jochbogen) mittels geschlossener Reposition
C08.AC.0050 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels geschlossener Reposition
C08.AC.0060 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition
C08.AC.0070 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition und Interponat und Fixation
C08.AC.0080 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels offener Reposition
C08.AC.0090 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein und/oder Jochbogen) mittels offener Reposition
C08.AC.0100 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels offener Reposition
C08.AC.0110 | Versorgung einer Alveolarfortsatzfraktur Oberkiefer mittels offener Reposition
C08.AC.0120 | Versorgung einer Unterkieferfraktur mittels geschlossener Reposition
C08.AC.0130 | Versorgung einer Alveolarfortsatzfraktur im Unterkiefer mittels offener Reposition
C08.AC.0140 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang
C08.AC.0150 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels geschlossener Reposition
C08.AC.0160 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels offener Reposition
C08.AD.0010 | Alveolarfortsatz-Osteotomie im Unterkiefer, pro Sextant
C08.AD.0020 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers
C08.AD.0030 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers
C08.AD.0040 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers
C08.AD.0050 | Alveolarfortsatz-Osteotomie im Oberkiefer, pro Sextant
C08.AD.0060 | Zungenreduktionsplastik im Rahmen einer kieferorthopädischen Behandlung
C08.AE.0050 | Zystenoperation im Knochen ausserhalb des Alveolarfortsatzes oder in Weichteilen der Mundhöhle
C08.AE.0060 | Zystenoperation im Knochen angrenzend an Nasenhöhlen oder Kieferhöhlen, Ramus ascendens oder Corpus mandibulae
C08.AE.0070 | Kompartimentsresektion eines Knochentumors im {MKG}-Bereich
C08.AE.0080 | Kontinuitätsresektion im {MKG}-Bereich
C08.AE.0090 | Curettage eines osteomyelitischen Herdes im {MKG}-Bereich
C08.AE.0100 | Dekortikation und Curettage bei Osteomyelitis oder Radioosteomyelitis im {MKG}-Bereich
C08.AE.0110 | Resektion des osteomyelitischen Knochenteils unter Kontinuitätsdurchtrennung im {MKG}-Bereich
C08.AG.0010 | Rekonstruktion durch Konturierung im {MKG}-Bereich
C08.AG.0030 | Plastische Rekonstruktion von Schädelkalotte, Defektfüllung
C08.AG.0050 | Plastische Rekonstruktion eines Kontinuitätsdefektes oder einer Fehlstellung im MKG-Bereich
C08.AG.0060 | Insertion erstes Implantats zur Verankerung einer Epithese
C08.AH.0020 | Versorgung einer Kiefergelenkluxation mittels offener Reposition
C08.AH.0030 | Kiefergelenkarthroskopie
C08.AH.0050 | Diskusexstirpation/Kieferköpfchenexstirpation und/oder modellierende Plastik des Kiefergelenks
C08.AH.0060 | Resektion des Processus muscularis mandibulae
C08.AH.0070 | Bandplastik/Verriegelungsplastik am Kiefergelenk
C08.AH.0080 | Operative Versorgung einer Ankylose des Kiefergelenks, inkl. Köpfchenresektion
C08.AI.0020 | Tuberplastik mit Abtragung des Processus pterygoideus
C08.AI.0030 | Aufbauende Alveolarplastik
C08.AI.0050 | Sinuslifting bzw. Kieferhöhlenaugmentation
C08.AI.0060 | Gaumendach-Osteotomie
C08.AI.0070 | Interpositions-Osteotomie im Kieferbereich
C08.AI.0080 | Hufeisen-Osteotomie im Oberkieferbereich
C08.AJ.Z001 | Fixation einer Prothesenschiene
C08.AJ.Z002 | Osteosynthese untere Mittelgesichtsetage
C08.AJ.Z003 | Osteosynthese obere, mittlere oder laterale Mittelgesichtsetage
C08.AJ.Z004 | Überbrückungsosteosynthese untere, mittlere und laterale Mittelgesichtsetage
C08.AJ.Z005 | Überbrückungsosteosynthese obere und laterale Mittelgesichtsetage
C08.AJ.Z006 | Interskelettale Extension mittels Drahtaufhängung des Mittelgesichts am Schädel
C08.AJ.Z007 | Osteosynthese im Unterkiefer
C08.AJ.Z008 | Überbrückungsosteosynthese im Unterkiefer
C08.AJ.Z009 | Versorgung mittels Osteosynthese nach unvollständigem knöchernem Durchbau und/oder pseudarthrotischer Fraktur im Gesichtsschädel und Stirnbeinbereich
C08.AJ.Z010 | Entfernung von Osteosynthesematerial im Gesichtsschädel und Stirnbeinbereich
C08.AL.0010 | Versorgung einer nasoethmoidalen oder frontobasalen Fraktur mittels offener Reposition
C08.AL.0020 | Subkraniale Osteotomie nach Le Fort II
C08.AL.0030 | Subkraniale Osteotomie nach Le Fort III
C08.AL.0040 | Subkraniale Osteotomie nach Le Fort III plus Le Fort I
C08.AL.Z001 | Plastische Deckung bei Liquorrhö an Schädelbasis bei Versorgung nasoethmoidaler oder frontobasaler Fraktur
C08.AL.Z002 | Osteosynthese Stirnschädel und Hirnschädel bei Versorgung nasoethmoidaler oder frontobasaler Fraktur
C08.AL.Z003 | Osteosynthese obere Mittelgesichtsetage nach Le Fort I, Le Fort II oder Le Fort IIII
C08.AL.Z004 | Osteosynthese oder Craniofixateur externe/Distraktor mittlere Mittelgesichtsetage nach Le Fort I, Le Fort II oder Le Fort III
C08.BA.0010 | Versorgung Claviculafraktur, geschlossene Reposition
C08.BA.0020 | Versorgung Claviculafraktur, offene Reposition, mit Osteosynthese
C08.BA.0030 | Versorgung Claviculafraktur, geschlossene Reposition, mit Osteosynthese
C08.BA.0040 | Korrektur-Osteotomie Clavicula
C08.BA.0050 | Exzision eines Knochentumors in der Scapula, mit Gelenkbeteiligung
C08.BA.0060 | Arthrotomie acromioclaviculäres/sternoclaviculäres Gelenk
C08.BA.0070 | Exzision eines Knochentumors in der Scapula, ohne Gelenkbeteiligung
C08.BA.0080 | Entfernung einer/von Exostose(n) der Scapula
C08.BA.0090 | Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus
C08.BA.Z001 | Clavicularesektion partiell
C08.BA.Z002 | Einbau eines Knochentransplantates
C08.BB.0010 | Entfernung des intakten Osteosynthesematerials an der Scapula
C08.BB.0020 | Entfernung des defekten Osteosynthesematerials an der Scapula
C08.BB.0030 | Entfernung des defekten Osteosynthesematerials an der Clavicula
C08.BB.0040 | Entfernung des intakten Osteosynthesematerials an der Clavicula
C08.CA.0010 | Arthroskopie der Schulter
C08.CA.Z001 | Biopsie(n) bei Arthroskopie der Schulter
C08.CA.Z002 | Partielle Synoviektomie/Limbusresektion bei Arthroskopie der Schulter
C08.CA.Z003 | Subtotale Synoviektomie/Débridement bei Infekt bei Arthroskopie der Schulter
C08.CA.Z004 | Dekompression des subacromialen Raumes/Acromioplastik bei Arthroskopie der Schulter
C08.CA.Z005 | Limbusfixation bei Arthroskopie der Schulter
C08.CA.Z006 | Kapselbandplastik bei unidirektionaler Instabilität bei Arthroskopie der Schulter
C08.CA.Z007 | Kapselbandplastik bei multidirektionaler Instabilität bei Arthroskopie der Schulter
C08.CA.Z008 | Naht/Plastik der Rotatorenmanschette bei Arthroskopie der Schulter
C08.CB.0030 | Entfernung periartikulärer Verkalkungen im Schulterbereich, offen
C08.CB.0040 | Kapselinzision bei Kontraktur im Schulterbereich, offen
C08.CB.0050 | Arthrotomie Schulter
C08.CB.0060 | Offene Versorgung bei Rotatorenmanschettenruptur
C08.CB.0080 | Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bizepssehne
C08.CB.0090 | Versorgung einer Schulterluxation, geschlossene Reposition
C08.CB.0100 | Kapselplastik bei rezidivierender/habitueller vorderer Schulterluxation, offen
C08.CB.Z001 | Knochenblock/Transfer Processus coracoideus
C08.CB.Z002 | Partielle Synoviektomie/Limbusresektion bei Arthroskopie Schulter
C08.CB.Z003 | Subtotale Synoviektomie/Débridement bei Infekt bei Arthroskopie Schulter
C08.CB.Z004 | Limbusfixation bei Arthroskopie Schulter
C08.CB.Z006 | Naht/Plastik der Rotatorenmanschette bei Arthroskopie Schulter
C08.CB.Z007 | Kapsulotomie, Bizepssehnentenodese, AC Gelenkresektion, Arthrolyse bei Arthroskopie Schulter
C08.CB.Z008 | Muskeltransfer bei Versorgung bei Rotatorenmanschettenruptur
C08.CB.Z009 | Acromioplastik u/o Spaltung/Resektion Ligamentum coracoacromiale bei Versorgung Rotatorenmanschettenruptur
C08.DA.0010 | Versorgung proximale Humerusfraktur, geschlossener Reposition
C08.DA.0020 | Versorgung proximale Humerusfraktur, geschlossene Reposition, perkutane Spickung
C08.DA.0030 | Versorgung proximale Humerusfraktur, geschlossene Reposition, perkutane Verschraubung
C08.DA.0031 | Versorgung Humeruskopffraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Klammer, Cerclage
C08.DA.0040 | Versorgung Humerusschaftfraktur, geschlossene Reposition
C08.DA.0050 | Versorgung proximale Humerusfraktur, offene Reposition, Osteosynthese mit Platte
C08.DA.0060 | Versorgung proximale Humerusfraktur, offene Reposition, Osteosynthese mit Schraube
C08.DA.0070 | Versorgung suprakondyläre, epikondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition
C08.DA.0080 | Versorgung proximale Humerusfraktur, offene Reposition, Osteosynthese mit Klammer
C08.DA.0090 | Versorgung proximale Humerusfraktur, offene Reposition, Osteosynthese mit Cerclage
C08.DA.0100 | Versorgung suprakondyläre, epikondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition, Spickung
C08.DA.0110 | Versorgung proximale Humerusfraktur, offene Reposition, Osteosynthese mit Nagel
C08.DA.0120 | Versorgung suprakondyläre, epikondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition, perkutane Verschraubung
C08.DA.0130 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, innere Schienung, Spickung
C08.DA.0140 | Versorgung Humerusschaftfraktur, offene Reposition, Osteosynthese mit intramedulläre Schienung
C08.DA.0150 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, Osteosynthese mit Platte
C08.DA.0160 | Versorgung epikondyläre Fraktur des Humerus, offene Reposition, Osteosynthese
C08.DA.0170 | Versorgung Humerusschaftfraktur, offene Reposition, Osteosynthese mit Schraube
C08.DA.0180 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, Osteosynthese mit Schraube
C08.DA.0190 | Versorgung Fehlstellung/Pseudarthrose nach epikondylärer Fraktur des Humerus
C08.DA.0200 | Versorgung Humerusschaftfraktur, offene Reposition, Osteosynthese mit Platte
C08.DA.0210 | Versorgung Humerusschaftfraktur, offene Reposition, Osteosynthese mit Fixateur externe
C08.DA.0220 | Versorgung Humerusschaftfraktur, offene Reposition, Verbundosteosynthese
C08.DB.0010 | Entfernung des intakten Osteosynthesematerials nach Humeruskopffraktur
C08.DB.0020 | Entfernung des defekten Osteosynthesematerials nach Humeruskopffraktur
C08.DB.0030 | Entfernung des intakten Osteosynthesematerials nach Humerusschaftfraktur
C08.DB.0040 | Entfernung des defekten Osteosynthesematerials nach Humerusschaftfraktur
C08.DB.0050 | Entfernung von intaktem Osteosynthesematerial/anderen Implantaten nach suprakondyläre oder transkondylärer Fraktur des Humerus
C08.DB.0060 | Entfernung von defekten Osteosynthesematerial/anderen Implantaten nach suprakondyläre oder transkondylärer Fraktur des Humerus
C08.DB.0070 | Entfernung des intakten Osteosynthesematerials nach epikondylärer Fraktur des Humerus
C08.DB.0080 | Entfernung des defekten Osteosynthesematerials nach epikondylärer Fraktur des Humerus
C08.DC.0010 | Entfernung einer/von Exostose(n) am Humerus/Ellbogen
C08.DC.0020 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe, ohne Gelenkbeteiligung
C08.DC.0030 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe mit Gelenkbeteiligung
C08.DC.0040 | Tenomyotomie(n) im Schulterbereich/Oberarmbereich
C08.DC.0050 | Exzision/Débridement bei Osteomyelitis im Oberarm-Ellbogenbereich
C08.DC.0060 | Epiphysiodese am Oberarm/Unterarm
C08.EA.0010 | Versorgung komplexe Ellbogenfraktur, geschlossene Reposition
C08.EA.0020 | Versorgung komplexe Ellbogenfraktur, offene Reposition, Osteosynthese mit Platte, Schraube
C08.EA.0030 | Versorgung komplexe Ellbogenfraktur, offene Reposition, innere Schienung, Spickung
C08.EB.0010 | Entfernung des intakten Osteosynthesematerials nach komplexer Ellbogenfraktur
C08.EB.0020 | Entfernung des defekten Osteosynthesematerials nach komplexer Ellbogenfraktur
C08.EC.0010 | Arthroskopie Ellbogen
C08.EC.0030 | Arthrotomie Ellbogen
C08.EC.0040 | Arthrodese des Ellbogens
C08.EC.0050 | Arthroplastik Ellbogen, Radiusköpfchen, mit Faszie/Weichteilen oder Prothese
C08.EC.0060 | Radikale Tumorresektion/Zystenresektion, Radiusschaft/Ulnaschaft/Radiusköpfchen/Olekranon
C08.EC.0070 | Reinsertion des M. biceps am Ellbogen
C08.EC.0080 | Sehnenplastiken im Ellbogenbereich
C08.EC.0090 | Kapselbandplastik am Ellbogen
C08.EC.0100 | Operative Versorgung bei radialer oder ulnarer Epikondylitis
C08.EC.0120 | Resektion einer Bursa im Ellbogenbereich
C08.EC.0130 | Versorgung Ellbogenluxation, geschlossene Reposition inkl. Radiusköpfchensubluxation
C08.EC.0140 | Versorgung Ellbogenluxation, offene Reposition
C08.EC.Z001 | Synoviektomie bei Arthroskopie Ellbogen
C08.EC.Z002 | Entfernung freier Gelenkkörper/Drainage bei Arthrotomie Ellbogen
C08.EC.Z003 | Ulnarisvorverlagerung
C08.FA.0010 | Versorgung Monteggiafraktur, offene Reposition, Platte
C08.FA.0020 | Versorgung Fehlstellung/Pseudarthrose nach Monteggiafraktur
C08.FA.0030 | Versorgung Radiusköpfchenfraktur, geschlossene Reposition
C08.FA.0040 | Versorgung Radiusköpfchenfraktur/Meisselfraktur, offene Reposition
C08.FA.0050 | Versorgung einer Radiusköpfchentrümmerfraktur, offene Reposition
C08.FA.0060 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenprothese
C08.FA.0070 | Versorgung proximale Ulnafraktur, geschlossene Reposition
C08.FA.0080 | Offene Reposition und Osteosynthese einer Ulnafraktur, Platte, Schrauben und/oder Zuggurtung
C08.FA.0090 | Versorgung Fehlstellung/Pseudarthrose nach Ulnafraktur
C08.FA.0100 | Offene Reposition und Osteosynthese einer Radiusfraktur, Platte, Schrauben und/oder Zuggurtung
C08.FA.0110 | Versorgung Fehlstellung/Pseudarthrose nach Radiusfraktur
C08.FA.0120 | Versorgung Monteggiafraktur, geschlossene Reposition und perkutane Spickung
C08.FA.0130 | Versorgung Fraktur Unterarm/Carpus, perkutaner Draht
C08.FA.0140 | Versorgung einer Fraktur Radius u/o Ulna, distal, intraartikulär mittels Cerclage/Schrauben/Platten
C08.FB.0010 | Entfernung des intakten Osteosynthesematerials nach Monteggiafraktur
C08.FB.0020 | Entfernung des defekten Osteosynthesematerials nach Monteggiafraktur
C08.FB.0030 | Entfernung des intakten Osteosynthesematerials nach Radiusköpfchenfraktur
C08.FB.0040 | Entfernung des defekten Osteosynthesematerials nach Radiusköpfchenfraktur
C08.FB.0050 | Entfernung des intakten Osteosynthesematerials nach proximaler Ulnafraktur
C08.FB.0060 | Entfernung des defekten Osteosynthesematerials nach proximaler Ulnafraktur
C08.FB.0070 | Entfernung des intakten Osteosynthesematerials am Unterarm, Schraube/Platte/Cerclage
C08.FB.0080 | Entfernung des defekten Osteosynthesematerials am Unterarm, Schraube/Platte/Cerclage
C08.FC.0010 | Korrektur-Osteotomie, einfache Keil-Osteotomie, Radius inkl. Osteosynthese, eine Ebene
C08.FC.0020 | Korrektur-Osteotomie, einfache Keil-Osteotomie, Ulna, inkl. Osteosynthese, eine Ebene
C08.FC.0030 | Korrektur-Osteotomie Radius, mehr als eine Ebene
C08.FC.0040 | Korrektur-Osteotomie Ulna, mehr als eine Ebene
C08.FC.0050 | Arthroplastik Radioulnargelenk, proximal/distal
C08.FC.0060 | Einrichten einer Kallusdistraktion, Unterarm
C08.FC.0070 | Operative Versorgung eines Knochentumors, obere Extremität
C08.FC.0080 | Operative Versorgung eines Knochentumors durch Blockresektion im Unterarmbereich/Handbereich
C08.FC.0081 | Operative Versorgung eines Knochentumors durch Enukleation im Unterarmbereich/Handbereich
C08.FC.0090 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich
C08.FC.0120 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich
C08.FC.0150 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne
C08.FC.0170 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne
C08.FC.0190 | Tenolyse und/oder Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich
C08.FC.0210 | Dekompressive Fasziotomie bei Logensyndrom am Unterarm
C08.GA.0010 | Hypothenar-Lappen, Thenar-Lappen, V-Y-Lappen, homodigitale Verschiebung-Lappen
C08.GA.0020 | Dorso-ulnar am Daumen, Homodigitale axiale Lappen, Heterodigitale Random-Lappen, Dorsale Metacarpale-Lappen
C08.GA.0030 | Ossäre axiale Lappen (palmar), Heterodigitale axiale Lappenplastik nach Foucher, Unterarm Faszienlappen, Distal-ulnar-Lappen
C08.GA.0040 | Distal-radial Insellappen, Radialislappen, ossäre axiale Lappen (dorsal)
C08.GA.0050 | Interosseous-posterior-Lappen
C08.GA.0060 | Fremdkörperentfernung/Tumorentfernung an Hand oder Unterarm
C08.GA.0100 | Aponeurektomie
C08.GB.0010 | Ringbandspaltung
C08.GB.0020 | Strecksehnennaht: Finger, Handrücken, Unterarm
C08.GB.0040 | Beugesehnennaht innerhalb des Digitalkanals
C08.GB.0060 | Beugesehnennaht ausserhalb des Digitalkanals
C08.GB.0080 | Rekonstruktion sehnenführender Strukturen und Stabilisierungen
C08.GC.0010 | Arthrodesen Handgelenk
C08.GC.0020 | Arthrodesen DIP-, PIP- und MP-Gelenk
C08.GC.0030 | Arthrolyse Fingergelenk
C08.GC.0040 | Kapsel-/Bandnaht Fingergelenk
C08.GC.0050 | Kapsel-/Bandnaht Handgelenk
C08.GC.0060 | Kapsel-/Bandplastik Fingergelenk
C08.GC.0070 | Kapsel-/Bandplastik Handgelenk
C08.GC.0080 | Exzision eines Gelenkganglions und/oder lokalisierte partielle Synoviektomie am Fingergelenk
C08.GC.0090 | Exzision eines Gelenkganglions
C08.GC.0091 | Synoviektomie am Handgelenk
C08.GC.0092 | Versorgung bei Panaritium ossale/Panaritium articulare
C08.GC.0100 | Therapeutische Arthroskopie Handgelenk oder Fingergelenk
C08.GC.0120 | Diagnostische Arthroskopie Handgelenk oder Fingergelenk
C08.GC.0140 | Revaskularisation von Knochen
C08.GC.0150 | Arthroplastik Sattelgelenk
C08.GC.0151 | Arthroplastik Sattelgelenk mittels Prothese, Interpositionsplastik, Suspensionsplastik
C08.GC.0160 | Arthroplastik Handgelenk mittels prothetischem Ersatz von Karpalknochen oder Interpositionsplastik
C08.GC.0170 | Arthroplastik Handgelenk mittels Revaskularisation eines Karpalknochens
C08.GC.0180 | Arthroplastik Handgelenk, Totalendoprothese
C08.GC.0190 | Arthroplastik Finger
C08.GC.0200 | Arthrotomie Handgelenk (radiokarpal, midkarpal, radioulnar)
C08.GC.Z001 | Refixation des TFCC oder Bandnaht
C08.GD.0010 | Entfernung von Exostosen/Osteophyten an Finger, Metakarpale, Handwurzelknochen, Unterarm
C08.GD.0020 | Versorgung einer Fingerfraktur oder Fingerluxation, geschlossene Reposition mit Schiene
C08.GD.0030 | Versorgung einer Fingerfraktur oder Fingerluxation mittels perkutanem Draht
C08.GD.0040 | Versorgung einer Fingerfraktur mittels Osteosynthese
C08.GD.0060 | Versorgung einer Fehlstellung/Pseudarthrose am distalen Vorderarm oder Hand
C08.GD.0070 | Amputation im Fingerbereich
C08.GD.0080 | Stumpfversorgung am Finger
C08.GD.0090 | Operative Versorgung eines Knochentumors durch Enukleation, Finger/Metakarpale
C08.GD.0100 | Resektion Os pisiforme/Sesambeine im Handbereich/Hamuluspseudarthrose
C08.GD.0110 | Strahlresektion in der Mittelhand, pro Strahl
C08.GD.0120 | Korrektur-Osteotomie Grundphalanx/Mittelphalanx/Endphalanx, Metakarpale
C08.GD.0130 | Versorgung einer Fraktur eines Metakarpale mittels Cerclage/Schrauben/Platten/Spickdraht
C08.GD.0140 | Versorgung einer Fraktur eines Handwurzelknochens mittels Cerclage/Schrauben/Platten
C08.GD.0150 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Finger/Metakarpale
C08.GD.0160 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Handwurzelknochen
C08.GE.0010 | Versorgung Panaritium (Weichteile)
C08.GE.0030 | Versorgung Abszess/Empyem/Phlegmone an Hohlhand/Handrücken (inklusive Finger)
C08.GE.0040 | Versorgung einer Osteitis oder Osteomyelitis Vorderarm/Hand
C08.GE.0050 | Versorgung Sehnenscheideninfekt im Finger-/Handbereich
C08.GE.Z001 | Knochen und/oder Gelenksbeteiligung bei Versorgung Panaritium
C08.GF.0010 | Korrektur bei Doppeldaumen, einfache Form
C08.GF.0020 | Fingerverlängerung
C08.GF.0030 | Vollständige Korrektur bei Kamptodaktylie
C08.GF.0040 | Korrektur bei einfacher Syndaktylie
C08.GF.0050 | Einfache Versorgung einer postaxialen Polydactylie
C08.GG.0010 | Entfernung des intakten Osteosynthesematerials im Handbereich/Fingerbereich, Schraube/Platte/Cerclage
C08.GG.0020 | Entfernung des defekten Osteosynthesematerials im Handbereich/Fingerbereich, Schraube/Platte/Cerclage
C08.HA.0010 | Versorgung einer Abrissfraktur der Spina iliaca anterior superior/Spina iliaca anterior inferior mittels Osteosynthese
C08.HB.0010 | Resektion eines benignen Tumors im knöchernen Beckenbereich/Hüftbereich
C08.HB.0030 | Entfernung einer/von Exostose(n) im Beckenbereich/Hüftbereich
C08.HB.0040 | Coccygektomie
C08.HB.0050 | Entfernung einer Bursa im Becken- / Hüftbereich, tief
C08.HB.0060 | Entfernung einer Bursa im Becken- / Hüftbereich, oberflächlich
C08.HB.Z001 | Plastische Rekonstruktion im Beckenbereich/Hüftbereich bei Resektion eines benigen Tumors
C08.KA.0010 | Versorgung bei traumatischer Hüftluxation, geschlossene Reposition
C08.KA.0020 | Versorgung bei kongenitaler Hüftluxation, geschlossene Reposition
C08.KB.0010 | Arthroskopie des Hüftgelenks
C08.KB.Z001 | Biopsie(n) bei Arthroskopie des Hüftgelenks
C08.KB.Z002 | Entfernung freier Gelenkkörper bei Arthroskopie des Hüftgelenks
C08.KB.Z003 | Limbusresektion bei Arthroskopie Hüftgelenk
C08.KB.Z004 | Synoviektomie subtotal/total bei Arthroskopie des Hüftgelenks
C08.KB.Z005 | Anlegen einer Spüldrainage bei Arthroskopie des Hüftgelenks
C08.KB.Z006 | Mikrofrakturierung oder Pridie-Bohrung(en) bei sonstigen Arthroskopien
C08.KC.0010 | Entfernung des intakten Osteosynthesematerials nach einer Symphysensprengung
C08.KC.0020 | Entfernung des defekten Osteosynthesematerials nach einer Symphysensprengung
C08.KC.0030 | Entfernung des intakten Osteosynthesematerials nach einer Schambeinastfraktur
C08.KC.0040 | Entfernung des defekten Osteosynthesematerials nach einer Schambeinastfraktur
C08.KC.0050 | Entfernung des intakten Osteosynthesematerials nach einer Darmbeinfraktur
C08.KC.0060 | Entfernung des defekten Osteosynthesematerials nach einer Darmbeinfraktur
C08.KC.0070 | Entfernung des intakten Osteosynthesematerials nach Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), ventral oder dorsal, pro Seite
C08.KC.0080 | Entfernung des defekten Osteosynthesematerials nach Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), ventral oder dorsal, pro Seite
C08.KC.0090 | Entfernung des intakten Osteosynthesematerials nach einer Sakrumfraktur
C08.KC.0100 | Entfernung des defekten Osteosynthesematerials nach einer Sakrumfraktur
C08.KC.0110 | Entfernung des intakten Osteosynthesematerials nach einer Azetabulumfraktur
C08.KC.0120 | Entfernung des defekten Osteosynthesematerials nach einer Azetabulumfraktur
C08.KD.0010 | Tenotomie Adduktorengruppe/Hamstrings/M. iliopsoas/Abduktorengruppe, offen
C08.KD.0020 | Fasziotomie am Tractus iliotibialis
C08.KD.0030 | Arthrotomie Hüftgelenk
C08.KD.Z001 | Biopsie(n)/Entfernung freier Gelenkkörper bei Arthrotomie Hüftgelenk
C08.KD.Z002 | Limbusresektion bei Arthrotomie Hüftgelenk
C08.KF.0010 | Perkutane Wirbelpunktion/Biopsie/Drainage bei Spondylitis
C08.KF.0020 | Perkutane transpedikuläre Vertebroplastik
C08.KF.0340 | Transplantatentnahme Rippenknorpel
C08.LA.0010 | Versorgung bei Schenkelhalsfraktur, geschlossen
C08.LA.0020 | Versorgung Femurschaftfraktur, geschlossene Reposition, ohne Extension
C08.LA.0030 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit Platte
C08.LA.0040 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit Schraube
C08.LA.0050 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit Klammer
C08.LA.0060 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit Cerclage
C08.LA.0070 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit Nagel
C08.LA.0080 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit innere Schienung
C08.LA.0090 | Versorgung Femurschaftfraktur, offene Reposition, mit Verbundsosteosynthese
C08.LA.0100 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit Fixateur externe
C08.LA.0110 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, ohne Extension
C08.LA.0120 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extension
C08.LA.0130 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extension
C08.LA.0140 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, ohne Extension
C08.LA.0150 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Osteosynthese mit Platte, Schraube, Spickdraht
C08.LA.0180 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Osteosynthese mit Fixateur externe
C08.LA.0190 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, mit Verbundosteosynthese
C08.LA.0200 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Osteosynthese mit Platte, Schraube, Spickdraht
C08.LA.0230 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Osteosynthese mit Fixateur externe
C08.LA.0240 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, mit Verbundosteosynthese
C08.LB.0010 | Entfernung des Osteosynthesematerials nach Femurschaftfraktur bei intaktem Implantationsmaterial
C08.LB.0020 | Entfernung des Osteosynthesematerials nach Femurschaftfraktur bei defektem Implantationsmaterial
C08.LB.0030 | Entfernung des Osteosynthesematerials nach distaler Femurfraktur bei intaktem Implantationsmaterial
C08.LB.0040 | Entfernung des Osteosynthesematerials nach distaler Femurfraktur bei defektem Implantationsmaterial
C08.LB.0050 | Entfernung des intakten Osteosynthesematerials nach Schenkelhalsfraktur
C08.LB.0060 | Entfernung des defekten Osteosynthesematerials nach Schenkelhalsfraktur
C08.LB.0070 | Entfernung des intakten Osteosynthesematerials nach pertrochantere/subtrochanterer Femurfraktur
C08.LB.0080 | Entfernung des defekten Osteosynthesematerials nach pertrochantere/subtrochanterer Femurfraktur
C08.LB.0090 | Entfernung des intakten Osteosynthesematerials nach Fraktur des Trochanter maior, als alleinige Leistung
C08.LB.0100 | Entfernung des defekten Osteosynthesematerials nach Fraktur des Trochanter maior, als alleinige Leistung
C08.LB.0110 | Entfernung des intakten Osteosynthesematerials nach distaler Femurfraktur
C08.LB.0120 | Entfernung des defekten Osteosynthesematerials nach distaler Femurfraktur
C08.LC.0010 | Korrektur-Osteotomie des Femur (Schaft/suprakondylär)
C08.LC.0020 | Epiphysiodese am distalen Femur oder an der proximalen Tibia
C08.LC.0030 | Entfernung extraartikulärer Exostose(n) im Kniebereich
C08.LC.0040 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes im Kniebereich, ohne Gelenkbeteiligung
C08.LC.0050 | Resektion eines Knochentumors oder Zyste/chronisch osteomyelitischen Herdes im Kniebereich, mit Gelenkbeteiligung
C08.LC.0060 | Dekompressive Fasziotomie Ober- oder Unterschenkel/Versorgung bei Muskelhernie(n)
C08.MA.0010 | Arthroskopie Kniegelenk
C08.MA.0060 | Sternumresektion, partiell/subtotal
C08.MA.0070 | Operative Versorgung Sternumfraktur
C08.MA.0080 | Versorgung Pseudarthrose nach Sternumfraktur oder Korrektur-Osteotomie des Sterums
C08.MA.0090 | Entfernung des Osteosynthesematerials nach Sternumfraktur/Sternotomie
C08.MA.0100 | Operative Versorgung bei anatomisch fixiertem Schiefhals
C08.MA.Z001 | Naht eines Meniskus
C08.MA.Z002 | Resektion einer Gelenkzyste/Sehnenzyste, einer tiefen oder oberflächlichen Bursa, eines Ganglion im Kniegelenkbereich
C08.MA.Z003 | Synoviektomie
C08.MA.Z004 | Retinakulumspaltung (lateral release) bei Arthroskopie Kniegelenk
C08.MA.Z005 | Osteophytenabtragung und/oder Notch-Plastik
C08.MA.Z006 | Mikrofrakturierung oder Pridie-Bohrung(en) bei Arhtroskopie Kniegelenk
C08.MA.Z007 | Versorgung bei Osteochondrosis dissecans
C08.MA.Z008 | Versorgung Ruptur des vorderen und/oder hinteren Kreuzbandes
C08.MA.Z009 | Versorgung Tibiakopffraktur mittels Osteosynthese
C08.MA.Z010 | Entfernung des Osteosynthesematerials bei Kniearthroskopie
C08.MA.Z011 | Resektion (partiell oder total) eines Meniskus
C08.MA.Z012 | Entfernung freier Gelenkkörper im Knie
C08.MA.Z013 | Plicaresektion
C08.MA.Z014 | Retinakulumnaht
C08.MA.Z015 | Anlegen einer Spüldrainage
C08.MB.0010 | Arthrotomie Kniegelenk
C08.MB.Z001 | Extraartikuläre Bandplastik, autolog/alloplastisch, medialer Kapselbandapparat
C08.MB.Z002 | Extraartikuläre Bandplastik, autolog/alloplastisch, lateraler Kapselbandapparat
C08.MC.0010 | Naht Quadrizepssehne oder Patellarsehne
C08.MC.0020 | Plastische Versorgung Quadrizepssehne oder Patellarsehne
C08.MC.0030 | Patellektomie
C08.MC.0040 | Versorgung Patellafraktur, Osteosynthese mit Schraube, Klammer, Cerclage, Spickdraht
C08.MC.0050 | Versorgung Fehlstellung/Pseudarthrose nach Patellafraktur
C08.MC.0070 | Reposition bei Patellaluxation
C08.MC.0090 | Versorgung einer Patellaluxation, Weichteilplastiken
C08.MC.0110 | Erweiterungsplastik des lateralen Retinakulums
C08.MC.0120 | Versorgung einer Patellaluxation, Verlagerung Tuberositas
C08.MC.0130 | Versorgung einer Patellaluxation, korrigierende Osteotomie des femoropatellären Gleitlagers
C08.MC.0140 | Einbau einer Patellaprothese bei Arthroplastik Kniegelenk
C08.MD.0010 | Entfernung des Osteosynthesematerials nach Patellafraktur bei intaktem Implantationsmaterial
C08.MD.0020 | Entfernung des Osteosynthesematerials nach Patellafraktur bei defektem Implantationsmaterial
C08.ME.0010 | Resektion einer Bursa im Kniegelenkbereich, oberflächlich
C08.ME.0020 | Resektion einer Gelenkzyste/Sehnenzyste/tiefen Bursa im Kniegelenkbereich
C08.NA.0010 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, unikondylär
C08.NA.0020 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, bikondylär
C08.NA.0030 | Versorgung Tibiaschaftfraktur, geschlossene Reposition
C08.NA.0040 | Versorgung Tibiaschaftfraktur, geschlossene Reposition mit Extension
C08.NA.0050 | Versorgung Tibiaschaftfraktur, offene oder geschlossene Reposition, äussere Schienung
C08.NA.0060 | Versorgung Tibiaschaftfraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Cerclage
C08.NA.0090 | Versorgung Tibiaschaftfraktur, offene Reposition, mit innerer Schienung
C08.NA.0100 | Versorgung Tibiaschaftfraktur, offene Reposition, mit Verbundosteosynthese
C08.NB.0010 | Versorgung Fibulaschaftfraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Cerclage
C08.NB.0020 | Versorgung Fibulaschaftfraktur, offene oder geschlossene Reposition, innere Schienung
C08.NC.0040 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition
C08.NC.0050 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition mit Extension
C08.NC.0060 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Osteosynthese mit Platte
C08.NC.0070 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Osteosynthese mit Schraube
C08.NC.0080 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Osteosynthese mit Cerclage
C08.NC.0090 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Osteosynthese mit innerer Schienung
C08.ND.0010 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition
C08.ND.0020 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Cerclage
C08.ND.0030 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, Osteosynthese mit Fixateur externe
C08.ND.0040 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition, Osteosynthese mit Fixateur externe
C08.ND.0050 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition, Osteosynthese mit perkutaner Spickung
C08.ND.0070 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition, Osteosynthese mit perkutaner Verschraubung
C08.NE.0010 | Entfernung des Osteosynthesematerials nach Tibiakopffraktur bei intaktem Implantationsmaterial
C08.NE.0020 | Entfernung des Osteosynthesematerials nach Tibiakopffraktur bei defektem Implantationsmaterial
C08.NE.0030 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur bei intaktem Implantationsmaterial
C08.NE.0040 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur bei defektem Implantationsmaterial
C08.NE.0050 | Entfernung des Osteosynthesematerials nach Fibulaschaftfraktur bei intaktem Implantationsmaterial
C08.NE.0060 | Entfernung des Osteosynthesematerials nach Fibulaschaftfraktur bei defektem Implantationsmaterial
C08.NE.0070 | Entfernung des Osteosynthesematerials nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur bei intaktem Implantationsmaterial
C08.NE.0080 | Entfernung des Osteosynthesematerials nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur bei defektem Implantationsmaterial
C08.NE.0090 | Entfernung des intakten Osteosynthesematerials nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur)
C08.NE.0100 | Entfernung des defekten Osteosynthesematerials nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur)
C08.NF.0010 | Korrektur-Osteotomie der proximalen Tibia
C08.NF.0020 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula
C08.NF.0030 | Korrektur-Osteotomie distaler Unterschenkel, Fibula und Tibia, vor/nach Epiphysenschluss
C08.NF.0040 | Epiphysiodese distale/proximale Tibia und Fibula
C08.NF.0050 | Arthroplastik des/der Tibiaplateaus/Femurkondylen
C08.NF.Z001 | Fibulakopf-Osteotomie
C08.NG.0010 | Verschluss Fasziendefekt am Unterschenkel
C08.NG.0020 | Tenotomie der Achillessehne
C08.NG.0030 | Sehnenplastik Achillessehne/Unterschenkel
C08.NG.0040 | Tenolyse Achillessehne
C08.NG.0050 | Sehnennaht Achillessehne/Unterschenkel
C08.NG.0070 | Tenolyse von Sehnen am Unterschenkel
C08.NG.0080 | Versorgung bei luxierender Peronealsehne(n), offen
C08.NG.0090 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, oberflächlich
C08.NG.0110 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum)
C08.PA.0010 | Versorgung Fraktur des Malleolus medialis, geschlossene Reposition
C08.PA.0020 | Versorgung Fraktur/Fehlstellung/Pseudarthrose des Malleolus medialis oder Volkmann'sche Fraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Klammer, Cerclage, Spickdraht
C08.PA.0030 | Versorgung Fraktur des Malleolus lateralis, geschlossene Reposition
C08.PA.0040 | Versorgung Fraktur/Fehlstellung/Pseudarthrose des Malleolus lateralis, offene Reposition, Osteosynthese
C08.PA.0041 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus medialis, als alleinige Leistung
C08.PA.0050 | Versorgung bimalleoläre Fraktur, geschlossene Reposition
C08.PA.0060 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienung
C08.PA.Z001 | Versorgung Volkmann'sche Fraktur bei bimalleolärer Fraktur (trimalleolärer Fraktur)
C08.PA.Z002 | Bandnaht/Bandplastik, Versorgung Gabelsprengung bei Versorgung von Malleolarfrakturen
C08.PA.Z003 | Versorgung Volkmann'sche Fraktur bei Fraktur des Malleolus lateralis/medialis
C08.PB.0010 | Entfernung des intakten Osteosynthesematerials nach Fraktur des Malleolus medialis
C08.PB.0020 | Entfernung des defekten Osteosynthesematerials nach Fraktur des Malleolus medialis
C08.PB.0030 | Entfernung des intakten Osteosynthesematerials nach Fraktur des Malleolus lateralis
C08.PB.0040 | Entfernung des defekten Osteosynthesematerials nach Fraktur des Malleolus lateralis
C08.PC.0010 | Versorgung chronische Instabilität des distalen tibiofibularen Gelenks, offen
C08.PC.0020 | Versorgung Luxation des oberen Sprunggelenks OSG, geschlossene Reposition
C08.PC.0030 | Versorgung Luxation des oberen Sprunggelenks OSG offene Reposition
C08.PC.0040 | Bandnaht am Sprunggelenk
C08.PC.0050 | Bandplastik am Sprunggelenk
C08.PC.0060 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition
C08.PC.0070 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition, perkutane Fixation
C08.PC.0080 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, offene Reposition
C08.PD.0010 | Arthroskopie des Sprunggelenks (OSG oder USG)
C08.PD.0040 | Arthroskopie der Sprunggelenke (OSG und USG)
C08.PD.Z001 | Arthrodese bei Arthroskopie des Sprunggelenks
C08.PD.Z002 | Entfernung oder Refixation freie Gelenkskörper
C08.PD.Z003 | Microfracturing/Pridie-Bohrung, retrogrades Anbohren, Curettage
C08.PD.Z004 | Retroachilläre Resektion Bursa, Karger Fettgewebe, Adhäsiolyse
C08.PD.Z005 | Transossäre Reinsertion, auto- oder alloplastischer Ersatz
C08.PD.Z006 | Osteosynthese
C08.PD.Z007 | Shaving, Resektion, Stabilisation mittels Groove-deepening, von Sehnen. Release Retinaculum FHL-Sehne
C08.PD.Z008 | Resektion Os trigonum, Proc. posterior tali, retroachilläre Kalkaneoplastik
C08.PD.Z009 | Arthroskopischer FHL-Transfer mit Kalkaneus-Interfernezschraube
C08.PD.Z010 | Entfernung Osteosynthesematerial bei sonstigen Arthroskopien
C08.PF.0010 | Arthrotomie Sprunggelenk
C08.PF.0020 | Arthrodese des oberen Sprunggelenks OSG
C08.PF.0030 | Arthrodese des oberen Sprunggelenks OSG und unteren Sprunggelenks USG
C08.PF.Z001 | Gleichseitige Arthrotomie des unteren bzw. des oberen Sprunggelenks
C08.PF.Z002 | Entfernung freier Gelenkkörper Sprunggelenk
C08.PF.Z003 | Versorgung freier Gelenkkörper mittels Fixation (inkl. allf. Forage)
C08.PF.Z004 | Plastische Versorgung des Gelenkkörperbettes (inkl. allf. Forage)
C08.PF.Z005 | Osteotomie des Malleolus medialis (zwecks Zugang, inkl. Ostesynthese)
C08.PF.Z006 | Synoviektomie bei Arthrotomie des Sprunggelenks, subtotal
C08.QA.0010 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, geschlossene Reposition
C08.QA.0020 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung oder Talusfraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Klammer, Cerclage, Spickdraht
C08.QA.0030 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Osteosynthese mit Platte, Schraube, Klammer, Cerclage, Spickdraht
C08.QA.0040 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung oder Talusfraktur, offene Reposition, Osteosynthese mit Fixateur externe
C08.QA.0050 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Osteosynthese mit Fixateur externe
C08.QB.0010 | Versorgung metatarsale Fraktur, geschlossene Reposition
C08.QB.0020 | Versorgung metatarsale Fraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Klammer, Cerclage, Spickdraht
C08.QB.0030 | Versorgung Fehlstellung/Pseudarthrose nach metatarsaler Fraktur
C08.QB.0040 | Versorgung Zehenfraktur (inkl. Grosszehe), geschlossene Reposition
C08.QB.0050 | Versorgung metatarsale Fraktur, offene Reposition, Osteosynthese mit Fixateur externe
C08.QB.0060 | Versorgung Fehlstellung/Pseudoarthrose nach Zehenfraktur (inkl. Grosszehe)
C08.QB.0070 | Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Osteosynthese mit Platte, Schraube, Klammer, Cerclage, Spickdraht
C08.QB.0080 | Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Osteosynthese mit Fixateur externe
C08.QC.0010 | Entfernung des intakten Osteosynthesematerials nach Calcaneusfraktur
C08.QC.0020 | Entfernung des defekten Osteosynthesematerials nach Calcaneusfraktur
C08.QC.0030 | Entfernung des intakten Osteosynthesematerials nach Talusfraktur
C08.QC.0040 | Entfernung des defekten Osteosynthesematerials nach Talusfraktur
C08.QC.0050 | Entfernung des intakten Osteosynthesematerials nach einer/mehrerer Fraktur(en) von Fusswurzelknochen
C08.QC.0060 | Entfernung des defekten Osteosynthesematerials nach einer/mehrerer Fraktur(en) von Fusswurzelknochen
C08.QC.0070 | Entfernung des intakten Osteosynthesematerials nach metatarsaler Fraktur, unabhängig von Anzahl
C08.QC.0080 | Entfernung des defekten Osteosynthesematerials nach metatarsaler Fraktur, unabhängig von Anzahl
C08.QC.0090 | Entfernung des intakten Osteosynthesematerials nach Zehenfraktur (inkl. Grosszehe)
C08.QC.0100 | Entfernung des defekten Osteosynthesematerials nach Zehenfraktur (inkl. Grosszehe)
C08.QD.0010 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition
C08.QD.0020 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, perkutane Fixation
C08.QD.0040 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, offene Reposition
C08.QE.0010 | Hammerzehenoperation, Debasierung oder Köpfchenresektion
C08.QE.0040 | Sehnentransfer/Sehnenverlängerung bei Hammerzehe
C08.QE.Z001 | Hautplastik zur Herstellung einer Syndaktylie bei Hammerzehenoperation
C08.QF.0010 | Operation bei Hallux valgus, Resektion der Exostose
C08.QF.0040 | Operation bei Hallux valgus, plastische Rekonstruktion/Resektionsarthroplastik/metatarsale Osteotomie
C08.QF.0050 | Operation bei Hallux valgus, Grundphalanx-Osteotomie
C08.QF.0060 | Operation bei Hallux valgus, Sehnentransfer
C08.QF.Z001 | Metatarsale-Osteotomie/Cuneiforme-Osteotomie/Arthrodese Lisfranc I bei Operation Hallux valgus und prothetischer Versorgung Hallux
C08.QF.Z002 | Grundphalanx-Osteotomie (einfach/doppelt) bei Operation Hallux valgus
C08.QG.0010 | Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich
C08.QG.0030 | Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich
C08.QG.0040 | Resektion einer Synostose/Coalitio im Unterschenkelbereich/Fussbereich, Resektion eines Knochentumors im Unterschenkelbereich/Fussbereich, ohne Gelenkbeteiligung
C08.QG.0050 | Resektion Knochentumor im Unterschenkelbereich/Fussbereich, mit Gelenkbeteiligung
C08.QG.0060 | Operative Versorgung bei Fussdeformitäten, Weichteiloperation
C08.QG.0070 | Korrektur-Osteotomie im Fussbereich, Mittelfuss/Rückfuss
C08.QG.0080 | Korrektur-Osteotomie im Fussbereich, Metatarsale, exkl. Hallux valgus
C08.QG.0100 | Korrektur-Osteotomie im Fussbereich, Zehe
C08.QG.0120 | Resektion bei Polydaktylie am Fuss, Amputation
C08.QG.0130 | Operative Versorgung bei Syndaktylie am Fuss
C08.QG.0140 | Resektion von Fusswurzelknochen
C08.QG.0150 | Resektion von Mittelfussknochen
C08.QG.0160 | Resektion des Metatarsalköpfchens
C08.QG.0180 | Sesamoidektomie am Fuss
C08.QG.0190 | Arthrotomie tarsometatarsales/metatarsophalangeales Gelenk
C08.QG.0200 | Arthrotomie interphalangeales Gelenk
C08.QG.0220 | Arthrodese in einem Metatarsophalangealgelenk
C08.QG.0230 | Arthrodese in einem Interphalangealgelenk (Zehen)
C08.QG.Z001 | Sehnenplastik bei Arthrodese(n) im Fussbereich
C08.QH.0010 | Fasziektomie Plantaraponeurose im Fussbereich
C08.QH.0030 | Tenotomie im Fussbereich
C08.QH.0040 | Sehnennaht im Fussbereich, Extensoren
C08.QH.0060 | Sehnennaht im Fussbereich, Flexoren
C08.QH.0080 | Sehnenverlängerung im Fussbereich
C08.QH.0100 | Sehnenrekonstruktion mit Transplantat im Fussbereich
C08.QH.0110 | Sehnentransfer im Fussbereich
C08.QH.0130 | Resektion eines Ganglions im Fussbereich (Sehnenscheidenganglion oder Gelenkganglion)
C08.QH.0150 | Dekompressive Fasziotomie Fussbereich/Versorgung bei Muskelhernie(n)
C08.QH.Z001 | Operative Rezidivversorgung nach Fasziektomie Plantaraponeurose im Fussbereich
C08.QH.Z002 | Versorgung bei Rezidivganglion bei Resektion eines Ganglion im Fussbereich
C08.QI.0010 | Versorgung bei Zehenpanaritium, Panaritium subcutaneum
C08.QI.0020 | Operative Versorgung bei Zehenpanaritium
C08.RA.0010 | Zehenamputation
C08.RA.0030 | Stumpfkorrektur bei Status nach Amputationsoperation an der unteren Extremität, Weichteile
C08.RA.0040 | Neuromexzision bei Status nach Amputationsoperation an den unteren Extremitäten, Weichteile
C08.RC.0020 | Geschlossene Reposition/äussere Fixation/Stellungskorrektur liegende äussere Fixation
C08.SA.0010 | Replantation am gleichen Ort eines zur Wiederverwendung am gleichen Patienten entnommenen Schädelkalottenstückes, zweizeitige operative Versorgung
C08.SA.0011 | Transplantatentnahme, Schädelkalotte
C08.SA.0020 | Versorgung Fehlstellung/Pseudarthrose nach Claviculafraktur
C08.SA.0030 | Clavicularesektion total
C08.SA.0040 | Versorgung acromioclaviculäre Luxation, offen
C08.SA.0050 | Versorgung Scapulafraktur, offene Reposition und Osteosynthese
C08.SA.0060 | Muskelplombe (Transposition) bei Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus
C08.SA.0070 | Anlegen einer Spüldrainage bei Arthrotomie Schulter
C08.SA.0080 | Versorgung einer Schulterluxation, offene Reposition und Kapselbandnaht
C08.SA.0090 | Offene Spanplastik Schultergelenku/o Transfer Processus coracoideus
C08.SA.0100 | Glenoid-Osteotomie
C08.SA.0110 | Arthrodese des Schultergelenkes
C08.SA.0120 | Wechsel einer Schulter-Totalendoprothese
C08.SA.0130 | Versorgung Humeruskopffraktur, offen, Verbundosteosynthese
C08.SA.0140 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur im Humeruskopfbereich
C08.SA.0150 | Versorgung Fehlstellung/Pseudarthrose nach Humerusschaftfraktur
C08.SA.0160 | Versorgung Fehlstellung/Pseudarthrose nach suprakondyläre oder transkondylärer Fraktur des Humerus
C08.SA.0170 | Resektion des Humerus mit/ohne Gelenkbeteiligung
C08.SA.0180 | Osteotomie des Humerus, mehrere Ebenen
C08.SA.0190 | Dekompressive Fasziotomie im Oberarmbereich, alle Zugänge
C08.SA.0230 | Versorgung Fehlstellung/Pseudarthrose nach komplexer Ellbogenfraktur
C08.SA.0240 | Arthroplastik Ellbogen mittels Faszie
C08.SA.0250 | Wechsel einer Ellbogen-Totalendoprothese
C08.SA.0260 | Resektion des Ellbogengelenks
C08.SA.0280 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Unterarmbereich/Handbereich
C08.SA.0290 | Pollizisation bei Fünffingerhand
C08.SA.0300 | Pollizisation eines hypoplastischen Daumens
C08.SA.0310 | Pollizisation eines Langfingers
C08.SA.0320 | Korrektur bei Doppeldaumen, komplexe Form
C08.SA.0330 | Fingerkonstruktion durch freie mikrovaskuläre Zehentransplantation
C08.SA.0340 | Korrektur bei Klinodaktylie mit aberrierenden Wachstumsfugen
C08.SA.0350 | Korrektur bei Kirner Deformität
C08.SA.0360 | Korrektur bei Windmühlendeformität
C08.SA.0370 | Korrektur von kutanen und ossären Syndaktylien
C08.SA.0380 | Korrektur bei Polydaktylie, Abtragung eines Strahles
C08.SA.0390 | Korrektur bei Spiegelhand
C08.SA.0400 | Korrektur bei Makrodaktylie
C08.SA.0410 | Korrektur bei Spalthand und zentralen Fingerstrahldefekten
C08.SA.0420 | Handgelenkskorrektur bei radialer oder ulnarer Klumphand
C08.SA.0430 | Korrektur von Syndaktylien
C08.SA.0440 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik
C08.SA.0450 | Versorgung bei Symphysensprengung, geschlossene Fixation
C08.SA.0460 | Versorgung bei Symphysensprengung, Fixateur externe
C08.SA.0470 | Versorgung bei Symphysensprengung, Osteosynthese
C08.SA.0480 | Versorgung bei Schambeinastfraktur mittels Osteosynthese
C08.SA.0490 | Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur
C08.SA.0500 | Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente)
C08.SA.0510 | Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese
C08.SA.0520 | Versorgung Fehlstellung/Pseudarthrose nach einer Darmbeinfraktur
C08.SA.0530 | Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), offen
C08.SA.0540 | Versorgung einer Sakrumfraktur mittels Osteosynthese
C08.SA.0550 | Resektion eines malignen Tumors im knöchernen Beckenbereich/Hüftbereich
C08.SA.0560 | Arthrotomie Iliosakralgelenk (ISG)
C08.SA.0570 | Osteotomie Os ilium, Os ischium, Acetabulum
C08.SA.0580 | Arthrodese Iliosakralgelenk (ISG)
C08.SA.0590 | Arthrodese Symphyse
C08.SA.0600 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen
C08.SA.0610 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur
C08.SA.0620 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruch
C08.SA.0630 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfraktur
C08.SA.0640 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsal
C08.SA.0650 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgung
C08.SA.0660 | Versorgung Femurkopffraktur, offen (exkl. Prothesen)
C08.SA.0670 | Versorgung bei traumatischer Hüftluxation, offene Reposition
C08.SA.0680 | Versorgung bei kongenitaler Hüftluxation, offene Reposition
C08.SA.0700 | Acetabuloplastik des Hüftgelenks
C08.SA.0720 | Versorgung einer Epiphysiolyse des Femurkopfes, perkutane Fixation
C08.SA.0730 | Versorgung einer Epiphysiolyse des Femurkopfes, offen, Fixation ohne Reposition
C08.SA.0740 | Offene Reposition einer Epiphysiolyse des Femurkopfes, Fixation u/o Osteotomie
C08.SA.0750 | Epiphysiodese im Hüftbereich
C08.SA.0760 | Arthrodese Hüftgelenk
C08.SA.0770 | Fasziotomie an der Glutealmuskulatur/Logen des Glutealbereiches
C08.SA.0780 | Muskeltransfer/Sehnentransfer im Hüftbereich
C08.SA.0790 | Muskeltransfer/Sehnenplastik im Hüftbereich
C08.SA.0810 | Hüftgelenkendoprothese, Hemiarthroplastik
C08.SA.0820 | Hüftgelenktotalendoprothese
C08.SA.0830 | Wechsel einer Hüftgelenkendoprothese, Pfanne
C08.SA.0840 | Wechsel einer Hüftgelenkendoprothese, Femurkomponente
C08.SA.0860 | Wechsel einer Hüftgelenkendoprothese, Totalendoprothese
C08.SA.0870 | Entfernung einer Hüftgelenkendoprothese ohne Ersatz
C08.SA.0880 | Resektion des Hüftgelenks ohne Ersatz
C08.SA.0890 | Revision nach Hüftgelenkersatz und/oder Entfernung von periartikulären Verkalkungen
C08.SA.0900 | Versorgung bei Schenkelhalsfraktur, offen, Osteosynthese
C08.SA.0910 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponente
C08.SA.0920 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, total
C08.SA.0930 | Versorgung Fehlstellung/Pseudarthrose nach Schenkelhalsfraktur
C08.SA.0940 | Versorgung pertrochantere/subtrochantere Femurfraktur, geschlossene Reposition
C08.SA.0950 | Versorgung pertrochantere/subtrochantere Femurfraktur, nicht disloziert, offenes Verfahren, Osteosynthese
C08.SA.0960 | Versorgung pertrochantere/subtrochantere Femurfraktur, disloziert, offene Reposition, Osteosynthese
C08.SA.0970 | Versorgung pertrochantere/subtrochantere Femurfraktur, Trümmerfraktur, offene Reposition, Osteosynthese
C08.SA.0980 | Versorgung Fehlstellung/Pseudarthrose nach pertrochantere/subtrochanterer Femurfraktur
C08.SA.0990 | Versorgung Fraktur Trochanter maior
C08.SA.1000 | Versorgung Femurschaftfraktur, geschlossene Reposition mittels Extension
C08.SA.1010 | Versorgung Fehlstellung/Pseudarthrose nach Femurschaftfraktur
C08.SA.1020 | Versorgung Fehlstellung/Pseudarthrose nach distaler Femurfraktur
C08.SA.1030 | Osteotomie Schenkelhals
C08.SA.1040 | Osteotomie, intratrochanter/subtrochanter
C08.SA.1050 | Wechsel einer Knieteilendoprothese, unikondylär
C08.SA.1060 | Wechsel einer Knieteilendoprothese, bikondylär
C08.SA.1070 | Wechsel einer Knietotalendoprothese
C08.SA.1080 | Entfernung einer Kniegelenkprothese ohne Ersatz
C08.SA.1090 | Revision und Drainage bei infektiöser Arthritis/Ostitis im Kniegelenkbereich
C08.SA.1100 | Versorgung einer Kniegelenkluxation, geschlossene Reposition
C08.SA.1110 | Arthrodese Kniegelenk
C08.SA.1120 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur
C08.SA.1130 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition und Extension
C08.SA.1140 | Korrektur- Osteotomie am Unterschenkelschaft, Tibia
C08.SA.1150 | Korrektur-Osteotomie distaler Unterschenkel, Tibia, vor/nach Epiphysenschluss
C08.SA.1160 | Osteoplastische operative Versorgungen am Unterschenkel, Verlängerung bzw. Korrektur bei kongenitaler Fehlstellung/Pseudarthrose
C08.SA.1170 | Versorgung bimalleoläre Fraktur, geschlossene Reposition und Extension
C08.SA.1180 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienung
C08.SA.1190 | Arthroplastik des oberen Sprunggelenks OSG
C08.SA.1200 | Arthrodese des unteren Sprunggelenks USG
C08.SA.1210 | Wechsel einer OSG- Totalendoprothese
C08.SA.1220 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
C08.SA.1230 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Fixateur externe
C08.SA.1240 | Versorgung Fehlstellung/Pseudarthrose nach Calcaneusfraktur
C08.SA.1250 | Versorgung Talusfraktur, offene Reposition, Platte/Schraube/Klammer/Spickdrähte
C08.SA.1260 | Versorgung Talusfraktur, offene Reposition, Fixateur externe
C08.SA.1270 | Versorgung Fehlstellung/Pseudarthrose nach Talusfraktur
C08.SA.1280 | Versorgung Fehlstellung/Pseudarthrose nach einer/mehrerer Fraktur(en) von Fusswurzelknochen
C08.SA.1300 | Operation bei Hallux valgus, Prothese
C08.SA.1310 | Operative Versorgung bei Sehnenscheidenphlegmone(n) am Fussrücken
C08.SA.1320 | Operative Versorgung bei plantarer Fussphlegmone(n)
C08.SA.1330 | Seltene ambulante Leistungen am Bewegungsapparates im OP, Amputationen
C08.SA.1380 | Hautplastische/myoplastische Korrektur u/o plastische Osteotomie nach Amputationsoperation an den unteren Extremitäten
C08.SA.1390 | Geschlossene Repositionen von Frakturen und Luxationen mit Versorgung mittels perkutanen Spickdrähten oder Fixateur extern
C08.SA.1400 | Versorgung Fehlstellung/Pseudarthrose nach Fibulaschaftfraktur/Fibula-Osteotomie
C08.SA.1410 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, occipitocervical
C08.SA.1420 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, cervical
C08.SA.1430 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
C08.SA.1440 | Schulterendoprothese Kopfprothese
C08.SA.1450 | Schulterendoprothese Totalprothese
C08.SA.Z001 | Einbau eines Knochentransplantates bei Clavicularesektion total
C08.SA.Z004 | Humerusschaftersatz durch Transplantat/Implantat
C08.SA.Z006 | Osteotomie, Trochanter maior mittels Transfer bei Acetabuloplastik des Hüftgelenks
C08.SA.Z007 | Anlegen einer Spüldrainage bei Arthrotomie Hüftgelenk
C08.SA.Z008 | Spongiosaplastik/Kortikalisspanplastik u/o Revision Pfannendach bei Ersatz einer Hüftgelenkendoprothese
C08.SA.Z009 | Pfannendachschale bei Ersatz einer Hüftgelenkendoprothese
C08.SA.Z010 | Zusatz bei malignem Tumor bei Resektion eines Knochentumors Femur/Knie/Tibia proximal
C08.SA.Z011 | Zusatz prothetischer Ersatz mittels Kniegelenkprothese bei Resektion eines Knochentumors Femur/Knie/Tibia proximal
C08.SA.Z012 | Arthrodese des Kniegelenks nach Entfernung einer Kniegelenkprothese ohne Ersatz
C08.SA.Z013 | Mikrochirurgischer Einbau eines Knochentransplantates bei Resektion Knochentumor im Unterschenkelbereich
C08.SA.Z014 | Osteotomie(n) bei operativer Versorgung bei Fussdeformitäten, Weichteiloperation


  • Kap. Cap08
  • C02.AK.0040

C02.AK.0040 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C03.AB.0020

C03.AB.0020 | Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale und/oder Supraorbitalrand) mittels offener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C03.AE.0040

C03.AE.0040 | Versorgung einer Zahndystopie ausserhalb des Alveolarfortsatzes
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. Zugang, Osteotomie, Zahnextraktion.


  • Kap. Cap08
  • C08.AA.0010

C08.AA.0010 | Muskelbiopsie, perkutan
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AA.0020

C08.AA.0020 | Muskelbiopsie, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AA.0030

C08.AA.0030 | Muskelnaht, oberflächlich, Adaptation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Oberflächlich: direkt unter Subcutis/Faszie.


  • Kap. Cap08
  • C08.AA.0040

C08.AA.0040 | Muskelnaht, tief, Adaptation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Tief: nicht direkt unter Subcutis/Faszie.


  • Kap. Cap08
  • C08.AA.0050

C08.AA.0050 | Muskelsehnenplastik, oberflächlich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Oberflächlich: direkt unter Subcutis/Faszie.


  • Kap. Cap08
  • C08.AA.0070

C08.AA.0070 | Muskelsehnenplastik, tief
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Tief: nicht direkt unter Subcutis/Faszie.


  • Kap. Cap08
  • C08.AA.0080

C08.AA.0080 | Knochenpunktion, Knochenbiopsie, Aspiration/Injektion Knochenzyste, oberflächlich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Zugang durch Cutis, Subcutis, Faszie.


  • Kap. Cap08
  • C08.AA.0090

C08.AA.0090 | Knochenpunktion, Knochenbiopsie, tief, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Zugang durch weitere Strukturen als Cutis, Subcutis, Faszie.


  • Kap. Cap08
  • C08.AA.0100

C08.AA.0100 | Gelenkmobilisation in Narkose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Pro Gelenk


  • Kap. Cap08
  • C08.AA.0110

C08.AA.0110 | Entfernung perkutane Spickdrähte/Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AA.0120

C08.AA.0120 | Exploration und Therapieplanung durch den Facharzt bei frischer, komplexer Verletzung der oberen oder unteren Extremität
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Definition 'Exploration': Eingehende chirurgische Darstellung zur sicheren Beurteilung der im verletzten Gebiet betroffenen Strukturen (Sehnen, Gefässe, Nerven) im OP. Definition 'komplex': Verletzung unübersichtlich, Verdacht auf Verletzung von Sehnen, Sehnenanhangsgebilden, Gefässen, Nerven; inkl. Débridement; inkl. Blutstillung.


  • Kap. Cap08
  • C08.AB.0010

C08.AB.0010 | Versorgung einer muskulotendinösen Einheit, nicht spezifisch tarifiert
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AB.0020

C08.AB.0020 | Entfernung des Osteosynthesematerials bei intaktem Implantationsmaterial, keine spezifische Leistungsposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AB.0030

C08.AB.0030 | Entfernung des Osteosynthesematerials bei defektem Implantationsmaterial, keine spezifische Leistungsposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0010

C08.AC.0010 | Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale und/oder Supraorbitalrand) mittels geschlossener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0030

C08.AC.0030 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels geschlossener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0040

C08.AC.0040 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein und/oder Jochbogen) mittels geschlossener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0050

C08.AC.0050 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels geschlossener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0060

C08.AC.0060 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0070

C08.AC.0070 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition und Interponat und Fixation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0080

C08.AC.0080 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels offener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0090

C08.AC.0090 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein und/oder Jochbogen) mittels offener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0100

C08.AC.0100 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels offener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0110

C08.AC.0110 | Versorgung einer Alveolarfortsatzfraktur Oberkiefer mittels offener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0120

C08.AC.0120 | Versorgung einer Unterkieferfraktur mittels geschlossener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Betrifft Korpus, Ramus, Muskelfortsatz.


  • Kap. Cap08
  • C08.AC.0130

C08.AC.0130 | Versorgung einer Alveolarfortsatzfraktur im Unterkiefer mittels offener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0140

C08.AC.0140 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Betrifft Korpus, Ramus, Muskelfortsatz.


  • Kap. Cap08
  • C08.AC.0150

C08.AC.0150 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels geschlossener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AC.0160

C08.AC.0160 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels offener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AD.0010

C08.AD.0010 | Alveolarfortsatz-Osteotomie im Unterkiefer, pro Sextant
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Ein Sextant in der Front gilt als eine Seite.


  • Kap. Cap08
  • C08.AD.0020

C08.AD.0020 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AD.0030

C08.AD.0030 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AD.0040

C08.AD.0040 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AD.0050

C08.AD.0050 | Alveolarfortsatz-Osteotomie im Oberkiefer, pro Sextant
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Ein Sextant in der Front gilt als eine Seite. Gilt auch für Le Fort I, inkl. allf. Segmentierung(en).


  • Kap. Cap08
  • C08.AD.0060

C08.AD.0060 | Zungenreduktionsplastik im Rahmen einer kieferorthopädischen Behandlung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AE.0050

C08.AE.0050 | Zystenoperation im Knochen ausserhalb des Alveolarfortsatzes oder in Weichteilen der Mundhöhle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AE.0060

C08.AE.0060 | Zystenoperation im Knochen angrenzend an Nasenhöhlen oder Kieferhöhlen, Ramus ascendens oder Corpus mandibulae
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AE.0070

C08.AE.0070 | Kompartimentsresektion eines Knochentumors im {MKG}-Bereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für tumor like lesions; von Nase/Nasennebenhöhlen/Mundhöhle ausgehende Tumoren


  • Kap. Cap08
  • C08.AE.0080

C08.AE.0080 | Kontinuitätsresektion im {MKG}-Bereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | z.B. bei Tumor, Infekt.


  • Kap. Cap08
  • C08.AE.0090

C08.AE.0090 | Curettage eines osteomyelitischen Herdes im {MKG}-Bereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AE.0100

C08.AE.0100 | Dekortikation und Curettage bei Osteomyelitis oder Radioosteomyelitis im {MKG}-Bereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AE.0110

C08.AE.0110 | Resektion des osteomyelitischen Knochenteils unter Kontinuitätsdurchtrennung im {MKG}-Bereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AG.0010

C08.AG.0010 | Rekonstruktion durch Konturierung im {MKG}-Bereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AG.0030

C08.AG.0030 | Plastische Rekonstruktion von Schädelkalotte, Defektfüllung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AG.0050

C08.AG.0050 | Plastische Rekonstruktion eines Kontinuitätsdefektes oder einer Fehlstellung im MKG-Bereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AG.0060

C08.AG.0060 | Insertion erstes Implantats zur Verankerung einer Epithese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AH.0020

C08.AH.0020 | Versorgung einer Kiefergelenkluxation mittels offener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AH.0030

C08.AH.0030 | Kiefergelenkarthroskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AH.0050

C08.AH.0050 | Diskusexstirpation/Kieferköpfchenexstirpation und/oder modellierende Plastik des Kiefergelenks
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AH.0060

C08.AH.0060 | Resektion des Processus muscularis mandibulae
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AH.0070

C08.AH.0070 | Bandplastik/Verriegelungsplastik am Kiefergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AH.0080

C08.AH.0080 | Operative Versorgung einer Ankylose des Kiefergelenks, inkl. Köpfchenresektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AI.0020

C08.AI.0020 | Tuberplastik mit Abtragung des Processus pterygoideus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AI.0030

C08.AI.0030 | Aufbauende Alveolarplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Pro Kiefer


  • Kap. Cap08
  • C08.AI.0050

C08.AI.0050 | Sinuslifting bzw. Kieferhöhlenaugmentation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AI.0060

C08.AI.0060 | Gaumendach-Osteotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AI.0070

C08.AI.0070 | Interpositions-Osteotomie im Kieferbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Pro Kiefer


  • Kap. Cap08
  • C08.AI.0080

C08.AI.0080 | Hufeisen-Osteotomie im Oberkieferbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AJ.Z001

C08.AJ.Z001 | Fixation einer Prothesenschiene
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Pro Kiefer. Z.B. Drahtkunststoffschiene, perimandibuläre bzw. transmaxilläre Einligierung.


  • Kap. Cap08
  • C08.AJ.Z002

C08.AJ.Z002 | Osteosynthese untere Mittelgesichtsetage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Gilt auch für das Anlegen eines Craniofixateurs externe oder eines Fixateurs externe/Distraktors, ein- oder beidseitig, inkl. Fixation(en) am Mittelgesichtskomplex.


  • Kap. Cap08
  • C08.AJ.Z003

C08.AJ.Z003 | Osteosynthese obere, mittlere oder laterale Mittelgesichtsetage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Pro Etage. Bis Stirn- und Frontobasis, Infraorbitalrand, Jochbogen, Jochbein.


  • Kap. Cap08
  • C08.AJ.Z004

C08.AJ.Z004 | Überbrückungsosteosynthese untere, mittlere und laterale Mittelgesichtsetage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Beinhaltet: Oberkiefer und/oder Infraorbitalrand und/oder Jochbein und/oder Jochbogen.


  • Kap. Cap08
  • C08.AJ.Z005

C08.AJ.Z005 | Überbrückungsosteosynthese obere und laterale Mittelgesichtsetage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Beinhaltet: Supraorbitalrand und/oder lateraler Orbitarand und/oder Jochbein und/oder Jochbogen.


  • Kap. Cap08
  • C08.AJ.Z006

C08.AJ.Z006 | Interskelettale Extension mittels Drahtaufhängung des Mittelgesichts am Schädel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AJ.Z007

C08.AJ.Z007 | Osteosynthese im Unterkiefer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Gilt auch für das Anlegen eines Fixateur externe/Distraktor im Unterkiefer.


  • Kap. Cap08
  • C08.AJ.Z008

C08.AJ.Z008 | Überbrückungsosteosynthese im Unterkiefer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AJ.Z009

C08.AJ.Z009 | Versorgung mittels Osteosynthese nach unvollständigem knöchernem Durchbau und/oder pseudarthrotischer Fraktur im Gesichtsschädel und Stirnbeinbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AJ.Z010

C08.AJ.Z010 | Entfernung von Osteosynthesematerial im Gesichtsschädel und Stirnbeinbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AL.0010

C08.AL.0010 | Versorgung einer nasoethmoidalen oder frontobasalen Fraktur mittels offener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AL.0020

C08.AL.0020 | Subkraniale Osteotomie nach Le Fort II
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AL.0030

C08.AL.0030 | Subkraniale Osteotomie nach Le Fort III
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AL.0040

C08.AL.0040 | Subkraniale Osteotomie nach Le Fort III plus Le Fort I
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AL.Z001

C08.AL.Z001 | Plastische Deckung bei Liquorrhö an Schädelbasis bei Versorgung nasoethmoidaler oder frontobasaler Fraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AL.Z002

C08.AL.Z002 | Osteosynthese Stirnschädel und Hirnschädel bei Versorgung nasoethmoidaler oder frontobasaler Fraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AL.Z003

C08.AL.Z003 | Osteosynthese obere Mittelgesichtsetage nach Le Fort I, Le Fort II oder Le Fort IIII
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.AL.Z004

C08.AL.Z004 | Osteosynthese oder Craniofixateur externe/Distraktor mittlere Mittelgesichtsetage nach Le Fort I, Le Fort II oder Le Fort III
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.BA.0010

C08.BA.0010 | Versorgung Claviculafraktur, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.BA.0020

C08.BA.0020 | Versorgung Claviculafraktur, offene Reposition, mit Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.BA.0030

C08.BA.0030 | Versorgung Claviculafraktur, geschlossene Reposition, mit Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.BA.0040

C08.BA.0040 | Korrektur-Osteotomie Clavicula
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.BA.0050

C08.BA.0050 | Exzision eines Knochentumors in der Scapula, mit Gelenkbeteiligung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für Zyste.


  • Kap. Cap08
  • C08.BA.0060

C08.BA.0060 | Arthrotomie acromioclaviculäres/sternoclaviculäres Gelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.BA.0070

C08.BA.0070 | Exzision eines Knochentumors in der Scapula, ohne Gelenkbeteiligung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für Zyste.


  • Kap. Cap08
  • C08.BA.0080

C08.BA.0080 | Entfernung einer/von Exostose(n) der Scapula
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.BA.0090

C08.BA.0090 | Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Spüldrainage.


  • Kap. Cap08
  • C08.BA.Z001

C08.BA.Z001 | Clavicularesektion partiell
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.BA.Z002

C08.BA.Z002 | Einbau eines Knochentransplantates
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Exkl. Transplantatentnahme.


  • Kap. Cap08
  • C08.BB.0010

C08.BB.0010 | Entfernung des intakten Osteosynthesematerials an der Scapula
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.BB.0020

C08.BB.0020 | Entfernung des defekten Osteosynthesematerials an der Scapula
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.BB.0030

C08.BB.0030 | Entfernung des defekten Osteosynthesematerials an der Clavicula
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.BB.0040

C08.BB.0040 | Entfernung des intakten Osteosynthesematerials an der Clavicula
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CA.0010

C08.CA.0010 | Arthroskopie der Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. Inspektion Subacromialraum (Bursoskopie); inkl. allf. Stabilitätsprüfung in Narkose; inkl. allf. Débridement, allf. Abrasio, allf. Shaving. Inkl. Biopsie und Dekompression des subacromialen Raumes/Acromioplastik. Inkl. allf. Bizepssehnentenotomie.


  • Kap. Cap08
  • C08.CA.Z001

C08.CA.Z001 | Biopsie(n) bei Arthroskopie der Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CA.Z002

C08.CA.Z002 | Partielle Synoviektomie/Limbusresektion bei Arthroskopie der Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CA.Z003

C08.CA.Z003 | Subtotale Synoviektomie/Débridement bei Infekt bei Arthroskopie der Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CA.Z004

C08.CA.Z004 | Dekompression des subacromialen Raumes/Acromioplastik bei Arthroskopie der Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CA.Z005

C08.CA.Z005 | Limbusfixation bei Arthroskopie der Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CA.Z006

C08.CA.Z006 | Kapselbandplastik bei unidirektionaler Instabilität bei Arthroskopie der Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CA.Z007

C08.CA.Z007 | Kapselbandplastik bei multidirektionaler Instabilität bei Arthroskopie der Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CA.Z008

C08.CA.Z008 | Naht/Plastik der Rotatorenmanschette bei Arthroskopie der Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CB.0030

C08.CB.0030 | Entfernung periartikulärer Verkalkungen im Schulterbereich, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CB.0040

C08.CB.0040 | Kapselinzision bei Kontraktur im Schulterbereich, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CB.0050

C08.CB.0050 | Arthrotomie Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. Exploration und/oder Entfernung freier Gelenkkörper; inkl. allf. Biopsie(n).


  • Kap. Cap08
  • C08.CB.0060

C08.CB.0060 | Offene Versorgung bei Rotatorenmanschettenruptur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Débridement.nInkl. Tenotomie/Tenodese.


  • Kap. Cap08
  • C08.CB.0080

C08.CB.0080 | Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bizepssehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Débridement.nInkl. Tenotomie/Tenodese.


  • Kap. Cap08
  • C08.CB.0090

C08.CB.0090 | Versorgung einer Schulterluxation, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CB.0100

C08.CB.0100 | Kapselplastik bei rezidivierender/habitueller vorderer Schulterluxation, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CB.Z001

C08.CB.Z001 | Knochenblock/Transfer Processus coracoideus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CB.Z002

C08.CB.Z002 | Partielle Synoviektomie/Limbusresektion bei Arthroskopie Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CB.Z003

C08.CB.Z003 | Subtotale Synoviektomie/Débridement bei Infekt bei Arthroskopie Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CB.Z004

C08.CB.Z004 | Limbusfixation bei Arthroskopie Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CB.Z006

C08.CB.Z006 | Naht/Plastik der Rotatorenmanschette bei Arthroskopie Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CB.Z007

C08.CB.Z007 | Kapsulotomie, Bizepssehnentenodese, AC Gelenkresektion, Arthrolyse bei Arthroskopie Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CB.Z008

C08.CB.Z008 | Muskeltransfer bei Versorgung bei Rotatorenmanschettenruptur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.CB.Z009

C08.CB.Z009 | Acromioplastik u/o Spaltung/Resektion Ligamentum coracoacromiale bei Versorgung Rotatorenmanschettenruptur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0010

C08.DA.0010 | Versorgung proximale Humerusfraktur, geschlossener Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0020

C08.DA.0020 | Versorgung proximale Humerusfraktur, geschlossene Reposition, perkutane Spickung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0030

C08.DA.0030 | Versorgung proximale Humerusfraktur, geschlossene Reposition, perkutane Verschraubung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0031

C08.DA.0031 | Versorgung Humeruskopffraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Klammer, Cerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0040

C08.DA.0040 | Versorgung Humerusschaftfraktur, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0050

C08.DA.0050 | Versorgung proximale Humerusfraktur, offene Reposition, Osteosynthese mit Platte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0060

C08.DA.0060 | Versorgung proximale Humerusfraktur, offene Reposition, Osteosynthese mit Schraube
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0070

C08.DA.0070 | Versorgung suprakondyläre, epikondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0080

C08.DA.0080 | Versorgung proximale Humerusfraktur, offene Reposition, Osteosynthese mit Klammer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0090

C08.DA.0090 | Versorgung proximale Humerusfraktur, offene Reposition, Osteosynthese mit Cerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0100

C08.DA.0100 | Versorgung suprakondyläre, epikondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition, Spickung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0110

C08.DA.0110 | Versorgung proximale Humerusfraktur, offene Reposition, Osteosynthese mit Nagel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0120

C08.DA.0120 | Versorgung suprakondyläre, epikondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition, perkutane Verschraubung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0130

C08.DA.0130 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, innere Schienung, Spickung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0140

C08.DA.0140 | Versorgung Humerusschaftfraktur, offene Reposition, Osteosynthese mit intramedulläre Schienung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0150

C08.DA.0150 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, Osteosynthese mit Platte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0160

C08.DA.0160 | Versorgung epikondyläre Fraktur des Humerus, offene Reposition, Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0170

C08.DA.0170 | Versorgung Humerusschaftfraktur, offene Reposition, Osteosynthese mit Schraube
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0180

C08.DA.0180 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, Osteosynthese mit Schraube
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0190

C08.DA.0190 | Versorgung Fehlstellung/Pseudarthrose nach epikondylärer Fraktur des Humerus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0200

C08.DA.0200 | Versorgung Humerusschaftfraktur, offene Reposition, Osteosynthese mit Platte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0210

C08.DA.0210 | Versorgung Humerusschaftfraktur, offene Reposition, Osteosynthese mit Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DA.0220

C08.DA.0220 | Versorgung Humerusschaftfraktur, offene Reposition, Verbundosteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DB.0010

C08.DB.0010 | Entfernung des intakten Osteosynthesematerials nach Humeruskopffraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DB.0020

C08.DB.0020 | Entfernung des defekten Osteosynthesematerials nach Humeruskopffraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DB.0030

C08.DB.0030 | Entfernung des intakten Osteosynthesematerials nach Humerusschaftfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DB.0040

C08.DB.0040 | Entfernung des defekten Osteosynthesematerials nach Humerusschaftfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DB.0050

C08.DB.0050 | Entfernung von intaktem Osteosynthesematerial/anderen Implantaten nach suprakondyläre oder transkondylärer Fraktur des Humerus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DB.0060

C08.DB.0060 | Entfernung von defekten Osteosynthesematerial/anderen Implantaten nach suprakondyläre oder transkondylärer Fraktur des Humerus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DB.0070

C08.DB.0070 | Entfernung des intakten Osteosynthesematerials nach epikondylärer Fraktur des Humerus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DB.0080

C08.DB.0080 | Entfernung des defekten Osteosynthesematerials nach epikondylärer Fraktur des Humerus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DC.0010

C08.DC.0010 | Entfernung einer/von Exostose(n) am Humerus/Ellbogen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DC.0020

C08.DC.0020 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe, ohne Gelenkbeteiligung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DC.0030

C08.DC.0030 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe mit Gelenkbeteiligung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DC.0040

C08.DC.0040 | Tenomyotomie(n) im Schulterbereich/Oberarmbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DC.0050

C08.DC.0050 | Exzision/Débridement bei Osteomyelitis im Oberarm-Ellbogenbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.DC.0060

C08.DC.0060 | Epiphysiodese am Oberarm/Unterarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.EA.0010

C08.EA.0010 | Versorgung komplexe Ellbogenfraktur, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Komplex: Distaler Humerus/proximale Ulna/proximaler Radius, mind. 2 der Knochen müssen betroffen sein.


  • Kap. Cap08
  • C08.EA.0020

C08.EA.0020 | Versorgung komplexe Ellbogenfraktur, offene Reposition, Osteosynthese mit Platte, Schraube
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Komplex: Distaler Humerus/proximale Ulna/proximaler Radius, mind. 2 der Knochen müssen betroffen sein.


  • Kap. Cap08
  • C08.EA.0030

C08.EA.0030 | Versorgung komplexe Ellbogenfraktur, offene Reposition, innere Schienung, Spickung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Komplex: Distaler Humerus/proximale Ulna/proximaler Radius, mind. 2 der Knochen müssen betroffen sein.


  • Kap. Cap08
  • C08.EB.0010

C08.EB.0010 | Entfernung des intakten Osteosynthesematerials nach komplexer Ellbogenfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.EB.0020

C08.EB.0020 | Entfernung des defekten Osteosynthesematerials nach komplexer Ellbogenfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.EC.0010

C08.EC.0010 | Arthroskopie Ellbogen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Débridement, Abrasio, Shaving, Spülung, Biopsie; Sequestrektomie, Entfernung freier Gelenkkörper, Kapsulotomie.


  • Kap. Cap08
  • C08.EC.0030

C08.EC.0030 | Arthrotomie Ellbogen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Débridement, allf. Abrasio; inkl. allf. Synoviektomie; inkl. allf. Spülung.


  • Kap. Cap08
  • C08.EC.0040

C08.EC.0040 | Arthrodese des Ellbogens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.EC.0050

C08.EC.0050 | Arthroplastik Ellbogen, Radiusköpfchen, mit Faszie/Weichteilen oder Prothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.EC.0060

C08.EC.0060 | Radikale Tumorresektion/Zystenresektion, Radiusschaft/Ulnaschaft/Radiusköpfchen/Olekranon
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.EC.0070

C08.EC.0070 | Reinsertion des M. biceps am Ellbogen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.EC.0080

C08.EC.0080 | Sehnenplastiken im Ellbogenbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.EC.0090

C08.EC.0090 | Kapselbandplastik am Ellbogen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.EC.0100

C08.EC.0100 | Operative Versorgung bei radialer oder ulnarer Epikondylitis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Desinsertion der Extensoren und/oder Verlängerung der Extensoren. Inkl. allf. Synoviektomie, Neurolysen, Denervation, partielle Ostektomie, Faszienschwenk-Lappen, Arthrotomie.


  • Kap. Cap08
  • C08.EC.0120

C08.EC.0120 | Resektion einer Bursa im Ellbogenbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Z.B. bei chronischer Bursitis olecrani.


  • Kap. Cap08
  • C08.EC.0130

C08.EC.0130 | Versorgung Ellbogenluxation, geschlossene Reposition inkl. Radiusköpfchensubluxation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.EC.0140

C08.EC.0140 | Versorgung Ellbogenluxation, offene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.EC.Z001

C08.EC.Z001 | Synoviektomie bei Arthroskopie Ellbogen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Jede Methode: subtotale/totale.


  • Kap. Cap08
  • C08.EC.Z002

C08.EC.Z002 | Entfernung freier Gelenkkörper/Drainage bei Arthrotomie Ellbogen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.EC.Z003

C08.EC.Z003 | Ulnarisvorverlagerung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FA.0010

C08.FA.0010 | Versorgung Monteggiafraktur, offene Reposition, Platte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FA.0020

C08.FA.0020 | Versorgung Fehlstellung/Pseudarthrose nach Monteggiafraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FA.0030

C08.FA.0030 | Versorgung Radiusköpfchenfraktur, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FA.0040

C08.FA.0040 | Versorgung Radiusköpfchenfraktur/Meisselfraktur, offene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Fixation z.B. mit Schraube, Spickung, Pin.


  • Kap. Cap08
  • C08.FA.0050

C08.FA.0050 | Versorgung einer Radiusköpfchentrümmerfraktur, offene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Fixation z.B. mit Schraube, Spickung, Pin.


  • Kap. Cap08
  • C08.FA.0060

C08.FA.0060 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FA.0070

C08.FA.0070 | Versorgung proximale Ulnafraktur, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FA.0080

C08.FA.0080 | Offene Reposition und Osteosynthese einer Ulnafraktur, Platte, Schrauben und/oder Zuggurtung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FA.0090

C08.FA.0090 | Versorgung Fehlstellung/Pseudarthrose nach Ulnafraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | inkl. Entnahme und Einbringung einer Spongiosaplastik oder Corticospongiosaplastik.


  • Kap. Cap08
  • C08.FA.0100

C08.FA.0100 | Offene Reposition und Osteosynthese einer Radiusfraktur, Platte, Schrauben und/oder Zuggurtung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FA.0110

C08.FA.0110 | Versorgung Fehlstellung/Pseudarthrose nach Radiusfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. Entnahme und Einbringung einer Spongiosaplastik oder Corticospongiosaplastik.


  • Kap. Cap08
  • C08.FA.0120

C08.FA.0120 | Versorgung Monteggiafraktur, geschlossene Reposition und perkutane Spickung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FA.0130

C08.FA.0130 | Versorgung Fraktur Unterarm/Carpus, perkutaner Draht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FA.0140

C08.FA.0140 | Versorgung einer Fraktur Radius u/o Ulna, distal, intraartikulär mittels Cerclage/Schrauben/Platten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FB.0010

C08.FB.0010 | Entfernung des intakten Osteosynthesematerials nach Monteggiafraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FB.0020

C08.FB.0020 | Entfernung des defekten Osteosynthesematerials nach Monteggiafraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FB.0030

C08.FB.0030 | Entfernung des intakten Osteosynthesematerials nach Radiusköpfchenfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FB.0040

C08.FB.0040 | Entfernung des defekten Osteosynthesematerials nach Radiusköpfchenfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FB.0050

C08.FB.0050 | Entfernung des intakten Osteosynthesematerials nach proximaler Ulnafraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FB.0060

C08.FB.0060 | Entfernung des defekten Osteosynthesematerials nach proximaler Ulnafraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FB.0070

C08.FB.0070 | Entfernung des intakten Osteosynthesematerials am Unterarm, Schraube/Platte/Cerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FB.0080

C08.FB.0080 | Entfernung des defekten Osteosynthesematerials am Unterarm, Schraube/Platte/Cerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FC.0010

C08.FC.0010 | Korrektur-Osteotomie, einfache Keil-Osteotomie, Radius inkl. Osteosynthese, eine Ebene
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Verlängerungs-Osteotomie bzw. Verkürzungs-Osteotomie entspricht Osteotomie in einer Ebene.


  • Kap. Cap08
  • C08.FC.0020

C08.FC.0020 | Korrektur-Osteotomie, einfache Keil-Osteotomie, Ulna, inkl. Osteosynthese, eine Ebene
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Verlängerungs-Osteotomie bzw. Verkürzungs-Osteotomie entspricht Osteotomie in einer Ebene.


  • Kap. Cap08
  • C08.FC.0030

C08.FC.0030 | Korrektur-Osteotomie Radius, mehr als eine Ebene
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Verlängerungs-Osteotomie bzw. Verkürzungs-Osteotomie entspricht Osteotomie in einer Ebene.


  • Kap. Cap08
  • C08.FC.0040

C08.FC.0040 | Korrektur-Osteotomie Ulna, mehr als eine Ebene
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FC.0050

C08.FC.0050 | Arthroplastik Radioulnargelenk, proximal/distal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Jede Methode. Z.B. Radiusköpfchenresektion/Ulnaköpfchenresektion. Inkl. Einbau Prothese/Interpositionsplastik/Suspensionsplastik.


  • Kap. Cap08
  • C08.FC.0060

C08.FC.0060 | Einrichten einer Kallusdistraktion, Unterarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Z.B. Ilizarov.


  • Kap. Cap08
  • C08.FC.0070

C08.FC.0070 | Operative Versorgung eines Knochentumors, obere Extremität
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Benigne/maligne Tumoren, Zysten. Inkl. allf. Osteosynthese; inkl. allf. Transplantateinbau.


  • Kap. Cap08
  • C08.FC.0080

C08.FC.0080 | Operative Versorgung eines Knochentumors durch Blockresektion im Unterarmbereich/Handbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Benigne/maligne Tumoren, Zysten. Inkl. allf. Osteosynthese; inkl. allf. Transplantateinbau.


  • Kap. Cap08
  • C08.FC.0081

C08.FC.0081 | Operative Versorgung eines Knochentumors durch Enukleation im Unterarmbereich/Handbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.FC.0090

C08.FC.0090 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. partielle und vollständige Tenotomien (wie bei Spastizität). Z.B. Fowler-Tenotomie, intrinsic release.


  • Kap. Cap08
  • C08.FC.0120

C08.FC.0120 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. Vorbereitung Empfängersehne, Mobilisierung, Sehnenanschlussnaht. Isolierte Wiederherstellung einer Muskelfunktion, z.B. EPI auf EPL oder Daumenopponensplastik.


  • Kap. Cap08
  • C08.FC.0150

C08.FC.0150 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Pro Sehne


  • Kap. Cap08
  • C08.FC.0170

C08.FC.0170 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Pro Sehne


  • Kap. Cap08
  • C08.FC.0190

C08.FC.0190 | Tenolyse und/oder Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Pro Sehne


  • Kap. Cap08
  • C08.FC.0210

C08.FC.0210 | Dekompressive Fasziotomie bei Logensyndrom am Unterarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GA.0010

C08.GA.0010 | Hypothenar-Lappen, Thenar-Lappen, V-Y-Lappen, homodigitale Verschiebung-Lappen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GA.0020

C08.GA.0020 | Dorso-ulnar am Daumen, Homodigitale axiale Lappen, Heterodigitale Random-Lappen, Dorsale Metacarpale-Lappen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GA.0030

C08.GA.0030 | Ossäre axiale Lappen (palmar), Heterodigitale axiale Lappenplastik nach Foucher, Unterarm Faszienlappen, Distal-ulnar-Lappen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GA.0040

C08.GA.0040 | Distal-radial Insellappen, Radialislappen, ossäre axiale Lappen (dorsal)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GA.0050

C08.GA.0050 | Interosseous-posterior-Lappen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GA.0060

C08.GA.0060 | Fremdkörperentfernung/Tumorentfernung an Hand oder Unterarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt für Tumore oder Fremdkörperentfernung ohne Einbezug mehrerer Strukturen an der Hand/obere Extremitäten.


  • Kap. Cap08
  • C08.GA.0100

C08.GA.0100 | Aponeurektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Resektion eines oder mehrerer Stränge an Hand oder Finger. Inkl. Tenolyse, Neurolyse, Arthrolyse und Arteriolyse.


  • Kap. Cap08
  • C08.GB.0010

C08.GB.0010 | Ringbandspaltung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Pro Ringband oder pro Strecksehnenband.


  • Kap. Cap08
  • C08.GB.0020

C08.GB.0020 | Strecksehnennaht: Finger, Handrücken, Unterarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Pro Sehne


  • Kap. Cap08
  • C08.GB.0040

C08.GB.0040 | Beugesehnennaht innerhalb des Digitalkanals
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Pro Sehne. Gilt für oberflächliche und tiefe Beugesehnen.


  • Kap. Cap08
  • C08.GB.0060

C08.GB.0060 | Beugesehnennaht ausserhalb des Digitalkanals
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Pro Sehne. Gilt für oberflächliche und tiefe Beugesehnen.


  • Kap. Cap08
  • C08.GB.0080

C08.GB.0080 | Rekonstruktion sehnenführender Strukturen und Stabilisierungen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Verlängerungsplastik eines Retinakulums, Ringbänderrekonstruktion, Sehnenstabilisierungen. Gilt für eine rekonstruierte Struktur. Gilt nicht für Spaltung und Naht bei Zugang für andere operative Versorgungen.


  • Kap. Cap08
  • C08.GC.0010

C08.GC.0010 | Arthrodesen Handgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. Carpo-metakarpal, Radiokarpal, Radio-ulnar, intrakarpal. Gilt für alle Total- und Teilarthrodesen im Radio-ulnar, radiocarpal und carpal Bereich.


  • Kap. Cap08
  • C08.GC.0020

C08.GC.0020 | Arthrodesen DIP-, PIP- und MP-Gelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Pro Gelenk


  • Kap. Cap08
  • C08.GC.0030

C08.GC.0030 | Arthrolyse Fingergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt für alle Gelenke am Finger und Daumenstrahl.


  • Kap. Cap08
  • C08.GC.0040

C08.GC.0040 | Kapsel-/Bandnaht Fingergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | MP, PIP, DIP inkl. Daumengrundgelenk. Offen oder endoskopisch


  • Kap. Cap08
  • C08.GC.0050

C08.GC.0050 | Kapsel-/Bandnaht Handgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Karpalia. Offen oder endoskopisch


  • Kap. Cap08
  • C08.GC.0060

C08.GC.0060 | Kapsel-/Bandplastik Fingergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | MP, PIP, DIP inkl. Daumengrundgelenk.


  • Kap. Cap08
  • C08.GC.0070

C08.GC.0070 | Kapsel-/Bandplastik Handgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt u.a. für scapholunär, triquetrolunär, radio-ulnar, trapezo-metacarpal


  • Kap. Cap08
  • C08.GC.0080

C08.GC.0080 | Exzision eines Gelenkganglions und/oder lokalisierte partielle Synoviektomie am Fingergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt für Grundgelenke, Fingermittelgelenke und Endgelenke. Inkl. Hautlappen.


  • Kap. Cap08
  • C08.GC.0090

C08.GC.0090 | Exzision eines Gelenkganglions
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt für alle Ganglien oder Synovia im Bereich der Carpalia. Gilt auch für arthroskopisches Vorgehen.


  • Kap. Cap08
  • C08.GC.0091

C08.GC.0091 | Synoviektomie am Handgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GC.0092

C08.GC.0092 | Versorgung bei Panaritium ossale/Panaritium articulare
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GC.0100

C08.GC.0100 | Therapeutische Arthroskopie Handgelenk oder Fingergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. arthroskopisches Débridement, Gelenkkörperentfernungen, Knorpelglättungen. Gilt auch für radio-karpal, ulno-karpal und/oder medio-karpale Gelenke.


  • Kap. Cap08
  • C08.GC.0120

C08.GC.0120 | Diagnostische Arthroskopie Handgelenk oder Fingergelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt nur für die Diagnostik.


  • Kap. Cap08
  • C08.GC.0140

C08.GC.0140 | Revaskularisation von Knochen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Bei Morbus Kienböck (typischerweise Lunatum-Revask).


  • Kap. Cap08
  • C08.GC.0150

C08.GC.0150 | Arthroplastik Sattelgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Jede Methode, mit oder ohne Implantate oder Prothese.


  • Kap. Cap08
  • C08.GC.0151

C08.GC.0151 | Arthroplastik Sattelgelenk mittels Prothese, Interpositionsplastik, Suspensionsplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GC.0160

C08.GC.0160 | Arthroplastik Handgelenk mittels prothetischem Ersatz von Karpalknochen oder Interpositionsplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GC.0170

C08.GC.0170 | Arthroplastik Handgelenk mittels Revaskularisation eines Karpalknochens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GC.0180

C08.GC.0180 | Arthroplastik Handgelenk, Totalendoprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GC.0190

C08.GC.0190 | Arthroplastik Finger
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GC.0200

C08.GC.0200 | Arthrotomie Handgelenk (radiokarpal, midkarpal, radioulnar)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GC.Z001

C08.GC.Z001 | Refixation des TFCC oder Bandnaht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GD.0010

C08.GD.0010 | Entfernung von Exostosen/Osteophyten an Finger, Metakarpale, Handwurzelknochen, Unterarm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Pro Gelenk oder pro Knochen. Gilt auch für die Resektion des Os pisiforme/Sesambeine im Handbereich/Hamuluspseudarthrose


  • Kap. Cap08
  • C08.GD.0020

C08.GD.0020 | Versorgung einer Fingerfraktur oder Fingerluxation, geschlossene Reposition mit Schiene
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GD.0030

C08.GD.0030 | Versorgung einer Fingerfraktur oder Fingerluxation mittels perkutanem Draht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Reposition und Fixation.


  • Kap. Cap08
  • C08.GD.0040

C08.GD.0040 | Versorgung einer Fingerfraktur mittels Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Ein Knochen. Mittels Cerclage/Drähten/Schrauben/Platten, jede Methode. Gilt auch für eine Luxationsfraktur. Gilt nicht für die Versorgung von gleichzeitigen Bandläsionen. Gilt nur für offene Reposition.


  • Kap. Cap08
  • C08.GD.0060

C08.GD.0060 | Versorgung einer Fehlstellung/Pseudarthrose am distalen Vorderarm oder Hand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Jede Methode, an Phalanx/Metakarpale/Handwurzelknochen. Inkl. Osteosynthese, ohne Transplantatentnahme. Gilt auch für Kallusdistraktion (Illizarov), inkl. Knochenosteotomie.


  • Kap. Cap08
  • C08.GD.0070

C08.GD.0070 | Amputation im Fingerbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Z.B. bei Atrophien, Tumoren.


  • Kap. Cap08
  • C08.GD.0080

C08.GD.0080 | Stumpfversorgung am Finger
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GD.0090

C08.GD.0090 | Operative Versorgung eines Knochentumors durch Enukleation, Finger/Metakarpale
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GD.0100

C08.GD.0100 | Resektion Os pisiforme/Sesambeine im Handbereich/Hamuluspseudarthrose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GD.0110

C08.GD.0110 | Strahlresektion in der Mittelhand, pro Strahl
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GD.0120

C08.GD.0120 | Korrektur-Osteotomie Grundphalanx/Mittelphalanx/Endphalanx, Metakarpale
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GD.0130

C08.GD.0130 | Versorgung einer Fraktur eines Metakarpale mittels Cerclage/Schrauben/Platten/Spickdraht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GD.0140

C08.GD.0140 | Versorgung einer Fraktur eines Handwurzelknochens mittels Cerclage/Schrauben/Platten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GD.0150

C08.GD.0150 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Finger/Metakarpale
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GD.0160

C08.GD.0160 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Handwurzelknochen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GE.0010

C08.GE.0010 | Versorgung Panaritium (Weichteile)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GE.0030

C08.GE.0030 | Versorgung Abszess/Empyem/Phlegmone an Hohlhand/Handrücken (inklusive Finger)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GE.0040

C08.GE.0040 | Versorgung einer Osteitis oder Osteomyelitis Vorderarm/Hand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GE.0050

C08.GE.0050 | Versorgung Sehnenscheideninfekt im Finger-/Handbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt für Beugekanal Finger bis Hohlhand.


  • Kap. Cap08
  • C08.GE.Z001

C08.GE.Z001 | Knochen und/oder Gelenksbeteiligung bei Versorgung Panaritium
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GF.0010

C08.GF.0010 | Korrektur bei Doppeldaumen, einfache Form
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Einfache Form: Wassel I-II.


  • Kap. Cap08
  • C08.GF.0020

C08.GF.0020 | Fingerverlängerung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Alle Verfahren.


  • Kap. Cap08
  • C08.GF.0030

C08.GF.0030 | Vollständige Korrektur bei Kamptodaktylie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. Arthrolyse, Sehnentransfer, erweiterte Revision in der Hohlhand, Osteotomie.


  • Kap. Cap08
  • C08.GF.0040

C08.GF.0040 | Korrektur bei einfacher Syndaktylie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Alle Aetiologien, auch traumatisch wie z.B. Verbrennungen.


  • Kap. Cap08
  • C08.GF.0050

C08.GF.0050 | Einfache Versorgung einer postaxialen Polydactylie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für das reine Abbinden der Polydactylie.


  • Kap. Cap08
  • C08.GG.0010

C08.GG.0010 | Entfernung des intakten Osteosynthesematerials im Handbereich/Fingerbereich, Schraube/Platte/Cerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.GG.0020

C08.GG.0020 | Entfernung des defekten Osteosynthesematerials im Handbereich/Fingerbereich, Schraube/Platte/Cerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.HA.0010

C08.HA.0010 | Versorgung einer Abrissfraktur der Spina iliaca anterior superior/Spina iliaca anterior inferior mittels Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.HB.0010

C08.HB.0010 | Resektion eines benignen Tumors im knöchernen Beckenbereich/Hüftbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Becken, Femurkopf, bis und mit Trochanteren.


  • Kap. Cap08
  • C08.HB.0030

C08.HB.0030 | Entfernung einer/von Exostose(n) im Beckenbereich/Hüftbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Becken, Femurkopf, bis und mit Trochanteren.


  • Kap. Cap08
  • C08.HB.0040

C08.HB.0040 | Coccygektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.HB.0050

C08.HB.0050 | Entfernung einer Bursa im Becken- / Hüftbereich, tief
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt u.a. für Bursa ischiadica, iliopectinea.


  • Kap. Cap08
  • C08.HB.0060

C08.HB.0060 | Entfernung einer Bursa im Becken- / Hüftbereich, oberflächlich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt u.a. für Bursa trochanterica.


  • Kap. Cap08
  • C08.HB.Z001

C08.HB.Z001 | Plastische Rekonstruktion im Beckenbereich/Hüftbereich bei Resektion eines benigen Tumors
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KA.0010

C08.KA.0010 | Versorgung bei traumatischer Hüftluxation, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für Prothesenluxation.


  • Kap. Cap08
  • C08.KA.0020

C08.KA.0020 | Versorgung bei kongenitaler Hüftluxation, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. Anlegen einer Heftpflasterextension.


  • Kap. Cap08
  • C08.KB.0010

C08.KB.0010 | Arthroskopie des Hüftgelenks
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KB.Z001

C08.KB.Z001 | Biopsie(n) bei Arthroskopie des Hüftgelenks
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KB.Z002

C08.KB.Z002 | Entfernung freier Gelenkkörper bei Arthroskopie des Hüftgelenks
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KB.Z003

C08.KB.Z003 | Limbusresektion bei Arthroskopie Hüftgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KB.Z004

C08.KB.Z004 | Synoviektomie subtotal/total bei Arthroskopie des Hüftgelenks
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KB.Z005

C08.KB.Z005 | Anlegen einer Spüldrainage bei Arthroskopie des Hüftgelenks
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KB.Z006

C08.KB.Z006 | Mikrofrakturierung oder Pridie-Bohrung(en) bei sonstigen Arthroskopien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KC.0010

C08.KC.0010 | Entfernung des intakten Osteosynthesematerials nach einer Symphysensprengung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KC.0020

C08.KC.0020 | Entfernung des defekten Osteosynthesematerials nach einer Symphysensprengung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KC.0030

C08.KC.0030 | Entfernung des intakten Osteosynthesematerials nach einer Schambeinastfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KC.0040

C08.KC.0040 | Entfernung des defekten Osteosynthesematerials nach einer Schambeinastfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KC.0050

C08.KC.0050 | Entfernung des intakten Osteosynthesematerials nach einer Darmbeinfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KC.0060

C08.KC.0060 | Entfernung des defekten Osteosynthesematerials nach einer Darmbeinfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KC.0070

C08.KC.0070 | Entfernung des intakten Osteosynthesematerials nach Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), ventral oder dorsal, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KC.0080

C08.KC.0080 | Entfernung des defekten Osteosynthesematerials nach Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), ventral oder dorsal, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KC.0090

C08.KC.0090 | Entfernung des intakten Osteosynthesematerials nach einer Sakrumfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KC.0100

C08.KC.0100 | Entfernung des defekten Osteosynthesematerials nach einer Sakrumfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KC.0110

C08.KC.0110 | Entfernung des intakten Osteosynthesematerials nach einer Azetabulumfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KC.0120

C08.KC.0120 | Entfernung des defekten Osteosynthesematerials nach einer Azetabulumfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KD.0010

C08.KD.0010 | Tenotomie Adduktorengruppe/Hamstrings/M. iliopsoas/Abduktorengruppe, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KD.0020

C08.KD.0020 | Fasziotomie am Tractus iliotibialis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Z.B. bei schnellender Hüfte.


  • Kap. Cap08
  • C08.KD.0030

C08.KD.0030 | Arthrotomie Hüftgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Débridement, Abrasio, Synoviektomie, Shaving.


  • Kap. Cap08
  • C08.KD.Z001

C08.KD.Z001 | Biopsie(n)/Entfernung freier Gelenkkörper bei Arthrotomie Hüftgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KD.Z002

C08.KD.Z002 | Limbusresektion bei Arthrotomie Hüftgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KF.0010

C08.KF.0010 | Perkutane Wirbelpunktion/Biopsie/Drainage bei Spondylitis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KF.0020

C08.KF.0020 | Perkutane transpedikuläre Vertebroplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.KF.0340

C08.KF.0340 | Transplantatentnahme Rippenknorpel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0010

C08.LA.0010 | Versorgung bei Schenkelhalsfraktur, geschlossen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. perkutaner Spickung/Verschraubung.


  • Kap. Cap08
  • C08.LA.0020

C08.LA.0020 | Versorgung Femurschaftfraktur, geschlossene Reposition, ohne Extension
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0030

C08.LA.0030 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit Platte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0040

C08.LA.0040 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit Schraube
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0050

C08.LA.0050 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit Klammer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0060

C08.LA.0060 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit Cerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0070

C08.LA.0070 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit Nagel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0080

C08.LA.0080 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit innere Schienung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0090

C08.LA.0090 | Versorgung Femurschaftfraktur, offene Reposition, mit Verbundsosteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0100

C08.LA.0100 | Versorgung Femurschaftfraktur, offene Reposition, Osteosynthese mit Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0110

C08.LA.0110 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, ohne Extension
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch bei Versorgung Epiphysenfraktur.


  • Kap. Cap08
  • C08.LA.0120

C08.LA.0120 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extension
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch bei Versorgung Epiphysenfraktur.


  • Kap. Cap08
  • C08.LA.0130

C08.LA.0130 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extension
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch bei Versorgung Epiphysenfraktur.


  • Kap. Cap08
  • C08.LA.0140

C08.LA.0140 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, ohne Extension
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch bei Versorgung Epiphysenfraktur.


  • Kap. Cap08
  • C08.LA.0150

C08.LA.0150 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Osteosynthese mit Platte, Schraube, Spickdraht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0180

C08.LA.0180 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Osteosynthese mit Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0190

C08.LA.0190 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, mit Verbundosteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0200

C08.LA.0200 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Osteosynthese mit Platte, Schraube, Spickdraht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0230

C08.LA.0230 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Osteosynthese mit Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LA.0240

C08.LA.0240 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, mit Verbundosteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LB.0010

C08.LB.0010 | Entfernung des Osteosynthesematerials nach Femurschaftfraktur bei intaktem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LB.0020

C08.LB.0020 | Entfernung des Osteosynthesematerials nach Femurschaftfraktur bei defektem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LB.0030

C08.LB.0030 | Entfernung des Osteosynthesematerials nach distaler Femurfraktur bei intaktem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LB.0040

C08.LB.0040 | Entfernung des Osteosynthesematerials nach distaler Femurfraktur bei defektem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LB.0050

C08.LB.0050 | Entfernung des intakten Osteosynthesematerials nach Schenkelhalsfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LB.0060

C08.LB.0060 | Entfernung des defekten Osteosynthesematerials nach Schenkelhalsfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LB.0070

C08.LB.0070 | Entfernung des intakten Osteosynthesematerials nach pertrochantere/subtrochanterer Femurfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LB.0080

C08.LB.0080 | Entfernung des defekten Osteosynthesematerials nach pertrochantere/subtrochanterer Femurfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LB.0090

C08.LB.0090 | Entfernung des intakten Osteosynthesematerials nach Fraktur des Trochanter maior, als alleinige Leistung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LB.0100

C08.LB.0100 | Entfernung des defekten Osteosynthesematerials nach Fraktur des Trochanter maior, als alleinige Leistung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LB.0110

C08.LB.0110 | Entfernung des intakten Osteosynthesematerials nach distaler Femurfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LB.0120

C08.LB.0120 | Entfernung des defekten Osteosynthesematerials nach distaler Femurfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LC.0010

C08.LC.0010 | Korrektur-Osteotomie des Femur (Schaft/suprakondylär)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt u.a. für Kallusdistraktion.


  • Kap. Cap08
  • C08.LC.0020

C08.LC.0020 | Epiphysiodese am distalen Femur oder an der proximalen Tibia
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.LC.0030

C08.LC.0030 | Entfernung extraartikulärer Exostose(n) im Kniebereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für Versorgung Morbus Osgood-Schlatter. Gilt pro Zugang.


  • Kap. Cap08
  • C08.LC.0040

C08.LC.0040 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes im Kniebereich, ohne Gelenkbeteiligung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. osteoplastischer Massnahmen; inkl. allf. Osteosynthese. Gilt auch für Zysten.


  • Kap. Cap08
  • C08.LC.0050

C08.LC.0050 | Resektion eines Knochentumors oder Zyste/chronisch osteomyelitischen Herdes im Kniebereich, mit Gelenkbeteiligung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. osteoplastischer Massnahmen; inkl. allf. Osteosynthese.


  • Kap. Cap08
  • C08.LC.0060

C08.LC.0060 | Dekompressive Fasziotomie Ober- oder Unterschenkel/Versorgung bei Muskelhernie(n)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.0010

C08.MA.0010 | Arthroskopie Kniegelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.0060

C08.MA.0060 | Sternumresektion, partiell/subtotal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.0070

C08.MA.0070 | Operative Versorgung Sternumfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.0080

C08.MA.0080 | Versorgung Pseudarthrose nach Sternumfraktur oder Korrektur-Osteotomie des Sterums
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.0090

C08.MA.0090 | Entfernung des Osteosynthesematerials nach Sternumfraktur/Sternotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.0100

C08.MA.0100 | Operative Versorgung bei anatomisch fixiertem Schiefhals
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z001

C08.MA.Z001 | Naht eines Meniskus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z002

C08.MA.Z002 | Resektion einer Gelenkzyste/Sehnenzyste, einer tiefen oder oberflächlichen Bursa, eines Ganglion im Kniegelenkbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z003

C08.MA.Z003 | Synoviektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z004

C08.MA.Z004 | Retinakulumspaltung (lateral release) bei Arthroskopie Kniegelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z005

C08.MA.Z005 | Osteophytenabtragung und/oder Notch-Plastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z006

C08.MA.Z006 | Mikrofrakturierung oder Pridie-Bohrung(en) bei Arhtroskopie Kniegelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z007

C08.MA.Z007 | Versorgung bei Osteochondrosis dissecans
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z008

C08.MA.Z008 | Versorgung Ruptur des vorderen und/oder hinteren Kreuzbandes
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z009

C08.MA.Z009 | Versorgung Tibiakopffraktur mittels Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z010

C08.MA.Z010 | Entfernung des Osteosynthesematerials bei Kniearthroskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z011

C08.MA.Z011 | Resektion (partiell oder total) eines Meniskus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z012

C08.MA.Z012 | Entfernung freier Gelenkkörper im Knie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z013

C08.MA.Z013 | Plicaresektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z014

C08.MA.Z014 | Retinakulumnaht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MA.Z015

C08.MA.Z015 | Anlegen einer Spüldrainage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MB.0010

C08.MB.0010 | Arthrotomie Kniegelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. - Laterale Retinakulumspaltung (later release) - Osteophytenabtragung und/oder Notch-Plastik - Resektion eines Meniscus medialis/Meniscus lateralis, partiell/total, pro Meniskus - Naht Meniscus medialis/Meniscus lateralis, pro Meniskus - Naht des medialen Kapselbandapparates - Naht des lateralen Kapselbandapparates.


  • Kap. Cap08
  • C08.MB.Z001

C08.MB.Z001 | Extraartikuläre Bandplastik, autolog/alloplastisch, medialer Kapselbandapparat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MB.Z002

C08.MB.Z002 | Extraartikuläre Bandplastik, autolog/alloplastisch, lateraler Kapselbandapparat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MC.0010

C08.MC.0010 | Naht Quadrizepssehne oder Patellarsehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. knöcherner Reinsertion. Inkl. allf. Entlastungscerclage.


  • Kap. Cap08
  • C08.MC.0020

C08.MC.0020 | Plastische Versorgung Quadrizepssehne oder Patellarsehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Muskelplastik.


  • Kap. Cap08
  • C08.MC.0030

C08.MC.0030 | Patellektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. sehnenplastischer Versorgung.


  • Kap. Cap08
  • C08.MC.0040

C08.MC.0040 | Versorgung Patellafraktur, Osteosynthese mit Schraube, Klammer, Cerclage, Spickdraht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Sehnennaht/Sehnenplastik.


  • Kap. Cap08
  • C08.MC.0050

C08.MC.0050 | Versorgung Fehlstellung/Pseudarthrose nach Patellafraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MC.0070

C08.MC.0070 | Reposition bei Patellaluxation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MC.0090

C08.MC.0090 | Versorgung einer Patellaluxation, Weichteilplastiken
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MC.0110

C08.MC.0110 | Erweiterungsplastik des lateralen Retinakulums
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für lateral release.


  • Kap. Cap08
  • C08.MC.0120

C08.MC.0120 | Versorgung einer Patellaluxation, Verlagerung Tuberositas
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Osteosynthese; z.B. Elmslie, Roux.


  • Kap. Cap08
  • C08.MC.0130

C08.MC.0130 | Versorgung einer Patellaluxation, korrigierende Osteotomie des femoropatellären Gleitlagers
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MC.0140

C08.MC.0140 | Einbau einer Patellaprothese bei Arthroplastik Kniegelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MD.0010

C08.MD.0010 | Entfernung des Osteosynthesematerials nach Patellafraktur bei intaktem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.MD.0020

C08.MD.0020 | Entfernung des Osteosynthesematerials nach Patellafraktur bei defektem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.ME.0010

C08.ME.0010 | Resektion einer Bursa im Kniegelenkbereich, oberflächlich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Z.B. Bursa praepatellaris/Bursa infrapatellaris.


  • Kap. Cap08
  • C08.ME.0020

C08.ME.0020 | Resektion einer Gelenkzyste/Sehnenzyste/tiefen Bursa im Kniegelenkbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Z.B. Baker Zyste, Bursa semitendinosa, Bursa subpatellaris, Ganglien.


  • Kap. Cap08
  • C08.NA.0010

C08.NA.0010 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, unikondylär
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Hebung Gelenkfläche.


  • Kap. Cap08
  • C08.NA.0020

C08.NA.0020 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, bikondylär
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NA.0030

C08.NA.0030 | Versorgung Tibiaschaftfraktur, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Exkl. härtender Verband/Schienung.


  • Kap. Cap08
  • C08.NA.0040

C08.NA.0040 | Versorgung Tibiaschaftfraktur, geschlossene Reposition mit Extension
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NA.0050

C08.NA.0050 | Versorgung Tibiaschaftfraktur, offene oder geschlossene Reposition, äussere Schienung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Fixateur externe.


  • Kap. Cap08
  • C08.NA.0060

C08.NA.0060 | Versorgung Tibiaschaftfraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Cerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NA.0090

C08.NA.0090 | Versorgung Tibiaschaftfraktur, offene Reposition, mit innerer Schienung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NA.0100

C08.NA.0100 | Versorgung Tibiaschaftfraktur, offene Reposition, mit Verbundosteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NB.0010

C08.NB.0010 | Versorgung Fibulaschaftfraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Cerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NB.0020

C08.NB.0020 | Versorgung Fibulaschaftfraktur, offene oder geschlossene Reposition, innere Schienung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NC.0040

C08.NC.0040 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NC.0050

C08.NC.0050 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition mit Extension
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NC.0060

C08.NC.0060 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Osteosynthese mit Platte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NC.0070

C08.NC.0070 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Osteosynthese mit Schraube
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NC.0080

C08.NC.0080 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Osteosynthese mit Cerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NC.0090

C08.NC.0090 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Osteosynthese mit innerer Schienung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.ND.0010

C08.ND.0010 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.ND.0020

C08.ND.0020 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Cerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.ND.0030

C08.ND.0030 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, Osteosynthese mit Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.ND.0040

C08.ND.0040 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition, Osteosynthese mit Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.ND.0050

C08.ND.0050 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition, Osteosynthese mit perkutaner Spickung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.ND.0070

C08.ND.0070 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition, Osteosynthese mit perkutaner Verschraubung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NE.0010

C08.NE.0010 | Entfernung des Osteosynthesematerials nach Tibiakopffraktur bei intaktem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NE.0020

C08.NE.0020 | Entfernung des Osteosynthesematerials nach Tibiakopffraktur bei defektem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NE.0030

C08.NE.0030 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur bei intaktem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NE.0040

C08.NE.0040 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur bei defektem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NE.0050

C08.NE.0050 | Entfernung des Osteosynthesematerials nach Fibulaschaftfraktur bei intaktem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NE.0060

C08.NE.0060 | Entfernung des Osteosynthesematerials nach Fibulaschaftfraktur bei defektem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NE.0070

C08.NE.0070 | Entfernung des Osteosynthesematerials nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur bei intaktem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NE.0080

C08.NE.0080 | Entfernung des Osteosynthesematerials nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur bei defektem Implantationsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NE.0090

C08.NE.0090 | Entfernung des intakten Osteosynthesematerials nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NE.0100

C08.NE.0100 | Entfernung des defekten Osteosynthesematerials nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NF.0010

C08.NF.0010 | Korrektur-Osteotomie der proximalen Tibia
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NF.0020

C08.NF.0020 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NF.0030

C08.NF.0030 | Korrektur-Osteotomie distaler Unterschenkel, Fibula und Tibia, vor/nach Epiphysenschluss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NF.0040

C08.NF.0040 | Epiphysiodese distale/proximale Tibia und Fibula
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NF.0050

C08.NF.0050 | Arthroplastik des/der Tibiaplateaus/Femurkondylen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NF.Z001

C08.NF.Z001 | Fibulakopf-Osteotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NG.0010

C08.NG.0010 | Verschluss Fasziendefekt am Unterschenkel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NG.0020

C08.NG.0020 | Tenotomie der Achillessehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt für perkutane Stichelung.


  • Kap. Cap08
  • C08.NG.0030

C08.NG.0030 | Sehnenplastik Achillessehne/Unterschenkel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Verlängerung, knöcherner Verankerung, Tenolyse.


  • Kap. Cap08
  • C08.NG.0040

C08.NG.0040 | Tenolyse Achillessehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NG.0050

C08.NG.0050 | Sehnennaht Achillessehne/Unterschenkel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.NG.0070

C08.NG.0070 | Tenolyse von Sehnen am Unterschenkel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Exzision einer Läsion.


  • Kap. Cap08
  • C08.NG.0080

C08.NG.0080 | Versorgung bei luxierender Peronealsehne(n), offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Spaneinbau.


  • Kap. Cap08
  • C08.NG.0090

C08.NG.0090 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, oberflächlich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Tenoplastik.


  • Kap. Cap08
  • C08.NG.0110

C08.NG.0110 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Tenoplastik.


  • Kap. Cap08
  • C08.PA.0010

C08.PA.0010 | Versorgung Fraktur des Malleolus medialis, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PA.0020

C08.PA.0020 | Versorgung Fraktur/Fehlstellung/Pseudarthrose des Malleolus medialis oder Volkmann'sche Fraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Klammer, Cerclage, Spickdraht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PA.0030

C08.PA.0030 | Versorgung Fraktur des Malleolus lateralis, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PA.0040

C08.PA.0040 | Versorgung Fraktur/Fehlstellung/Pseudarthrose des Malleolus lateralis, offene Reposition, Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PA.0041

C08.PA.0041 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus medialis, als alleinige Leistung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PA.0050

C08.PA.0050 | Versorgung bimalleoläre Fraktur, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PA.0060

C08.PA.0060 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PA.Z001

C08.PA.Z001 | Versorgung Volkmann'sche Fraktur bei bimalleolärer Fraktur (trimalleolärer Fraktur)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PA.Z002

C08.PA.Z002 | Bandnaht/Bandplastik, Versorgung Gabelsprengung bei Versorgung von Malleolarfrakturen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Gilt auch für Syndesmosennaht.


  • Kap. Cap08
  • C08.PA.Z003

C08.PA.Z003 | Versorgung Volkmann'sche Fraktur bei Fraktur des Malleolus lateralis/medialis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PB.0010

C08.PB.0010 | Entfernung des intakten Osteosynthesematerials nach Fraktur des Malleolus medialis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PB.0020

C08.PB.0020 | Entfernung des defekten Osteosynthesematerials nach Fraktur des Malleolus medialis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PB.0030

C08.PB.0030 | Entfernung des intakten Osteosynthesematerials nach Fraktur des Malleolus lateralis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PB.0040

C08.PB.0040 | Entfernung des defekten Osteosynthesematerials nach Fraktur des Malleolus lateralis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PC.0010

C08.PC.0010 | Versorgung chronische Instabilität des distalen tibiofibularen Gelenks, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Fibulaosteosynthese. Gilt auch für Maisonneuve Fraktur/fracture ligamentaire.


  • Kap. Cap08
  • C08.PC.0020

C08.PC.0020 | Versorgung Luxation des oberen Sprunggelenks OSG, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PC.0030

C08.PC.0030 | Versorgung Luxation des oberen Sprunggelenks OSG offene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PC.0040

C08.PC.0040 | Bandnaht am Sprunggelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Verschluss des Peronealsehnenfaches. Inkl. allf. Gelenkrevision.


  • Kap. Cap08
  • C08.PC.0050

C08.PC.0050 | Bandplastik am Sprunggelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Verschlusses des Peronealsehnenfaches. Inkl. allf. Gelenkrevision. Inkl. allf. Transplantatentnahme in situ, z.B. Plantarissehne, Peronealsehne.


  • Kap. Cap08
  • C08.PC.0060

C08.PC.0060 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PC.0070

C08.PC.0070 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition, perkutane Fixation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PC.0080

C08.PC.0080 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, offene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PD.0010

C08.PD.0010 | Arthroskopie des Sprunggelenks (OSG oder USG)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Débridement/Abrasio, Shaving. Inkl. allf. Biopsie(n). Inkl. allf. partieller Synoviektomie. Inkl. allf. Versorgung Meniskoidsyndrom.


  • Kap. Cap08
  • C08.PD.0040

C08.PD.0040 | Arthroskopie der Sprunggelenke (OSG und USG)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Débridement/Abrasio. Inkl. allf. Biopsie(n). Inkl. allf. partieller Synoviektomie. Inkl. allf. Versorgung Meniskoidsyndrom.


  • Kap. Cap08
  • C08.PD.Z001

C08.PD.Z001 | Arthrodese bei Arthroskopie des Sprunggelenks
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Gilt auch für perkutane Verschraubung anlässlich Arthroskopie.


  • Kap. Cap08
  • C08.PD.Z002

C08.PD.Z002 | Entfernung oder Refixation freie Gelenkskörper
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PD.Z003

C08.PD.Z003 | Microfracturing/Pridie-Bohrung, retrogrades Anbohren, Curettage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PD.Z004

C08.PD.Z004 | Retroachilläre Resektion Bursa, Karger Fettgewebe, Adhäsiolyse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PD.Z005

C08.PD.Z005 | Transossäre Reinsertion, auto- oder alloplastischer Ersatz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PD.Z006

C08.PD.Z006 | Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PD.Z007

C08.PD.Z007 | Shaving, Resektion, Stabilisation mittels Groove-deepening, von Sehnen. Release Retinaculum FHL-Sehne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PD.Z008

C08.PD.Z008 | Resektion Os trigonum, Proc. posterior tali, retroachilläre Kalkaneoplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PD.Z009

C08.PD.Z009 | Arthroskopischer FHL-Transfer mit Kalkaneus-Interfernezschraube
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PD.Z010

C08.PD.Z010 | Entfernung Osteosynthesematerial bei sonstigen Arthroskopien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PF.0010

C08.PF.0010 | Arthrotomie Sprunggelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt für oberes Sprunggelenk OSG oder unteres Sprunggelenk USG. Inkl. allf. Débridement/Abrasio. Inkl. allf. Plicaresektion. Inkl. allf. Biopsie(n). Inkl. allf. partielle Synoviektomie.


  • Kap. Cap08
  • C08.PF.0020

C08.PF.0020 | Arthrodese des oberen Sprunggelenks OSG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PF.0030

C08.PF.0030 | Arthrodese des oberen Sprunggelenks OSG und unteren Sprunggelenks USG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PF.Z001

C08.PF.Z001 | Gleichseitige Arthrotomie des unteren bzw. des oberen Sprunggelenks
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PF.Z002

C08.PF.Z002 | Entfernung freier Gelenkkörper Sprunggelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PF.Z003

C08.PF.Z003 | Versorgung freier Gelenkkörper mittels Fixation (inkl. allf. Forage)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PF.Z004

C08.PF.Z004 | Plastische Versorgung des Gelenkkörperbettes (inkl. allf. Forage)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PF.Z005

C08.PF.Z005 | Osteotomie des Malleolus medialis (zwecks Zugang, inkl. Ostesynthese)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.PF.Z006

C08.PF.Z006 | Synoviektomie bei Arthrotomie des Sprunggelenks, subtotal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QA.0010

C08.QA.0010 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. perkutaner Fixation (Spickdrähte, Fixateur extern).


  • Kap. Cap08
  • C08.QA.0020

C08.QA.0020 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung oder Talusfraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Klammer, Cerclage, Spickdraht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QA.0030

C08.QA.0030 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Osteosynthese mit Platte, Schraube, Klammer, Cerclage, Spickdraht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QA.0040

C08.QA.0040 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung oder Talusfraktur, offene Reposition, Osteosynthese mit Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QA.0050

C08.QA.0050 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Osteosynthese mit Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QB.0010

C08.QB.0010 | Versorgung metatarsale Fraktur, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QB.0020

C08.QB.0020 | Versorgung metatarsale Fraktur, offene Reposition, Osteosynthese mit Platte, Schraube, Klammer, Cerclage, Spickdraht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QB.0030

C08.QB.0030 | Versorgung Fehlstellung/Pseudarthrose nach metatarsaler Fraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QB.0040

C08.QB.0040 | Versorgung Zehenfraktur (inkl. Grosszehe), geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QB.0050

C08.QB.0050 | Versorgung metatarsale Fraktur, offene Reposition, Osteosynthese mit Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QB.0060

C08.QB.0060 | Versorgung Fehlstellung/Pseudoarthrose nach Zehenfraktur (inkl. Grosszehe)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QB.0070

C08.QB.0070 | Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Osteosynthese mit Platte, Schraube, Klammer, Cerclage, Spickdraht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QB.0080

C08.QB.0080 | Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Osteosynthese mit Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QC.0010

C08.QC.0010 | Entfernung des intakten Osteosynthesematerials nach Calcaneusfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QC.0020

C08.QC.0020 | Entfernung des defekten Osteosynthesematerials nach Calcaneusfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QC.0030

C08.QC.0030 | Entfernung des intakten Osteosynthesematerials nach Talusfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QC.0040

C08.QC.0040 | Entfernung des defekten Osteosynthesematerials nach Talusfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QC.0050

C08.QC.0050 | Entfernung des intakten Osteosynthesematerials nach einer/mehrerer Fraktur(en) von Fusswurzelknochen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QC.0060

C08.QC.0060 | Entfernung des defekten Osteosynthesematerials nach einer/mehrerer Fraktur(en) von Fusswurzelknochen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QC.0070

C08.QC.0070 | Entfernung des intakten Osteosynthesematerials nach metatarsaler Fraktur, unabhängig von Anzahl
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QC.0080

C08.QC.0080 | Entfernung des defekten Osteosynthesematerials nach metatarsaler Fraktur, unabhängig von Anzahl
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QC.0090

C08.QC.0090 | Entfernung des intakten Osteosynthesematerials nach Zehenfraktur (inkl. Grosszehe)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QC.0100

C08.QC.0100 | Entfernung des defekten Osteosynthesematerials nach Zehenfraktur (inkl. Grosszehe)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QD.0010

C08.QD.0010 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QD.0020

C08.QD.0020 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, perkutane Fixation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QD.0040

C08.QD.0040 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, offene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QE.0010

C08.QE.0010 | Hammerzehenoperation, Debasierung oder Köpfchenresektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QE.0040

C08.QE.0040 | Sehnentransfer/Sehnenverlängerung bei Hammerzehe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QE.Z001

C08.QE.Z001 | Hautplastik zur Herstellung einer Syndaktylie bei Hammerzehenoperation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QF.0010

C08.QF.0010 | Operation bei Hallux valgus, Resektion der Exostose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation.


  • Kap. Cap08
  • C08.QF.0040

C08.QF.0040 | Operation bei Hallux valgus, plastische Rekonstruktion/Resektionsarthroplastik/metatarsale Osteotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Z.B. Regnaud. Inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation, Sehnenverlängerung.


  • Kap. Cap08
  • C08.QF.0050

C08.QF.0050 | Operation bei Hallux valgus, Grundphalanx-Osteotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation, Sehnenverlängerung.


  • Kap. Cap08
  • C08.QF.0060

C08.QF.0060 | Operation bei Hallux valgus, Sehnentransfer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Z.B. Mc Bride. Inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation, Sehnenverlängerung, allf. weitere operative Sehnenversorgungen.


  • Kap. Cap08
  • C08.QF.Z001

C08.QF.Z001 | Metatarsale-Osteotomie/Cuneiforme-Osteotomie/Arthrodese Lisfranc I bei Operation Hallux valgus und prothetischer Versorgung Hallux
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Inkl. allf. Osteosynthesen, Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, Sehnenverlängerung.


  • Kap. Cap08
  • C08.QF.Z002

C08.QF.Z002 | Grundphalanx-Osteotomie (einfach/doppelt) bei Operation Hallux valgus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation.


  • Kap. Cap08
  • C08.QG.0010

C08.QG.0010 | Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QG.0030

C08.QG.0030 | Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für plantaren Fersensporn, Haglund Ferse, Os trigonum tali, Os tibiale externum usw.


  • Kap. Cap08
  • C08.QG.0040

C08.QG.0040 | Resektion einer Synostose/Coalitio im Unterschenkelbereich/Fussbereich, Resektion eines Knochentumors im Unterschenkelbereich/Fussbereich, ohne Gelenkbeteiligung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für Knochenzyste, intraossäres Ganglion.


  • Kap. Cap08
  • C08.QG.0050

C08.QG.0050 | Resektion Knochentumor im Unterschenkelbereich/Fussbereich, mit Gelenkbeteiligung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für Knochenzyste, intraossäres Ganglion.


  • Kap. Cap08
  • C08.QG.0060

C08.QG.0060 | Operative Versorgung bei Fussdeformitäten, Weichteiloperation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Z.B. Klumpfuss, Plattfuss. Inkl. allf. Achillessehnenplastik.


  • Kap. Cap08
  • C08.QG.0070

C08.QG.0070 | Korrektur-Osteotomie im Fussbereich, Mittelfuss/Rückfuss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Z.B. Dwyer, Kallusdistraktion.


  • Kap. Cap08
  • C08.QG.0080

C08.QG.0080 | Korrektur-Osteotomie im Fussbereich, Metatarsale, exkl. Hallux valgus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für Helal und Weil, Digitus quintus varus.


  • Kap. Cap08
  • C08.QG.0100

C08.QG.0100 | Korrektur-Osteotomie im Fussbereich, Zehe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QG.0120

C08.QG.0120 | Resektion bei Polydaktylie am Fuss, Amputation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QG.0130

C08.QG.0130 | Operative Versorgung bei Syndaktylie am Fuss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. plastische Rekonstruktion der Interdigitalfalte(n).


  • Kap. Cap08
  • C08.QG.0140

C08.QG.0140 | Resektion von Fusswurzelknochen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für Talus, Calcaneus


  • Kap. Cap08
  • C08.QG.0150

C08.QG.0150 | Resektion von Mittelfussknochen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QG.0160

C08.QG.0160 | Resektion des Metatarsalköpfchens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Gilt auch für Teilresektion; z.B. bei Morbus Köhler, zwecks Alignement Vorfuss (Lelièvre).


  • Kap. Cap08
  • C08.QG.0180

C08.QG.0180 | Sesamoidektomie am Fuss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. Sehnennaht, Sehnenplastik/Sehnenzentrierung.


  • Kap. Cap08
  • C08.QG.0190

C08.QG.0190 | Arthrotomie tarsometatarsales/metatarsophalangeales Gelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Débridement, Drainage, Biopsie(n), Entfernung freier Gelenkkörper, Synoviektomie.


  • Kap. Cap08
  • C08.QG.0200

C08.QG.0200 | Arthrotomie interphalangeales Gelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Inkl. allf. Débridement und Drainage, Biopsie(n), Entfernung freier Gelenkkörper, Synoviektomie. Inkl. allf. Osteophytenentfernung.


  • Kap. Cap08
  • C08.QG.0220

C08.QG.0220 | Arthrodese in einem Metatarsophalangealgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Z.B. bei Hallux rigidus.


  • Kap. Cap08
  • C08.QG.0230

C08.QG.0230 | Arthrodese in einem Interphalangealgelenk (Zehen)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QG.Z001

C08.QG.Z001 | Sehnenplastik bei Arthrodese(n) im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QH.0010

C08.QH.0010 | Fasziektomie Plantaraponeurose im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Morbus Ledderhose.


  • Kap. Cap08
  • C08.QH.0030

C08.QH.0030 | Tenotomie im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QH.0040

C08.QH.0040 | Sehnennaht im Fussbereich, Extensoren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QH.0060

C08.QH.0060 | Sehnennaht im Fussbereich, Flexoren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QH.0080

C08.QH.0080 | Sehnenverlängerung im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QH.0100

C08.QH.0100 | Sehnenrekonstruktion mit Transplantat im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QH.0110

C08.QH.0110 | Sehnentransfer im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QH.0130

C08.QH.0130 | Resektion eines Ganglions im Fussbereich (Sehnenscheidenganglion oder Gelenkganglion)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QH.0150

C08.QH.0150 | Dekompressive Fasziotomie Fussbereich/Versorgung bei Muskelhernie(n)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Z.B. bei Logensyndrom oder Muskelhypertrophie.


  • Kap. Cap08
  • C08.QH.Z001

C08.QH.Z001 | Operative Rezidivversorgung nach Fasziektomie Plantaraponeurose im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08
 |  | Inkl. allf. Neurolyse(n).


  • Kap. Cap08
  • C08.QH.Z002

C08.QH.Z002 | Versorgung bei Rezidivganglion bei Resektion eines Ganglion im Fussbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QI.0010

C08.QI.0010 | Versorgung bei Zehenpanaritium, Panaritium subcutaneum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.QI.0020

C08.QI.0020 | Operative Versorgung bei Zehenpanaritium
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.RA.0010

C08.RA.0010 | Zehenamputation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.RA.0030

C08.RA.0030 | Stumpfkorrektur bei Status nach Amputationsoperation an der unteren Extremität, Weichteile
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.RA.0040

C08.RA.0040 | Neuromexzision bei Status nach Amputationsoperation an den unteren Extremitäten, Weichteile
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.RC.0020

C08.RC.0020 | Geschlossene Reposition/äussere Fixation/Stellungskorrektur liegende äussere Fixation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0010

C08.SA.0010 | Replantation am gleichen Ort eines zur Wiederverwendung am gleichen Patienten entnommenen Schädelkalottenstückes, zweizeitige operative Versorgung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0011

C08.SA.0011 | Transplantatentnahme, Schädelkalotte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0020

C08.SA.0020 | Versorgung Fehlstellung/Pseudarthrose nach Claviculafraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0030

C08.SA.0030 | Clavicularesektion total
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0040

C08.SA.0040 | Versorgung acromioclaviculäre Luxation, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0050

C08.SA.0050 | Versorgung Scapulafraktur, offene Reposition und Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0060

C08.SA.0060 | Muskelplombe (Transposition) bei Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0070

C08.SA.0070 | Anlegen einer Spüldrainage bei Arthrotomie Schulter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0080

C08.SA.0080 | Versorgung einer Schulterluxation, offene Reposition und Kapselbandnaht
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0090

C08.SA.0090 | Offene Spanplastik Schultergelenku/o Transfer Processus coracoideus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0100

C08.SA.0100 | Glenoid-Osteotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0110

C08.SA.0110 | Arthrodese des Schultergelenkes
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0120

C08.SA.0120 | Wechsel einer Schulter-Totalendoprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0130

C08.SA.0130 | Versorgung Humeruskopffraktur, offen, Verbundosteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0140

C08.SA.0140 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur im Humeruskopfbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0150

C08.SA.0150 | Versorgung Fehlstellung/Pseudarthrose nach Humerusschaftfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0160

C08.SA.0160 | Versorgung Fehlstellung/Pseudarthrose nach suprakondyläre oder transkondylärer Fraktur des Humerus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0170

C08.SA.0170 | Resektion des Humerus mit/ohne Gelenkbeteiligung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0180

C08.SA.0180 | Osteotomie des Humerus, mehrere Ebenen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0190

C08.SA.0190 | Dekompressive Fasziotomie im Oberarmbereich, alle Zugänge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0230

C08.SA.0230 | Versorgung Fehlstellung/Pseudarthrose nach komplexer Ellbogenfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0240

C08.SA.0240 | Arthroplastik Ellbogen mittels Faszie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0250

C08.SA.0250 | Wechsel einer Ellbogen-Totalendoprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0260

C08.SA.0260 | Resektion des Ellbogengelenks
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0280

C08.SA.0280 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Unterarmbereich/Handbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0290

C08.SA.0290 | Pollizisation bei Fünffingerhand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0300

C08.SA.0300 | Pollizisation eines hypoplastischen Daumens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0310

C08.SA.0310 | Pollizisation eines Langfingers
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0320

C08.SA.0320 | Korrektur bei Doppeldaumen, komplexe Form
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0330

C08.SA.0330 | Fingerkonstruktion durch freie mikrovaskuläre Zehentransplantation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0340

C08.SA.0340 | Korrektur bei Klinodaktylie mit aberrierenden Wachstumsfugen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0350

C08.SA.0350 | Korrektur bei Kirner Deformität
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0360

C08.SA.0360 | Korrektur bei Windmühlendeformität
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0370

C08.SA.0370 | Korrektur von kutanen und ossären Syndaktylien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0380

C08.SA.0380 | Korrektur bei Polydaktylie, Abtragung eines Strahles
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0390

C08.SA.0390 | Korrektur bei Spiegelhand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0400

C08.SA.0400 | Korrektur bei Makrodaktylie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0410

C08.SA.0410 | Korrektur bei Spalthand und zentralen Fingerstrahldefekten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0420

C08.SA.0420 | Handgelenkskorrektur bei radialer oder ulnarer Klumphand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0430

C08.SA.0430 | Korrektur von Syndaktylien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0440

C08.SA.0440 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0450

C08.SA.0450 | Versorgung bei Symphysensprengung, geschlossene Fixation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0460

C08.SA.0460 | Versorgung bei Symphysensprengung, Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0470

C08.SA.0470 | Versorgung bei Symphysensprengung, Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0480

C08.SA.0480 | Versorgung bei Schambeinastfraktur mittels Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0490

C08.SA.0490 | Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0500

C08.SA.0500 | Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0510

C08.SA.0510 | Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0520

C08.SA.0520 | Versorgung Fehlstellung/Pseudarthrose nach einer Darmbeinfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0530

C08.SA.0530 | Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0540

C08.SA.0540 | Versorgung einer Sakrumfraktur mittels Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0550

C08.SA.0550 | Resektion eines malignen Tumors im knöchernen Beckenbereich/Hüftbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0560

C08.SA.0560 | Arthrotomie Iliosakralgelenk (ISG)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0570

C08.SA.0570 | Osteotomie Os ilium, Os ischium, Acetabulum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0580

C08.SA.0580 | Arthrodese Iliosakralgelenk (ISG)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0590

C08.SA.0590 | Arthrodese Symphyse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0600

C08.SA.0600 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0610

C08.SA.0610 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0620

C08.SA.0620 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0630

C08.SA.0630 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0640

C08.SA.0640 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0650

C08.SA.0650 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0660

C08.SA.0660 | Versorgung Femurkopffraktur, offen (exkl. Prothesen)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0670

C08.SA.0670 | Versorgung bei traumatischer Hüftluxation, offene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0680

C08.SA.0680 | Versorgung bei kongenitaler Hüftluxation, offene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0700

C08.SA.0700 | Acetabuloplastik des Hüftgelenks
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0720

C08.SA.0720 | Versorgung einer Epiphysiolyse des Femurkopfes, perkutane Fixation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0730

C08.SA.0730 | Versorgung einer Epiphysiolyse des Femurkopfes, offen, Fixation ohne Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0740

C08.SA.0740 | Offene Reposition einer Epiphysiolyse des Femurkopfes, Fixation u/o Osteotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0750

C08.SA.0750 | Epiphysiodese im Hüftbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0760

C08.SA.0760 | Arthrodese Hüftgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0770

C08.SA.0770 | Fasziotomie an der Glutealmuskulatur/Logen des Glutealbereiches
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0780

C08.SA.0780 | Muskeltransfer/Sehnentransfer im Hüftbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0790

C08.SA.0790 | Muskeltransfer/Sehnenplastik im Hüftbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0810

C08.SA.0810 | Hüftgelenkendoprothese, Hemiarthroplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0820

C08.SA.0820 | Hüftgelenktotalendoprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0830

C08.SA.0830 | Wechsel einer Hüftgelenkendoprothese, Pfanne
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0840

C08.SA.0840 | Wechsel einer Hüftgelenkendoprothese, Femurkomponente
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0860

C08.SA.0860 | Wechsel einer Hüftgelenkendoprothese, Totalendoprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0870

C08.SA.0870 | Entfernung einer Hüftgelenkendoprothese ohne Ersatz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0880

C08.SA.0880 | Resektion des Hüftgelenks ohne Ersatz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0890

C08.SA.0890 | Revision nach Hüftgelenkersatz und/oder Entfernung von periartikulären Verkalkungen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0900

C08.SA.0900 | Versorgung bei Schenkelhalsfraktur, offen, Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0910

C08.SA.0910 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponente
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0920

C08.SA.0920 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, total
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0930

C08.SA.0930 | Versorgung Fehlstellung/Pseudarthrose nach Schenkelhalsfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0940

C08.SA.0940 | Versorgung pertrochantere/subtrochantere Femurfraktur, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0950

C08.SA.0950 | Versorgung pertrochantere/subtrochantere Femurfraktur, nicht disloziert, offenes Verfahren, Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0960

C08.SA.0960 | Versorgung pertrochantere/subtrochantere Femurfraktur, disloziert, offene Reposition, Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0970

C08.SA.0970 | Versorgung pertrochantere/subtrochantere Femurfraktur, Trümmerfraktur, offene Reposition, Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0980

C08.SA.0980 | Versorgung Fehlstellung/Pseudarthrose nach pertrochantere/subtrochanterer Femurfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.0990

C08.SA.0990 | Versorgung Fraktur Trochanter maior
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1000

C08.SA.1000 | Versorgung Femurschaftfraktur, geschlossene Reposition mittels Extension
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1010

C08.SA.1010 | Versorgung Fehlstellung/Pseudarthrose nach Femurschaftfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1020

C08.SA.1020 | Versorgung Fehlstellung/Pseudarthrose nach distaler Femurfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1030

C08.SA.1030 | Osteotomie Schenkelhals
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1040

C08.SA.1040 | Osteotomie, intratrochanter/subtrochanter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1050

C08.SA.1050 | Wechsel einer Knieteilendoprothese, unikondylär
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1060

C08.SA.1060 | Wechsel einer Knieteilendoprothese, bikondylär
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1070

C08.SA.1070 | Wechsel einer Knietotalendoprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1080

C08.SA.1080 | Entfernung einer Kniegelenkprothese ohne Ersatz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1090

C08.SA.1090 | Revision und Drainage bei infektiöser Arthritis/Ostitis im Kniegelenkbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1100

C08.SA.1100 | Versorgung einer Kniegelenkluxation, geschlossene Reposition
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1110

C08.SA.1110 | Arthrodese Kniegelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1120

C08.SA.1120 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1130

C08.SA.1130 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition und Extension
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1140

C08.SA.1140 | Korrektur- Osteotomie am Unterschenkelschaft, Tibia
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1150

C08.SA.1150 | Korrektur-Osteotomie distaler Unterschenkel, Tibia, vor/nach Epiphysenschluss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1160

C08.SA.1160 | Osteoplastische operative Versorgungen am Unterschenkel, Verlängerung bzw. Korrektur bei kongenitaler Fehlstellung/Pseudarthrose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1170

C08.SA.1170 | Versorgung bimalleoläre Fraktur, geschlossene Reposition und Extension
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1180

C08.SA.1180 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1190

C08.SA.1190 | Arthroplastik des oberen Sprunggelenks OSG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1200

C08.SA.1200 | Arthrodese des unteren Sprunggelenks USG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1210

C08.SA.1210 | Wechsel einer OSG- Totalendoprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1220

C08.SA.1220 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1230

C08.SA.1230 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1240

C08.SA.1240 | Versorgung Fehlstellung/Pseudarthrose nach Calcaneusfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1250

C08.SA.1250 | Versorgung Talusfraktur, offene Reposition, Platte/Schraube/Klammer/Spickdrähte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1260

C08.SA.1260 | Versorgung Talusfraktur, offene Reposition, Fixateur externe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1270

C08.SA.1270 | Versorgung Fehlstellung/Pseudarthrose nach Talusfraktur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1280

C08.SA.1280 | Versorgung Fehlstellung/Pseudarthrose nach einer/mehrerer Fraktur(en) von Fusswurzelknochen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1300

C08.SA.1300 | Operation bei Hallux valgus, Prothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1310

C08.SA.1310 | Operative Versorgung bei Sehnenscheidenphlegmone(n) am Fussrücken
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1320

C08.SA.1320 | Operative Versorgung bei plantarer Fussphlegmone(n)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1330

C08.SA.1330 | Seltene ambulante Leistungen am Bewegungsapparates im OP, Amputationen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08
 |  | Amputationen untere Extremität, Grenzzonenamputation, jede Lokalisation, Amputationen untere Extremität, Fussbereich, Fusswurzel und Mittelfussbereich, Amputationen untere Extremität, Unterschenkelamputation, Amputationen untere Extremität, transartikuläre Knieamputation, Amputationen untere Extremität, Oberschenkelampution, Amputation im Schulterbereich/Oberarmbereich, interthorakoscapulär Amputation im Schulterbereich/Oberarmbereich mittels Exartikulation im Schultergelenk, Amputation am Oberarm/Unterarm, Amputation im Handgelenksbereich/Mittelhandbereich


  • Kap. Cap08
  • C08.SA.1380

C08.SA.1380 | Hautplastische/myoplastische Korrektur u/o plastische Osteotomie nach Amputationsoperation an den unteren Extremitäten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1390

C08.SA.1390 | Geschlossene Repositionen von Frakturen und Luxationen mit Versorgung mittels perkutanen Spickdrähten oder Fixateur extern
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1400

C08.SA.1400 | Versorgung Fehlstellung/Pseudarthrose nach Fibulaschaftfraktur/Fibula-Osteotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1410

C08.SA.1410 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, occipitocervical
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1420

C08.SA.1420 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, cervical
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1430

C08.SA.1430 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1440

C08.SA.1440 | Schulterendoprothese Kopfprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.1450

C08.SA.1450 | Schulterendoprothese Totalprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.Z001

C08.SA.Z001 | Einbau eines Knochentransplantates bei Clavicularesektion total
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.Z004

C08.SA.Z004 | Humerusschaftersatz durch Transplantat/Implantat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.Z006

C08.SA.Z006 | Osteotomie, Trochanter maior mittels Transfer bei Acetabuloplastik des Hüftgelenks
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.Z007

C08.SA.Z007 | Anlegen einer Spüldrainage bei Arthrotomie Hüftgelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.Z008

C08.SA.Z008 | Spongiosaplastik/Kortikalisspanplastik u/o Revision Pfannendach bei Ersatz einer Hüftgelenkendoprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.Z009

C08.SA.Z009 | Pfannendachschale bei Ersatz einer Hüftgelenkendoprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.Z010

C08.SA.Z010 | Zusatz bei malignem Tumor bei Resektion eines Knochentumors Femur/Knie/Tibia proximal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.Z011

C08.SA.Z011 | Zusatz prothetischer Ersatz mittels Kniegelenkprothese bei Resektion eines Knochentumors Femur/Knie/Tibia proximal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.Z012

C08.SA.Z012 | Arthrodese des Kniegelenks nach Entfernung einer Kniegelenkprothese ohne Ersatz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.Z013

C08.SA.Z013 | Mikrochirurgischer Einbau eines Knochentransplantates bei Resektion Knochentumor im Unterschenkelbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap08
  • C08.SA.Z014

C08.SA.Z014 | Osteotomie(n) bei operativer Versorgung bei Fussdeformitäten, Weichteiloperation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap08


  • Kap. Cap09

Cap09 | Haut, Unterhaut und Mamma
C09.AB.0010 | Probeexzision der Mamma, direkter Zugang
C09.AB.0020 | Probeexzision der Mamma, indirekter Zugang
C09.AB.0030 | Tumorektomie/Lumpektomie/Quadrantenresektion der Mamma
C09.AB.0040 | Mastektomie, einfach
C09.AB.0060 | Subkutane Mastektomie bei Gynäkomastie
C09.AB.0070 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms: Haut, Subkutis
C09.AB.0080 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms: Haut, Subkutis, Muskel
C09.AB.0090 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms: Thoraxwand
C09.AB.0100 | Vakuum assistierter minimal invasiver Mammaeingriff
C09.AB.Z001 | Hautmantelreduktion
C09.AC.0010 | Onkoplastischer Aufbau nach Lumpektomie
C09.AC.0020 | Augmentation mittels Eigenfett bei Mammachirurgie
C09.AC.0040 | Sekundärer Eingriff nach onkochirurgischer Behandlung bei Mammachirurgie
C09.AC.0050 | Exzision von Milchgängen
C09.AC.0060 | Mastopexie
C09.AC.0070 | Periareoläre Mastopexie
C09.AC.0080 | Mammareduktionsplastik
C09.AC.0090 | Mammaaugmentationsplastik, subglandulär
C09.AC.0100 | Einsetzen eines Mammaexpanders/einer Mammaprothese
C09.AC.0110 | Wechsel eines Mammaexpanders
C09.AC.0120 | Wechsel eines Expanders zur Mammaprothese mit Versetzen der Umschlagfalte nach Rekonstruktion des Mammakörpers
C09.AC.0130 | Mammaprothesenwechsel
C09.AC.0140 | Kapselinzision mit Mammaprothesenwechsel
C09.AC.0150 | Vollständige Kapselexzision mit Mammaprothesenwechsel
C09.AC.0160 | Rekonstruktion/Korrektur der Areola mittels Vollhaut
C09.AC.0170 | Rekonstruktion/Korrektur der Mamilla
C09.AC.0180 | Mammarekonstruktion
C09.CJ.0010 | Operative Versorgung bei Sakraldermoid, Inzision
C09.CJ.0020 | Operative Versorgung bei Sakraldermoid, radikale Exzision
C09.CJ.Z001 | plastische Rekonstruktion oder aufwändige radikale Exzision ohne plastische Rekonstruktion bei Versorgung Sakraldermoid
C09.CK.0010 | Exploration und Versorgung tiefer Schussverletzung, Stichverletzung, Pfählungsverletzung mit Kanal mehr als 5 cm Tiefe
C09.GB.0130 | Minimal invasive Mammaeingriffe auf Stereotaxietisch
C09.KD.0020 | Exzision Fremdkörper tiefer als Subcutis oder mehr als 1 cm Tiefe ab Oberfläche
C09.KD.0090 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen
C09.KD.0091 | Wundversorgung bei offener Wundbehandlung mit Einbezug komplexer Strukturen
C09.KE.0020 | Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)
C09.KE.0230 | Dermolipektomie, Abdomen, ohne Versetzung des Nabels
C09.KE.0240 | Dermolipektomie, Abdomen, mit Versetzung des Nabels
C09.KE.0250 | Dermolipektomie, Gesäss, Hüfte, Oberschenkel, Arm, längs oder quer und Region
C09.KE.0260 | Sauglipektomie (Liposuktion), pro Region
C09.KE.0270 | Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 20 cm²
C09.KE.0280 | Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, erste 100 cm²
C09.KE.0290 | Escharotomie: alle Regionen, erste 10 cm²
C09.KE.0300 | Transplantatentnahme, Faszie, mit Stripper, erster Streifen
C09.KE.0310 | Transplantatentnahme, Faszie, Gleitgewebe, offen, erste 25 cm²
C09.KE.0311 | Transplantatentnahme, Sehne, mit Stripper
C09.KE.0312 | Transplantatentnahme, Sehne, ohne Stripper
C09.KE.0320 | Einbau freier mikrochirurgischer Lappen, im Gesicht, im Halsbereich, in der Hand, am Kopf
C09.KE.0330 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell perioral
C09.KE.0340 | Einbau freier mikrochirurgischer Lappen, am Stamm und an den Extremitäten (exkl. Hand)
C09.KE.0350 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell temporo-naso-labial
C09.KE.0360 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik total (perioral und temporo-naso-labial)
C09.KE.0370 | Replantation an der oberen Extremität (Schulterbereich, Ellenbeuge, Vorderarm)
C09.KE.0380 | Ersatzoperation bei Fazialisparese, Dermiszügel oder Dermisstreifenplastik in der Nasolabialfalte
C09.KE.0390 | Replantation im Handwurzelbereich oder Mittelhandbereich
C09.KE.0400 | Ersatzoperation bei Fazialisparese, Temporalistransfer zu Nasolabialfalte und Mundwinkel
C09.KE.0410 | Replantation eines Fingers
C09.KE.0420 | Ersatzoperation bei Fazialisparese, Temporalistransfer nach Gillis zu Oberlid und Unterlid
C09.KE.0430 | Replantation an der unteren Extremität (Oberschenkel, Kniebereich, auf Höhe des Sprunggelenks)
C09.KE.0440 | Ersatzoperation bei Fazialisparese, Platysmatransfer
C09.KE.0450 | Replantation im Bereich des Fusses
C09.KE.0460 | Ersatzoperation bei Fazialisparese, Massetertransfer
C09.KE.0470 | Replantation Grosszehe
C09.KE.0480 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 1. Sitzung
C09.KE.0490 | Replantation des Penis
C09.KE.0500 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 2. Sitzung
C09.KE.0510 | Replantation des Skrotums inkl. Hoden
C09.KE.0520 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, kombiniert in einer Sitzung
C09.KE.0530 | Facelifting, Gesicht und Hals
C09.KE.0540 | Offene Lipektomie (Hals, Kinn, Wange)
C09.KE.0550 | Platysmaplastik (Hals)
C09.KE.0560 | Plikatur Fettgewebe (Hals, Kinn)
C09.KE.0570 | Muskulektomie (Stirn)
C09.KE.0580 | Subperiostale Präparation
C09.KE.0590 | Facelifting, Stirn
C09.KE.0600 | Brauenlifting direkt
C09.KE.0620 | Alloplastisches Implantat, Kinn, Wange
C09.KE.0630 | Operative Korrekturversorgung bei Pterygium colli
C09.KE.Z001 | Zusatz bei tangentiale/totaler Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 20 cm²
C09.KE.Z002 | Zusatz bei tangentiale/totaler Exzision bei Brandwunden: übrige Regionen, jede weiteren 100 cm²
C09.KE.Z003 | Zusatz bei Escharotomie: alle Regionen, jede weiteren 10 cm²
C09.KE.Z004 | Zusatz bei Transplantatentnahme, Faszie, mit Stripper, jeder weitere Streifen
C09.KE.Z005 | Zusatz bei Transplantatentnahme, Faszie, Gleitgewebe, offen, jede weiteren 25 cm²
C09.KE.Z006 | Zusatz bei Naht eines Nervenastes
C09.KE.Z007 | Mikrovaskuläre Anastomose, End zu End oder End zu Seite
C09.KE.Z008 | Zusatz bei Verschluss der Rektusdiastase u/o Straffung muskuläre Bauchdecke
C09.KE.Z009 | SMAS-Plastik (Gesicht)
C09.KE.Z012 | Einbau eines freien mikrochirurgischen Muskel-Lappens bei Ersatzoperation bei Fazialisparese
C09.KF.0020 | Exzision; Regionen A1, B1, C1, pro Läsion
C09.KF.0130 | Exzision; Regionen A2, B2, C2, pro Läsion
C09.KF.0160 | Exzision; Regionen A3, B3, C3, pro Läsion
C09.KF.0190 | Deckung mittels Vollhauttransplantat/Composite Graft/Faszie Gleitgewebe; Regionen A1, B1, pro Läsion
C09.KF.0200 | Deckung mittels Vollhauttransplantat/Composite Graft/Faszie Gleitgewebe; Regionen A2, B2, C1, pro Läsion
C09.KF.0210 | Deckung mittels Vollhauttransplantat/Composite Graft/Faszie Gleitgewebe; Regionen A3, B3, C2, pro Läsion
C09.KF.0220 | Deckung mittels Vollhauttransplantat/Composite Graft/Faszie Gleitgewebe; Region C3, pro Läsion
C09.KF.0230 | Deckung mittels Lappen; Regionen A1, B1, C1, pro Läsion
C09.KF.0280 | Deckung mittels Lappen; Regionen A2, B2, C2, pro Läsion
C09.KF.0290 | Deckung mittels Lappen; Regionen A3, B3, C3, pro Läsion
C09.KF.0300 | Transplantatentnahme, Thiersch (Spalthaut), erste 200 cm2
C09.KF.0330 | Transplantatentnahme, Knorpel: Ohr/Nase, pro Entnahmestelle
C09.KF.0350 | Implantation Expander; Regionen A3, C3
C09.KF.0360 | Explantation Expander, ohne Hilfsschnitt
C09.KF.0380 | Explantation Expander mittels Hilfsschnitt
C09.KF.0400 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss; Regionen A1, B1, C1, pro Läsion
C09.KF.0410 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss; Regionen A2, B2, C2, pro Läsion
C09.KF.0420 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss; Regionen A3, B3, C3, pro Läsion
C09.KF.0430 | Deckung mittels lokalem Lappen; Regionen A1, B1, C1, pro Läsion
C09.KF.0440 | Deckung mittels lokalem Lappen; Regionen A2, B2, C2, pro Läsion
C09.KF.0450 | Deckung mittels lokalem Lappen; Regionen A3, B3, C3, pro Läsion
C09.KF.Z002 | Umlagerung im Zusammenhang mit Exzision von multifokalen Hautprozessen
C09.KF.Z004 | Mehrschichtiger Wundverschluss nach Exzision; Regionen A1, B1, C1
C09.KF.Z005 | Deckung mit heterologenem/alloplastischem Hautersatz; Regionen A1, B1
C09.KF.Z006 | Deckung mit heterologenem/alloplastischem Hautersatz; Regionen A2, B2, C1
C09.KF.Z007 | Subkutane Exzision, bis auf die Faszie reichend; alle Regionen
C09.KF.Z008 | Subkutane Exzision, bis unter die Faszie, Muskel, Knorpel, Knochen; alle Regionen
C09.KF.Z010 | Weitreichende Wundrandmobilisation bei Exzisionen, Narbenkorrekturen oder Hebedefektverschluss
C09.KF.Z011 | Mehrschichtigen Wundverschluss nach Exzision; Regionen A2, B2, C2
C09.KF.Z012 | Deckung mit heterologenem/alloplastischem Hautersatz; Regionen A3, B3, C2
C09.KF.Z013 | Mehrschichtigen Wundverschluss nach Exzision; Regionen A3, B3, C3
C09.KF.Z014 | Deckung mit heterologenem/alloplastischem Hautersatz; Region C3
C09.KF.Z015 | Komplexe Formgebung eines Lappens
C09.KF.Z016 | Lappen, 4 Mal so gross wie der Defekt
C09.KF.Z017 | komplexe Lappenplastik: Stirnlappen, Rundstiellappen usw.
C09.KF.Z018 | Lappen, 8 Mal so gross wie der Defekt
C09.KF.Z019 | Transplantatentnahme, Thiersch (Spalthaut), jede weitere 200 cm2
C09.KH.0090 | Sonografie vakuumassistierter minimal invasiver Mammaeingriff
C09.MA.0010 | Exzision cervicaler Lymphknoten
C09.MA.0030 | Neck Dissection, pro Level
C09.MB.0010 | Exzision axillärer Lymphknoten
C09.MB.0030 | Radikale axilläre Lymphadenektomie
C09.MB.0040 | Radikale inguinale Lymphadenektomie
C09.MB.0050 | Radikale paraaortale/retroperitoneale Lymphadenektomie
C09.MB.0060 | Radikale iliakale/pelvine Lymphadenektomie
C09.MC.0010 | Exzision inguinaler Lymphknoten
C09.MD.0010 | Exzision Lymphknoten in anderer peripherer Lokalisation
C09.MD.0020 | Sentinel Lymphonodektomie jede Region
C09.ME.0010 | Exzision einer Läsion der Lymphgefässe
C11.KE.0220 | Sekundäre Lappenkorrekturen, Entfettung/Modellierung


  • Kap. Cap09
  • C09.AB.0010

C09.AB.0010 | Probeexzision der Mamma, direkter Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Direkt: Inzision über tumorverdächtiger Läsion.


  • Kap. Cap09
  • C09.AB.0020

C09.AB.0020 | Probeexzision der Mamma, indirekter Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Indirekt: Inzision nicht über tumorverdächtiger Läsion, z.B. periareolär, in Submammaerfalte.


  • Kap. Cap09
  • C09.AB.0030

C09.AB.0030 | Tumorektomie/Lumpektomie/Quadrantenresektion der Mamma
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Inkl. allf. Modellierung.


  • Kap. Cap09
  • C09.AB.0040

C09.AB.0040 | Mastektomie, einfach
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Mammaamputation.


  • Kap. Cap09
  • C09.AB.0060

C09.AB.0060 | Subkutane Mastektomie bei Gynäkomastie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AB.0070

C09.AB.0070 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms: Haut, Subkutis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AB.0080

C09.AB.0080 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms: Haut, Subkutis, Muskel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AB.0090

C09.AB.0090 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms: Thoraxwand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AB.0100

C09.AB.0100 | Vakuum assistierter minimal invasiver Mammaeingriff
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AB.Z001

C09.AB.Z001 | Hautmantelreduktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AC.0010

C09.AC.0010 | Onkoplastischer Aufbau nach Lumpektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Präparation von Verschiebelappen und Modellierung der Brustdrüse nach Lumpektomie/Segmentresektion.


  • Kap. Cap09
  • C09.AC.0020

C09.AC.0020 | Augmentation mittels Eigenfett bei Mammachirurgie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Z.B. Volumenausgleich nach Lumpektomie. Beinhaltet Infiltration der Tumeszenzlösung, Lipoaspiration, Aufarbeitung, modellierende Infiltration.


  • Kap. Cap09
  • C09.AC.0040

C09.AC.0040 | Sekundärer Eingriff nach onkochirurgischer Behandlung bei Mammachirurgie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Narbenlösung, Exzision usw.


  • Kap. Cap09
  • C09.AC.0050

C09.AC.0050 | Exzision von Milchgängen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Gilt auch für operative Versorgung bei Ductektasie, sog. 'blutende Mamma'.


  • Kap. Cap09
  • C09.AC.0060

C09.AC.0060 | Mastopexie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Inkl. obligater Drüsenmodellierung.


  • Kap. Cap09
  • C09.AC.0070

C09.AC.0070 | Periareoläre Mastopexie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | In der Regel ohne Drüsenmodellierung.


  • Kap. Cap09
  • C09.AC.0080

C09.AC.0080 | Mammareduktionsplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AC.0090

C09.AC.0090 | Mammaaugmentationsplastik, subglandulär
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AC.0100

C09.AC.0100 | Einsetzen eines Mammaexpanders/einer Mammaprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AC.0110

C09.AC.0110 | Wechsel eines Mammaexpanders
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AC.0120

C09.AC.0120 | Wechsel eines Expanders zur Mammaprothese mit Versetzen der Umschlagfalte nach Rekonstruktion des Mammakörpers
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AC.0130

C09.AC.0130 | Mammaprothesenwechsel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Gilt auch für Entfernung einer Prothese ohne Ersatz.


  • Kap. Cap09
  • C09.AC.0140

C09.AC.0140 | Kapselinzision mit Mammaprothesenwechsel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AC.0150

C09.AC.0150 | Vollständige Kapselexzision mit Mammaprothesenwechsel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AC.0160

C09.AC.0160 | Rekonstruktion/Korrektur der Areola mittels Vollhaut
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AC.0170

C09.AC.0170 | Rekonstruktion/Korrektur der Mamilla
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.AC.0180

C09.AC.0180 | Mammarekonstruktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.CJ.0010

C09.CJ.0010 | Operative Versorgung bei Sakraldermoid, Inzision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.CJ.0020

C09.CJ.0020 | Operative Versorgung bei Sakraldermoid, radikale Exzision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Inkl. allf. Fistelgänge.


  • Kap. Cap09
  • C09.CJ.Z001

C09.CJ.Z001 | plastische Rekonstruktion oder aufwändige radikale Exzision ohne plastische Rekonstruktion bei Versorgung Sakraldermoid
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.CK.0010

C09.CK.0010 | Exploration und Versorgung tiefer Schussverletzung, Stichverletzung, Pfählungsverletzung mit Kanal mehr als 5 cm Tiefe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.GB.0130

C09.GB.0130 | Minimal invasive Mammaeingriffe auf Stereotaxietisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | inkl. Entfernung von Restläsionen.


  • Kap. Cap09
  • C09.KD.0020

C09.KD.0020 | Exzision Fremdkörper tiefer als Subcutis oder mehr als 1 cm Tiefe ab Oberfläche
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Gilt auch für Fremdkörpersuche und allfä. Direktverschluss.


  • Kap. Cap09
  • C09.KD.0090

C09.KD.0090 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Wundversorgung beinhaltet u.a.: - Débridement/Auffrischen Wundrand und Wundgrund - Entfernen von Schmutz/Fremdkörpern - Wundspülung - Wundrandmobilisierung - Glatter und spannungsfreier Wundverschluss (Direktverschluss) - allf. Drainage. Débridement beinhaltet u.a.: - Débridement/Auffrischen Wundrand und Wundgrund - Entfernen von Schmutz/Fremdkörpern - Wundspülung - allf. Situationsnähte - allf. Drainage. Gilt auch für Exploration und Versorgung tiefer Schussverletzung, Stichverletzung, Pfählungsverletzung mit Einbezug komplexer Strukturen.


  • Kap. Cap09
  • C09.KD.0091

C09.KD.0091 | Wundversorgung bei offener Wundbehandlung mit Einbezug komplexer Strukturen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0020

C09.KE.0020 | Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Subkutan = subkutanes Fettgewebe bis exklusive Faszie/Periost/Perichondrium usw.


  • Kap. Cap09
  • C09.KE.0230

C09.KE.0230 | Dermolipektomie, Abdomen, ohne Versetzung des Nabels
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0240

C09.KE.0240 | Dermolipektomie, Abdomen, mit Versetzung des Nabels
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0250

C09.KE.0250 | Dermolipektomie, Gesäss, Hüfte, Oberschenkel, Arm, längs oder quer und Region
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0260

C09.KE.0260 | Sauglipektomie (Liposuktion), pro Region
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Regionen: Bauchdecke, obere Extremität pro Seite, Hüftpolster inkl. Gesässpolster pro Seite, Oberschenkelinnenseite pro Seite, Oberschenkelaussenseite pro Seite, Hals (ohne Nacken) inkl. Kinn, Knie pro Seite, eventuell andere Körperteile. Gilt auch für operative Sekundärversorgung. Definition der Regionen: siehe Leistungskatalog Reiter Definitionen


  • Kap. Cap09
  • C09.KE.0270

C09.KE.0270 | Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 20 cm²
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0280

C09.KE.0280 | Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, erste 100 cm²
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0290

C09.KE.0290 | Escharotomie: alle Regionen, erste 10 cm²
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0300

C09.KE.0300 | Transplantatentnahme, Faszie, mit Stripper, erster Streifen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0310

C09.KE.0310 | Transplantatentnahme, Faszie, Gleitgewebe, offen, erste 25 cm²
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0311

C09.KE.0311 | Transplantatentnahme, Sehne, mit Stripper
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0312

C09.KE.0312 | Transplantatentnahme, Sehne, ohne Stripper
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0320

C09.KE.0320 | Einbau freier mikrochirurgischer Lappen, im Gesicht, im Halsbereich, in der Hand, am Kopf
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0330

C09.KE.0330 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell perioral
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0340

C09.KE.0340 | Einbau freier mikrochirurgischer Lappen, am Stamm und an den Extremitäten (exkl. Hand)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0350

C09.KE.0350 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell temporo-naso-labial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0360

C09.KE.0360 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik total (perioral und temporo-naso-labial)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0370

C09.KE.0370 | Replantation an der oberen Extremität (Schulterbereich, Ellenbeuge, Vorderarm)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0380

C09.KE.0380 | Ersatzoperation bei Fazialisparese, Dermiszügel oder Dermisstreifenplastik in der Nasolabialfalte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0390

C09.KE.0390 | Replantation im Handwurzelbereich oder Mittelhandbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0400

C09.KE.0400 | Ersatzoperation bei Fazialisparese, Temporalistransfer zu Nasolabialfalte und Mundwinkel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0410

C09.KE.0410 | Replantation eines Fingers
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0420

C09.KE.0420 | Ersatzoperation bei Fazialisparese, Temporalistransfer nach Gillis zu Oberlid und Unterlid
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0430

C09.KE.0430 | Replantation an der unteren Extremität (Oberschenkel, Kniebereich, auf Höhe des Sprunggelenks)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0440

C09.KE.0440 | Ersatzoperation bei Fazialisparese, Platysmatransfer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0450

C09.KE.0450 | Replantation im Bereich des Fusses
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0460

C09.KE.0460 | Ersatzoperation bei Fazialisparese, Massetertransfer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0470

C09.KE.0470 | Replantation Grosszehe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0480

C09.KE.0480 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 1. Sitzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0490

C09.KE.0490 | Replantation des Penis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0500

C09.KE.0500 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 2. Sitzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0510

C09.KE.0510 | Replantation des Skrotums inkl. Hoden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0520

C09.KE.0520 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, kombiniert in einer Sitzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0530

C09.KE.0530 | Facelifting, Gesicht und Hals
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0540

C09.KE.0540 | Offene Lipektomie (Hals, Kinn, Wange)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0550

C09.KE.0550 | Platysmaplastik (Hals)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0560

C09.KE.0560 | Plikatur Fettgewebe (Hals, Kinn)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0570

C09.KE.0570 | Muskulektomie (Stirn)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0580

C09.KE.0580 | Subperiostale Präparation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0590

C09.KE.0590 | Facelifting, Stirn
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0600

C09.KE.0600 | Brauenlifting direkt
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0620

C09.KE.0620 | Alloplastisches Implantat, Kinn, Wange
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.0630

C09.KE.0630 | Operative Korrekturversorgung bei Pterygium colli
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.Z001

C09.KE.Z001 | Zusatz bei tangentiale/totaler Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 20 cm²
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.Z002

C09.KE.Z002 | Zusatz bei tangentiale/totaler Exzision bei Brandwunden: übrige Regionen, jede weiteren 100 cm²
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.Z003

C09.KE.Z003 | Zusatz bei Escharotomie: alle Regionen, jede weiteren 10 cm²
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.Z004

C09.KE.Z004 | Zusatz bei Transplantatentnahme, Faszie, mit Stripper, jeder weitere Streifen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.Z005

C09.KE.Z005 | Zusatz bei Transplantatentnahme, Faszie, Gleitgewebe, offen, jede weiteren 25 cm²
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.Z006

C09.KE.Z006 | Zusatz bei Naht eines Nervenastes
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.Z007

C09.KE.Z007 | Mikrovaskuläre Anastomose, End zu End oder End zu Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.Z008

C09.KE.Z008 | Zusatz bei Verschluss der Rektusdiastase u/o Straffung muskuläre Bauchdecke
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.Z009

C09.KE.Z009 | SMAS-Plastik (Gesicht)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KE.Z012

C09.KE.Z012 | Einbau eines freien mikrochirurgischen Muskel-Lappens bei Ersatzoperation bei Fazialisparese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.0020

C09.KF.0020 | Exzision; Regionen A1, B1, C1, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Gilt auch für offene Narbenkorrekturen. **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.0130

C09.KF.0130 | Exzision; Regionen A2, B2, C2, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Gilt auch für offene Narbenkorrekturen. **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.0160

C09.KF.0160 | Exzision; Regionen A3, B3, C3, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Gilt auch für offene Narbenkorrekturen. **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.0190

C09.KF.0190 | Deckung mittels Vollhauttransplantat/Composite Graft/Faszie Gleitgewebe; Regionen A1, B1, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.0200

C09.KF.0200 | Deckung mittels Vollhauttransplantat/Composite Graft/Faszie Gleitgewebe; Regionen A2, B2, C1, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.0210

C09.KF.0210 | Deckung mittels Vollhauttransplantat/Composite Graft/Faszie Gleitgewebe; Regionen A3, B3, C2, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.0220

C09.KF.0220 | Deckung mittels Vollhauttransplantat/Composite Graft/Faszie Gleitgewebe; Region C3, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.0230

C09.KF.0230 | Deckung mittels Lappen; Regionen A1, B1, C1, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.0280

C09.KF.0280 | Deckung mittels Lappen; Regionen A2, B2, C2, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.0290

C09.KF.0290 | Deckung mittels Lappen; Regionen A3, B3, C3, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.0300

C09.KF.0300 | Transplantatentnahme, Thiersch (Spalthaut), erste 200 cm2
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.0330

C09.KF.0330 | Transplantatentnahme, Knorpel: Ohr/Nase, pro Entnahmestelle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.0350

C09.KF.0350 | Implantation Expander; Regionen A3, C3
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.0360

C09.KF.0360 | Explantation Expander, ohne Hilfsschnitt
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Inkl. allf. Kapsulotomie.


  • Kap. Cap09
  • C09.KF.0380

C09.KF.0380 | Explantation Expander mittels Hilfsschnitt
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Inkl. allf. Kapsulotomie.


  • Kap. Cap09
  • C09.KF.0400

C09.KF.0400 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss; Regionen A1, B1, C1, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.0410

C09.KF.0410 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss; Regionen A2, B2, C2, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.0420

C09.KF.0420 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss; Regionen A3, B3, C3, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.0430

C09.KF.0430 | Deckung mittels lokalem Lappen; Regionen A1, B1, C1, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.0440

C09.KF.0440 | Deckung mittels lokalem Lappen; Regionen A2, B2, C2, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.0450

C09.KF.0450 | Deckung mittels lokalem Lappen; Regionen A3, B3, C3, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.Z002

C09.KF.Z002 | Umlagerung im Zusammenhang mit Exzision von multifokalen Hautprozessen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.Z004

C09.KF.Z004 | Mehrschichtiger Wundverschluss nach Exzision; Regionen A1, B1, C1
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.Z005

C09.KF.Z005 | Deckung mit heterologenem/alloplastischem Hautersatz; Regionen A1, B1
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09
 |  | Provisorischer Wundverschluss mittels Einnaht eines Hautersatzes. **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.Z006

C09.KF.Z006 | Deckung mit heterologenem/alloplastischem Hautersatz; Regionen A2, B2, C1
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09
 |  | Provisorischer Wundverschluss mittels Einnaht eines Hautersatzes. **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.Z007

C09.KF.Z007 | Subkutane Exzision, bis auf die Faszie reichend; alle Regionen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09
 |  | Gilt auch bei histologisch nachgewiesenem kavernösen Hämangiom, Lymphangiom oder Neurofibrom **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.Z008

C09.KF.Z008 | Subkutane Exzision, bis unter die Faszie, Muskel, Knorpel, Knochen; alle Regionen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.Z010

C09.KF.Z010 | Weitreichende Wundrandmobilisation bei Exzisionen, Narbenkorrekturen oder Hebedefektverschluss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09
 |  | Darf nur angewendet werden, wenn die Fläche der Mobilisation mindestens doppelt so gross ist wie Fläche des Defekts selbst.


  • Kap. Cap09
  • C09.KF.Z011

C09.KF.Z011 | Mehrschichtigen Wundverschluss nach Exzision; Regionen A2, B2, C2
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.Z012

C09.KF.Z012 | Deckung mit heterologenem/alloplastischem Hautersatz; Regionen A3, B3, C2
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09
 |  | Provisorischer Wundverschluss mittels Einnaht eines Hautersatzes. **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.Z013

C09.KF.Z013 | Mehrschichtigen Wundverschluss nach Exzision; Regionen A3, B3, C3
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.Z014

C09.KF.Z014 | Deckung mit heterologenem/alloplastischem Hautersatz; Region C3
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09
 |  | Provisorischer Wundverschluss mittels Einnaht eines Hautersatzes. **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. Cap09
  • C09.KF.Z015

C09.KF.Z015 | Komplexe Formgebung eines Lappens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09
 |  | Gilt nur für Region B. **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser


  • Kap. Cap09
  • C09.KF.Z016

C09.KF.Z016 | Lappen, 4 Mal so gross wie der Defekt
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.Z017

C09.KF.Z017 | komplexe Lappenplastik: Stirnlappen, Rundstiellappen usw.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.Z018

C09.KF.Z018 | Lappen, 8 Mal so gross wie der Defekt
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KF.Z019

C09.KF.Z019 | Transplantatentnahme, Thiersch (Spalthaut), jede weitere 200 cm2
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.KH.0090

C09.KH.0090 | Sonografie vakuumassistierter minimal invasiver Mammaeingriff
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Inkl. allf. Lokalanästhesie. Inkl. Entfernung von Restläsionen.


  • Kap. Cap09
  • C09.MA.0010

C09.MA.0010 | Exzision cervicaler Lymphknoten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.MA.0030

C09.MA.0030 | Neck Dissection, pro Level
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Vollständige Resektion eines Levels, zu erfassen pro Level.


  • Kap. Cap09
  • C09.MB.0010

C09.MB.0010 | Exzision axillärer Lymphknoten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.MB.0030

C09.MB.0030 | Radikale axilläre Lymphadenektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.MB.0040

C09.MB.0040 | Radikale inguinale Lymphadenektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.MB.0050

C09.MB.0050 | Radikale paraaortale/retroperitoneale Lymphadenektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.MB.0060

C09.MB.0060 | Radikale iliakale/pelvine Lymphadenektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.MC.0010

C09.MC.0010 | Exzision inguinaler Lymphknoten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.MD.0010

C09.MD.0010 | Exzision Lymphknoten in anderer peripherer Lokalisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Nicht cervical, axillär, inguinal.


  • Kap. Cap09
  • C09.MD.0020

C09.MD.0020 | Sentinel Lymphonodektomie jede Region
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap09
  • C09.ME.0010

C09.ME.0010 | Exzision einer Läsion der Lymphgefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09
 |  | Z.B. Lymphangiom, zystisches Hygrom.


  • Kap. Cap09
  • C11.KE.0220

C11.KE.0220 | Sekundäre Lappenkorrekturen, Entfettung/Modellierung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap09


  • Kap. Cap10

Cap10 | Endokrine Organe
C10.GM.Z002 | Resektion des Divertikels bei transcervicaler Cricopharyngeomyotomie
C10.GM.Z003 | Operative Rezidivversorgung an der Schilddrüse/Nebenschilddrüse
C10.GN.0040 | Totale/Subtotale Thyreoidektomie
C10.GN.0060 | Entfernung einer Nebenschilddrüse/eines Adenoms
C10.GN.Z001 | Replantation von Restparathyroideagewebe bei operativer Versorgungen an der Schilddrüse/Nebenschilddrüse
C10.GN.Z002 | Recurrensmonitoring
C11.GH.0030 | Exstirpation Nebenniere


  • Kap. Cap10
  • C10.GM.Z002

C10.GM.Z002 | Resektion des Divertikels bei transcervicaler Cricopharyngeomyotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap10


  • Kap. Cap10
  • C10.GM.Z003

C10.GM.Z003 | Operative Rezidivversorgung an der Schilddrüse/Nebenschilddrüse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap10


  • Kap. Cap10
  • C10.GN.0040

C10.GN.0040 | Totale/Subtotale Thyreoidektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap10


  • Kap. Cap10
  • C10.GN.0060

C10.GN.0060 | Entfernung einer Nebenschilddrüse/eines Adenoms
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap10
 |  | Parathyreoidektomie.


  • Kap. Cap10
  • C10.GN.Z001

C10.GN.Z001 | Replantation von Restparathyroideagewebe bei operativer Versorgungen an der Schilddrüse/Nebenschilddrüse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap10


  • Kap. Cap10
  • C10.GN.Z002

C10.GN.Z002 | Recurrensmonitoring
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap10


  • Kap. Cap10
  • C11.GH.0030

C11.GH.0030 | Exstirpation Nebenniere
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap10


  • Kap. Cap11

Cap11 | Harnorgane
C11.EA.0090 | Operative Versorgung einer Urethrafistel
C11.EB.0030 | Zystoskopie/Urethrozystoskopie
C11.EB.0031 | Urethroskopie
C11.EB.0130 | Zystoskopie durch Stoma
C11.EB.0140 | Ureteroskopie, retrograd
C11.EB.0150 | Renoskopie/Pyeloskopie, perkutan
C11.EB.0160 | Retrograde Ureteropyelografie durch Ureterkatheter
C11.EB.0230 | Transurethrale Blasenhalsresektion/Blasenhalsinzision
C11.EB.0240 | Transurethrale Blasentumorresektion
C11.EB.Z001 | Lithotripsie, inkl. Trümmerentfernung, bei Zystoskopie/Urethrozystoskopie
C11.EB.Z002 | Unterspritzung des Ureters
C11.EB.Z003 | Steinentfernung/Fremdkörperentfernung oder Einlage Doppel-J-Katheter, bei Zystoskopie/Urethrozystoskopie
C11.EB.Z004 | Diagnostische Endoskopie bei Ureteroskopie, retrograd
C11.EB.Z005 | Biopsie oder Fulguration/Abtragung einer Läsion, bei Zystoskopie/Urethrozystoskopie
C11.EB.Z006 | Ureterenkatheterismus, bei Zystoskopie/Urethrozystoskopie
C11.EB.Z007 | Steinextraktion/Fremdkörperextraktion/Push-Back bei Ureteroskopie, retrograd
C11.EB.Z008 | Lithotripsie bei Ureteroskopie, retrograd
C11.EC.0010 | Perkutane Nierenbiopsie
C11.EC.0020 | Verödungsinstillation in Nierenzyste, perkutan
C11.EC.0030 | Extrakorporale Stosswellen-Lithotripsie
C11.EC.0040 | Anlegen einer Nephrostomie, perkutan
C11.EC.0050 | Nephrostomiewechsel
C11.EC.0060 | Nephroureterostomien
C11.EC.0070 | Interventionen bei perkutaner antegrader Pyelographie/PyeloureterographieKatheterwechselRendez-Vous Maneuver
C11.ED.0020 | Mapping der Blasenschleimhaut
C11.ED.0030 | Transurethrale Ausräumung einer Blasentamponade
C11.ED.0040 | Zystostomieanlage, perkutan
C11.ED.0050 | Entfernen einer Blasentamponade
C11.ED.0060 | Zystostomiewechsel
C11.ED.0070 | Dilatation Blasenhals
C11.ED.0080 | Operative Blasendehnung, transurethral
C11.EF.0010 | Urethrabougierung therapeutisch
C11.EF.0020 | Urethrotomie nach Otis
C11.EF.0030 | Offene Meatotomie
C11.EF.0040 | Meatusrekonstruktion bei erworbener Meatusstenose
C11.EF.0050 | Urethrotomia interna
C11.EF.0060 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, vordere Striktur (penil)
C11.EG.0030 | Harninkontinenzoperationen und Suspensionstechniken
C11.EG.0040 | Endurale Harninkontinenzoperation, paraurethrale Unterpolsterung
C11.EG.0050 | Operative Versorgung bei zystoureteralem Reflux, transurethral
C11.EK.0010 | Seltene Leistungen Harnorgane
C11.GH.0010 | Vaginale Inkontinenzoperation
C11.GH.0020 | Vaginale Inkontinenzoperation mittels Tension-free Vaginal Tape (TVT)
C11.GH.0030 | Exstirpation Nebenniere
C11.KE.0220 | Sekundäre Lappenkorrekturen, Entfettung/Modellierung
C11.KF.Z020 | Meshung Spalthaut bei Transplantatentnahme
C11.KF.Z021 | Zusatz bei Explantation Expander für Wiedereinlage von Expander/Prothesen oder für Kapsulektomie


  • Kap. Cap11
  • C11.EA.0090

C11.EA.0090 | Operative Versorgung einer Urethrafistel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11
 |  | Gilt auch für Rezidiv nach operativer Versorgung einer Hypospadie.


  • Kap. Cap11
  • C11.EB.0030

C11.EB.0030 | Zystoskopie/Urethrozystoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EB.0031

C11.EB.0031 | Urethroskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EB.0130

C11.EB.0130 | Zystoskopie durch Stoma
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11
 |  | Gilt auch für Endoskopie in Conduit/Pouch.


  • Kap. Cap11
  • C11.EB.0140

C11.EB.0140 | Ureteroskopie, retrograd
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EB.0150

C11.EB.0150 | Renoskopie/Pyeloskopie, perkutan
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EB.0160

C11.EB.0160 | Retrograde Ureteropyelografie durch Ureterkatheter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EB.0230

C11.EB.0230 | Transurethrale Blasenhalsresektion/Blasenhalsinzision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11
 |  | Z.B. bei Sphinktersklerose.


  • Kap. Cap11
  • C11.EB.0240

C11.EB.0240 | Transurethrale Blasentumorresektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11
 |  | Inkl. Urethroskopie/Zystoskopie.


  • Kap. Cap11
  • C11.EB.Z001

C11.EB.Z001 | Lithotripsie, inkl. Trümmerentfernung, bei Zystoskopie/Urethrozystoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EB.Z002

C11.EB.Z002 | Unterspritzung des Ureters
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EB.Z003

C11.EB.Z003 | Steinentfernung/Fremdkörperentfernung oder Einlage Doppel-J-Katheter, bei Zystoskopie/Urethrozystoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EB.Z004

C11.EB.Z004 | Diagnostische Endoskopie bei Ureteroskopie, retrograd
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap11
 |  | Vorschieben, Inspektion. Inkl. allf. retrograder Pyeloskopie.


  • Kap. Cap11
  • C11.EB.Z005

C11.EB.Z005 | Biopsie oder Fulguration/Abtragung einer Läsion, bei Zystoskopie/Urethrozystoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EB.Z006

C11.EB.Z006 | Ureterenkatheterismus, bei Zystoskopie/Urethrozystoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EB.Z007

C11.EB.Z007 | Steinextraktion/Fremdkörperextraktion/Push-Back bei Ureteroskopie, retrograd
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EB.Z008

C11.EB.Z008 | Lithotripsie bei Ureteroskopie, retrograd
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap11
 |  | Inkl. allf. Trümmerentfernung, inkl. allf. Stenteinlage.


  • Kap. Cap11
  • C11.EC.0010

C11.EC.0010 | Perkutane Nierenbiopsie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11
 |  | Ultraschallgesteuert oder ultraschallgezielt. Gilt für Eigenniere oder Transplantatniere.


  • Kap. Cap11
  • C11.EC.0020

C11.EC.0020 | Verödungsinstillation in Nierenzyste, perkutan
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EC.0030

C11.EC.0030 | Extrakorporale Stosswellen-Lithotripsie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EC.0040

C11.EC.0040 | Anlegen einer Nephrostomie, perkutan
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EC.0050

C11.EC.0050 | Nephrostomiewechsel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EC.0060

C11.EC.0060 | Nephroureterostomien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EC.0070

C11.EC.0070 | Interventionen bei perkutaner antegrader Pyelographie/PyeloureterographieKatheterwechselRendez-Vous Maneuver
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11
 |  | Schienung von Ureterfistel, Stenteinlagen, Doppelpigtail-Katheter, Biopsie bzw. Bürstenzytologie, Steinextraktion und -destruktion, Bougierung von Strikturen


  • Kap. Cap11
  • C11.ED.0020

C11.ED.0020 | Mapping der Blasenschleimhaut
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.ED.0030

C11.ED.0030 | Transurethrale Ausräumung einer Blasentamponade
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11
 |  | Z.B. bei Antikoagulantienblutung oder postoperativer Blasentamponade. Inkl. Urethrozystoskopie. Gilt auch bei Zugang durch Stoma.


  • Kap. Cap11
  • C11.ED.0040

C11.ED.0040 | Zystostomieanlage, perkutan
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.ED.0050

C11.ED.0050 | Entfernen einer Blasentamponade
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.ED.0060

C11.ED.0060 | Zystostomiewechsel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.ED.0070

C11.ED.0070 | Dilatation Blasenhals
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.ED.0080

C11.ED.0080 | Operative Blasendehnung, transurethral
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11
 |  | Inkl. Urethroskopie/Zystoskopie und Bestimmung der Harnblasenkapazität in Narkose.


  • Kap. Cap11
  • C11.EF.0010

C11.EF.0010 | Urethrabougierung therapeutisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EF.0020

C11.EF.0020 | Urethrotomie nach Otis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EF.0030

C11.EF.0030 | Offene Meatotomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EF.0040

C11.EF.0040 | Meatusrekonstruktion bei erworbener Meatusstenose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EF.0050

C11.EF.0050 | Urethrotomia interna
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EF.0060

C11.EF.0060 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, vordere Striktur (penil)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EG.0030

C11.EG.0030 | Harninkontinenzoperationen und Suspensionstechniken
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EG.0040

C11.EG.0040 | Endurale Harninkontinenzoperation, paraurethrale Unterpolsterung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11
 |  | Unterspritzung.


  • Kap. Cap11
  • C11.EG.0050

C11.EG.0050 | Operative Versorgung bei zystoureteralem Reflux, transurethral
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.EK.0010

C11.EK.0010 | Seltene Leistungen Harnorgane
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · grouperRelevant
TMA Typ | 1 = P(OR) Trigger
TMA Merkmale | Grouper relevant
Kapitel | Cap11
Nephrektomie offen
Tumornephrektomie
Nephroureterektomie mit Blasenmanschette
Entnahme der Lebendniere für Autotransplantation
Nierenautotransplantation
Entfernung Transplantatniere
Organerhaltende Tumorenukleation/Nierenteilresektion
Nierenzystenresektion, offen
Nephrolithotomie, offen
Pyelotomie/Pyelolithotomie, offen
Pyelo-Kaliko-Nephrotomie, offen
Nephropexie
Nierenbeckenplastik, offen
Probelumbotomie u/o Nierenbiopsie, offen
Nierenrupturversorgung
Nephrostomie, offen
Verschluss von Nephrostomie/Pyelostomie/Nierenfistel
Ureterostomie, kutan
Ureterrekonstruktion, gleiche Seite
Ureterrekonstruktion, zur Gegenseite
Ureterrekonstruktion, mit Darm
Harnableitung, mit kontinentem Stoma
Harnableitung mit nassem Stoma
Harnleiter-Darm-Implantation
Revisionsoperation nach supravesikaler Harnableitung, ureterointestinal
Revision eines kutanen Stomas
Verschluss einer Ureterostomie
Ureterschienung, offen
Ureterolithotomie
Ureterersatzplastik mit Blasenwand
Ureterligierung oder Ureterverknotung
Behebung einer Ureterligierung oder Ureterverknotung
Ureterektomie mit Blasenmanschette
Zystourethroplastik/Blasenhalskorrektur, offen
Zystoprostatektomie
Zystektomie bei der Frau
Blasenteilresektion/Blasendivertikulektomie, offen
Blasenaugmentation
Resektion eines persistierenden Urachus
Rekonstruktion einer kongenitalen Blasenexstrophie oder Blasenkonstruktion
Zystotomie/Sectio alta
Versorgung einer Blasenruptur/Blasenverletzung
Zystostomie, offen
Zystostomie, mit Blasenflap
Operative Revision einer Zystostomie
Verschluss einer Zystostomie oder Versorgung einer vesikokutanen Blasenfistel
Exploration perivesikal/Exploration retropubisch/Hämatomdrainage retropubisch
Implantation einer Sphinkterprothese am Blasenhals und Urethra
Entfernung/Korrektur Sphinkterprothese am Blasenhals und Urethra
Anlegen einer Urethrostomie, jeder Zugang
Versorgung einer Urethrafistel, hintere/perineal
Versorgung einer Urethrafistel, vaginaler Zugang
Versorgung einer Urethrafistel, abdominaler Zugang
Urethrektomie
Operative Versorgung einer Urethraruptur
Plastische operative Versorgung bei Megaurethra
Operative Versorgung eines Urethraprolapses
Ureterolyse
Ureterneuimplantation
Operative Versorgung bei zystoureteralem Reflux, offen
Endoluminale Behandlung von Nierenbeckenläsionen/Nierenkelchläsionen bei Renoskopie/Pyeloskopie
Litholapaxie bei Renoskopie/Pyeloskopie
Lokale Hypothermie bei organerhaltender Tumorenukleation/Nierenteilresektion
Renoskopie/Pyeloskopie, offen
Uretermodellage
Ureterneuimplantation bei Blasenteilresektion
Freies, gestieltes Transplantat bei operativer Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur
Freies, gestieltes Transplantat bei operativer Versorgung einer Hypospadie, einzeitiges Verfahren, hintere Hypospadie


  • Kap. Cap11
  • C11.GH.0010

C11.GH.0010 | Vaginale Inkontinenzoperation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11
 |  | Übrige Methoden


  • Kap. Cap11
  • C11.GH.0020

C11.GH.0020 | Vaginale Inkontinenzoperation mittels Tension-free Vaginal Tape (TVT)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11
 |  | Gilt auch für Rezidivoperation. Inkl. Zystoskopien.


  • Kap. Cap11
  • C11.GH.0030

C11.GH.0030 | Exstirpation Nebenniere
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.KE.0220

C11.KE.0220 | Sekundäre Lappenkorrekturen, Entfettung/Modellierung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.KF.Z020

C11.KF.Z020 | Meshung Spalthaut bei Transplantatentnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap11


  • Kap. Cap11
  • C11.KF.Z021

C11.KF.Z021 | Zusatz bei Explantation Expander für Wiedereinlage von Expander/Prothesen oder für Kapsulektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap11


  • Kap. Cap12

Cap12 | Männliche Geschlechtsorgane
C12.EA.0010 | Biopsie Penis in tiefen Strukturen
C12.EA.0020 | Lösen von Präputialadhäsionen
C12.EA.0030 | Frenulotomie/Frenuloplastik
C12.EA.0040 | Chirurgische Zirkumzision
C12.EA.0050 | Operative Revision nach Zirkumzision
C12.EA.0060 | Einfache Zirkumzision
C12.EA.0070 | Paraphimosenoperation
C12.EA.0080 | Operative Versorgung einer Hypospadie
C12.EA.0100 | Biopsie eines Hodens, geschlossen
C12.EA.0110 | Biopsie eines Hodens, offen
C12.EA.0111 | Biopsie Nebenhoden/Samenstrang/Vas deferens, offen
C12.EA.0120 | Orchidektomie inguinal/skrotal und/oder subkapsuläre Orchidektomie
C12.EA.0130 | Operative Versorgung bei Spermatozele
C12.EA.0140 | Hydrocelenpunktion
C12.EA.0150 | Operative Versorgung bei Hodentorsion/bei Torsion einer morgagnischen Hydatide
C12.EA.0180 | Operative Versorgung bei Hydrocele
C12.EA.0200 | Operative Versorgung bei Kryptorchismus
C12.EA.0220 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen
C12.EA.0240 | Skrotale Orchidopexie
C12.EA.0250 | Vasektomie
C12.EA.0260 | Punktion/Injektion Corpora cavernosa
C12.EA.0270 | Hodenprotheseneinlage
C12.EA.0280 | Epididymektomie
C12.EA.0290 | Versorgung bei Hodenverletzung
C12.EA.0300 | Chordaentfernung
C12.EA.0310 | Operative Versorgung bei Penisdeviation
C12.EA.0320 | Operative Versorgung einer Epispadie
C12.EA.Z001 | Hodenbiopsie, bei operativer Versorgung
C12.EA.Z002 | Skrotale Orchidopexie der Gegenseite
C12.EA.Z005 | Zuschlag für laparoskopische oder mikroskopische Methode bei operativer Versorgung einer Varikozele
C12.EB.0260 | Prostatektomie, Ablatio der Prostata, transurethral
C12.EB.Z001 | Steinmanipulation/Push-Back, bei Zystoskopie/Urethrozystoskopie, retrograd
C12.EB.Z002 | Ostiumschlitzung bei Ureteroskopie, retrograd
C12.EB.Z003 | Diagnostische Urethroskopie/Zystoskopie bei Ureteroskopie
C12.EB.Z004 | Diagnostische Endoskopie, bei Zystoskopie/Urethrozystoskopie
C12.EB.Z005 | Biopsie(n) bei Ureteroskopie, retrograd
C12.EB.Z006 | Inzision oder Dilatation des Ureters bei Ureteroskopie, retrograd
C12.EB.Z009 | Tumorabtragung bei Ureteroskopie, retrograd
C12.EB.Z010 | Ureterschienung bei Ureteroskopie, retrograd
C12.EB.Z011 | Mapping bei transurethraler Blasentumorresektion
C12.EE.0010 | Fokale partielle oder totale Ablation der Prostata durch nichtchirurgische Methoden
C12.EE.0020 | Implantation von Fremdkörpern zur Bestrahlungsmarkierung der Prostata
C12.EE.0030 | Nadelbiopsie Samenblase
C12.EE.0040 | Dilatation mit Stent oder Retraktoren bei Prostataadenom
C12.EE.0050 | Fusionierte perineale oder transrektale Prostatabiopsie
C12.EE.0060 | Feinnadelbiopsie/Stanzbiopsie Prostata
C12.EF.0010 | Seltene Eingriffe an männlichen Geschlechtsorganen


  • Kap. Cap12
  • C12.EA.0010

C12.EA.0010 | Biopsie Penis in tiefen Strukturen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0020

C12.EA.0020 | Lösen von Präputialadhäsionen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0030

C12.EA.0030 | Frenulotomie/Frenuloplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0040

C12.EA.0040 | Chirurgische Zirkumzision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12
 |  | Gilt nicht für Zirkumzisionen ohne formelle Naht der Hautwunde.


  • Kap. Cap12
  • C12.EA.0050

C12.EA.0050 | Operative Revision nach Zirkumzision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0060

C12.EA.0060 | Einfache Zirkumzision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12
 |  | Gilt für abbindende Methoden wie z.B. Plastibell, Gomco, Circumplast oder andere.


  • Kap. Cap12
  • C12.EA.0070

C12.EA.0070 | Paraphimosenoperation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0080

C12.EA.0080 | Operative Versorgung einer Hypospadie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0100

C12.EA.0100 | Biopsie eines Hodens, geschlossen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0110

C12.EA.0110 | Biopsie eines Hodens, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0111

C12.EA.0111 | Biopsie Nebenhoden/Samenstrang/Vas deferens, offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0120

C12.EA.0120 | Orchidektomie inguinal/skrotal und/oder subkapsuläre Orchidektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0130

C12.EA.0130 | Operative Versorgung bei Spermatozele
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0140

C12.EA.0140 | Hydrocelenpunktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0150

C12.EA.0150 | Operative Versorgung bei Hodentorsion/bei Torsion einer morgagnischen Hydatide
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0180

C12.EA.0180 | Operative Versorgung bei Hydrocele
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0200

C12.EA.0200 | Operative Versorgung bei Kryptorchismus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12
 |  | Inkl. allf. Orchidopexie.


  • Kap. Cap12
  • C12.EA.0220

C12.EA.0220 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0240

C12.EA.0240 | Skrotale Orchidopexie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12
 |  | Gilt auch bei medianem Zugang ins Skrotum


  • Kap. Cap12
  • C12.EA.0250

C12.EA.0250 | Vasektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12
 |  | Gilt auch für den Fall einer einseitigen Vasektomie.


  • Kap. Cap12
  • C12.EA.0260

C12.EA.0260 | Punktion/Injektion Corpora cavernosa
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0270

C12.EA.0270 | Hodenprotheseneinlage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0280

C12.EA.0280 | Epididymektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0290

C12.EA.0290 | Versorgung bei Hodenverletzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0300

C12.EA.0300 | Chordaentfernung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0310

C12.EA.0310 | Operative Versorgung bei Penisdeviation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.0320

C12.EA.0320 | Operative Versorgung einer Epispadie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.Z001

C12.EA.Z001 | Hodenbiopsie, bei operativer Versorgung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.Z002

C12.EA.Z002 | Skrotale Orchidopexie der Gegenseite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EA.Z005

C12.EA.Z005 | Zuschlag für laparoskopische oder mikroskopische Methode bei operativer Versorgung einer Varikozele
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EB.0260

C12.EB.0260 | Prostatektomie, Ablatio der Prostata, transurethral
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12
 |  | Inkl. allf. Zystoskopie, inkl. allf. innerer Meatotomie.


  • Kap. Cap12
  • C12.EB.Z001

C12.EB.Z001 | Steinmanipulation/Push-Back, bei Zystoskopie/Urethrozystoskopie, retrograd
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EB.Z002

C12.EB.Z002 | Ostiumschlitzung bei Ureteroskopie, retrograd
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EB.Z003

C12.EB.Z003 | Diagnostische Urethroskopie/Zystoskopie bei Ureteroskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EB.Z004

C12.EB.Z004 | Diagnostische Endoskopie, bei Zystoskopie/Urethrozystoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EB.Z005

C12.EB.Z005 | Biopsie(n) bei Ureteroskopie, retrograd
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EB.Z006

C12.EB.Z006 | Inzision oder Dilatation des Ureters bei Ureteroskopie, retrograd
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap12
 |  | Inkl. allf. Ostiumdilatation.


  • Kap. Cap12
  • C12.EB.Z009

C12.EB.Z009 | Tumorabtragung bei Ureteroskopie, retrograd
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EB.Z010

C12.EB.Z010 | Ureterschienung bei Ureteroskopie, retrograd
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EB.Z011

C12.EB.Z011 | Mapping bei transurethraler Blasentumorresektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap12
 |  | Gilt auch bei Zugang durch Stoma.


  • Kap. Cap12
  • C12.EE.0010

C12.EE.0010 | Fokale partielle oder totale Ablation der Prostata durch nichtchirurgische Methoden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12
 |  | Alternative Methoden: mittels Brachytherapie, fokusiertem Ultraschall, Kryotherapie, Elektrotherapie.


  • Kap. Cap12
  • C12.EE.0020

C12.EE.0020 | Implantation von Fremdkörpern zur Bestrahlungsmarkierung der Prostata
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12
 |  | Transrektal, perineal.


  • Kap. Cap12
  • C12.EE.0030

C12.EE.0030 | Nadelbiopsie Samenblase
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12
 |  | Transrektal, perineal.


  • Kap. Cap12
  • C12.EE.0040

C12.EE.0040 | Dilatation mit Stent oder Retraktoren bei Prostataadenom
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12


  • Kap. Cap12
  • C12.EE.0050

C12.EE.0050 | Fusionierte perineale oder transrektale Prostatabiopsie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12
 |  | Template Biopsie mit ca. 40 Biopsien.


  • Kap. Cap12
  • C12.EE.0060

C12.EE.0060 | Feinnadelbiopsie/Stanzbiopsie Prostata
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap12
 |  | Transrektal, perineal.


  • Kap. Cap12
  • C12.EF.0010

C12.EF.0010 | Seltene Eingriffe an männlichen Geschlechtsorganen
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · grouperRelevant
TMA Typ | 1 = P(OR) Trigger
TMA Merkmale | Grouper relevant
Kapitel | Cap12
Exploration und Drainage bei Infekt der Prostata bzw. des periprostatischen Gewebes, Prostatalithotomie, offen
Prostatektomie (Prostatavesikulektomie) total
Prostatektomie, subtotal, offene Methode
Versorgung einer postoperativen Blutung in der Prostataloge/Blase
Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur (bulbär)
Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, hintere Striktur
Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 2. Etappe, vordere/hintere Striktur
Urethradivertikel Versorgung, Mann
Versorgung Penistrauma mit Verletzung tiefer Strukturen, Urethra u/o Corpora cavernosa oder Gefässe
Operative Versorgung bei Priapismus, Anlegen Punktionsfistel/Stanzfistel
Operative Versorgung bei Priapismus, offenes Anlegen eines Shunts
Operative Versorgung bei Impotenz, arterielle/arteriovenöse Rekonstruktion
Operative Versorgung bei Impotenz, venöse Rekonstruktion
Penisprotheseneinlage, starr
Penisprotheseneinlage, hydraulisch
Entfernung/Wechsel einer Penisprothese
Penisamputation, partiell
Penisamputation, total
Operative Versorgung einer hinteren Hypospadie (skrotal, perineal), einzeitiges Verfahren
Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, vordere Hypospadie
Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, hintere Hypospadie
Hodenautotransplantation
Operative Versorgung bei Hämatozele
Vasovaso-Anastomose
Vasoepididymo-Anastomose
Urethrektomie bei Zystoprostatektomie
Penisbegradigung, Derotation bei operativer Versorgung einer Hypospadie, einzeitiges Verfahren, hintere Hypospadie


  • Kap. Cap13

Cap13 | Weibliche Geschlechtsorgane
C13.DB.0080 | Follikelpunktion zur Eigewinnung, laparoskopisch
C13.GB.0020 | Cerclage der Cervix
C13.GB.0030 | Kleine operative Eingriffe an der Cervix
C13.GB.0040 | Operative Eröffnung eines Cervixverschlusses
C13.GB.0070 | Portiokonisation
C13.GC.0010 | Resektion hypertropher Labien
C13.GC.0011 | Partielle Vulvektomie, Tumorektomie
C13.GC.0012 | Skinning Vulvektomie
C13.GC.0013 | Denervation der Vulva
C13.GC.0014 | Rekonstruktion äusseres Genitale
C13.GC.0015 | Korrektur eines paravaginalen Defektes
C13.GC.0020 | Introitusplastik
C13.GC.0030 | Operative Versorgung am Hymen
C13.GC.0040 | Inzision/Exzision/Marsupialisation einer Bartholin Drüse oder Bartholin Zyste
C13.GC.0060 | Exzision einer/mehrerer vaginaler Septen, Zysten oder Tumoren
C13.GC.0070 | Rekonstruktion des äusseren Genitale und/oder der Vagina bei Kohabitationsverletzung/Pfählungsverletzung
C13.GC.0080 | Vaginale Staginguntersuchung in Narkose
C13.GC.0090 | Vaginale Revision/Reoperation nach gynäkologischer Operation
C13.GC.0100 | Plastische Operation bei teilweiser Fehlbildung/Missbildung der Vagina
C13.GC.0110 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
C13.GC.0120 | Vaginale Drainage eines peritonealen Abszesses/Blutung
C13.GC.0130 | Operative Versorgung einer/s tiefen (ano)rektovaginalen Fistel/Fistelsystems, vaginaler Zugang
C13.GD.0030 | Fraktionierte Curettage
C13.GD.Z001 | Probeexzision und/oder Polypenabtragung bei fraktionierter Curettage
C13.GE.0010 | Hysteroskopie oder Vaginoskopie, diagnostisch
C13.GE.0030 | Hysteroskopie mit Curettage und/oder Biopsie(n)
C13.GE.0090 | Nicht chirurgische Endometriumdestruktion (nicht unter Sicht), zweizeitiges Verfahren
C13.GE.0100 | Ausräumung eines Chorionkarzinoms
C13.GE.0110 | Muttermundverschluss total, prophylaktisch
C13.GE.0120 | Muttermundverschluss total, therapeutisch
C13.GE.Z001 | Abtragung polypöser Tumoren bei Hysteroskopie
C13.GE.Z002 | Tumorabtragung bei Hysteroskopie, exkl. Polypen
C13.GE.Z003 | Septenentfernung bei Hysteroskopie
C13.GE.Z004 | Chirurgische Endometriumdestruktion (unter Sicht)
C13.GE.Z005 | Nicht chirurgische Endometriumdestruktion (nicht unter Sicht)
C13.GE.Z006 | Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
C13.GE.Z007 | Myomektomie bei gynäkologischer Laparoskopie/Pelviskopie
C13.GE.Z008 | Gewebemorcellement und Extraktion bei gynäkologischer Laparoskopie/Pelviskopie
C13.GE.Z009 | Biopsie bei gynäkologischer Laparoskopie/Pelviskopie
C13.GE.Z010 | Durchtrennung strangförmiger Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie
C13.GE.Z011 | Durchtrennung flächenhafter Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie
C13.GE.Z012 | Behandlung bei Endometriose Grad I und Grad II bei gynäkologischer Laparoskopie/Pelviskopie
C13.GE.Z013 | Zystenpunktion/Zystenfenestration bei gynäkologischer Laparoskopie/Pelviskopie
C13.GE.Z014 | Chromopertubation bei gynäkologischer Laparoskopie/Pelviskopie
C13.GE.Z015 | Organerhaltende Tumorentfernung bei gynäkologischer Laparoskopie/Pelviskopie
C13.GE.Z016 | Therapeutische Drainage bei transabdominaler, gynäkologischer Laparoskopie/Pelviskopie
C13.GF.0010 | Gynäkologische Laparoskopie/Pelviskopie, diagnostisch
C13.GF.0030 | Gynäkologische Laparoskopie/Pelviskopie, therapeutisch
C13.GG.0010 | Operative Versorgung an den Adnexen
C13.GI.0010 | Seltene gynäkologische Leistungen im OP
C13.GI.0020 | Seltene Leistungen am weiblichen Urogenitalsystem


  • Kap. Cap13
  • C13.DB.0080

C13.DB.0080 | Follikelpunktion zur Eigewinnung, laparoskopisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GB.0020

C13.GB.0020 | Cerclage der Cervix
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GB.0030

C13.GB.0030 | Kleine operative Eingriffe an der Cervix
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13
 |  | Gilt für: - Kleine operative Eingriffe an der Cervix, z.B. Naht alter Cervixrisse.


  • Kap. Cap13
  • C13.GB.0040

C13.GB.0040 | Operative Eröffnung eines Cervixverschlusses
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GB.0070

C13.GB.0070 | Portiokonisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13
 |  | Gilt auch für Loop Konisation.


  • Kap. Cap13
  • C13.GC.0010

C13.GC.0010 | Resektion hypertropher Labien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0011

C13.GC.0011 | Partielle Vulvektomie, Tumorektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0012

C13.GC.0012 | Skinning Vulvektomie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0013

C13.GC.0013 | Denervation der Vulva
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0014

C13.GC.0014 | Rekonstruktion äusseres Genitale
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0015

C13.GC.0015 | Korrektur eines paravaginalen Defektes
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0020

C13.GC.0020 | Introitusplastik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0030

C13.GC.0030 | Operative Versorgung am Hymen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13
 |  | Z.B. Inzision, Resektion, Rekonstruktion.


  • Kap. Cap13
  • C13.GC.0040

C13.GC.0040 | Inzision/Exzision/Marsupialisation einer Bartholin Drüse oder Bartholin Zyste
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0060

C13.GC.0060 | Exzision einer/mehrerer vaginaler Septen, Zysten oder Tumoren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13
 |  | Gilt auch für die Entfernung eines Fremdkörpers aus der Vagina.


  • Kap. Cap13
  • C13.GC.0070

C13.GC.0070 | Rekonstruktion des äusseren Genitale und/oder der Vagina bei Kohabitationsverletzung/Pfählungsverletzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0080

C13.GC.0080 | Vaginale Staginguntersuchung in Narkose
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0090

C13.GC.0090 | Vaginale Revision/Reoperation nach gynäkologischer Operation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0100

C13.GC.0100 | Plastische Operation bei teilweiser Fehlbildung/Missbildung der Vagina
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0110

C13.GC.0110 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0120

C13.GC.0120 | Vaginale Drainage eines peritonealen Abszesses/Blutung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GC.0130

C13.GC.0130 | Operative Versorgung einer/s tiefen (ano)rektovaginalen Fistel/Fistelsystems, vaginaler Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GD.0030

C13.GD.0030 | Fraktionierte Curettage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13
 |  | Gilt auch für Cervixcurettage.


  • Kap. Cap13
  • C13.GD.Z001

C13.GD.Z001 | Probeexzision und/oder Polypenabtragung bei fraktionierter Curettage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.0010

C13.GE.0010 | Hysteroskopie oder Vaginoskopie, diagnostisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13
 |  | Vaginoskopie mit endoskopischem Instrument (fraktionierte Curettage).


  • Kap. Cap13
  • C13.GE.0030

C13.GE.0030 | Hysteroskopie mit Curettage und/oder Biopsie(n)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13
 |  | Curettage des Cervicalkanales und des Corpus uteri. Inkl. Curettage des Crvikalkanals und/oder der Corpus uteri (fraktionierte Curettage).


  • Kap. Cap13
  • C13.GE.0090

C13.GE.0090 | Nicht chirurgische Endometriumdestruktion (nicht unter Sicht), zweizeitiges Verfahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13
 |  | Gilt für Endometriumsdestruktionen nach vorgängiger erfolgter Diagnostik (zweizeitiges Verfahren)


  • Kap. Cap13
  • C13.GE.0100

C13.GE.0100 | Ausräumung eines Chorionkarzinoms
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.0110

C13.GE.0110 | Muttermundverschluss total, prophylaktisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.0120

C13.GE.0120 | Muttermundverschluss total, therapeutisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z001

C13.GE.Z001 | Abtragung polypöser Tumoren bei Hysteroskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z002

C13.GE.Z002 | Tumorabtragung bei Hysteroskopie, exkl. Polypen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z003

C13.GE.Z003 | Septenentfernung bei Hysteroskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13
 |  | Gilt auch für Synechienlösung (z.B. Asherman-Syndrom).


  • Kap. Cap13
  • C13.GE.Z004

C13.GE.Z004 | Chirurgische Endometriumdestruktion (unter Sicht)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13
 |  | Z.B. Schlinge, Rollerball.


  • Kap. Cap13
  • C13.GE.Z005

C13.GE.Z005 | Nicht chirurgische Endometriumdestruktion (nicht unter Sicht)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13
 |  | Z.B. Ballonmethoden, bipolare Netze.


  • Kap. Cap13
  • C13.GE.Z006

C13.GE.Z006 | Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z007

C13.GE.Z007 | Myomektomie bei gynäkologischer Laparoskopie/Pelviskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z008

C13.GE.Z008 | Gewebemorcellement und Extraktion bei gynäkologischer Laparoskopie/Pelviskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z009

C13.GE.Z009 | Biopsie bei gynäkologischer Laparoskopie/Pelviskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z010

C13.GE.Z010 | Durchtrennung strangförmiger Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z011

C13.GE.Z011 | Durchtrennung flächenhafter Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z012

C13.GE.Z012 | Behandlung bei Endometriose Grad I und Grad II bei gynäkologischer Laparoskopie/Pelviskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z013

C13.GE.Z013 | Zystenpunktion/Zystenfenestration bei gynäkologischer Laparoskopie/Pelviskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z014

C13.GE.Z014 | Chromopertubation bei gynäkologischer Laparoskopie/Pelviskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z015

C13.GE.Z015 | Organerhaltende Tumorentfernung bei gynäkologischer Laparoskopie/Pelviskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GE.Z016

C13.GE.Z016 | Therapeutische Drainage bei transabdominaler, gynäkologischer Laparoskopie/Pelviskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GF.0010

C13.GF.0010 | Gynäkologische Laparoskopie/Pelviskopie, diagnostisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GF.0030

C13.GF.0030 | Gynäkologische Laparoskopie/Pelviskopie, therapeutisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13


  • Kap. Cap13
  • C13.GG.0010

C13.GG.0010 | Operative Versorgung an den Adnexen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13
 |  | Gilt für Adnexektomie, Ovarektomie und Salpingektomie. Gilt für organerhaltende operative Versorgung (Zystenausschälung, Salpingotomie und Salpingoneostomie). Gilt auch bei Extrauteringravidität (EUG). Exkl. Laparotomie oder Laparoskopie.


  • Kap. Cap13
  • C13.GI.0010

C13.GI.0010 | Seltene gynäkologische Leistungen im OP
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13
 |  | Laparoskopisch assistierte vaginale Hysterektomie Vaginale Uterusstumpfexzision Uterustamponade Entfernung einer Uterustamponade Supravaginale Uterusamputation Staging Operation/Second Look Operation bei gynäkologischen Malignomen Tumorreduktion bei gynäkologischen Malignomen Organerhaltende Adhäsiolyse im kleinen Becken Vaginopexie, jeder Zugang Sterilisation, abdominaler Zugang Vaginale Sterilisation Tubenplastik, offen oder laparoskopisch, Refertilisierung Denervation bei invalidisierender Dysmenorrhoea Senkungsoperation, hintere Kolporrhaphie Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik Korrektur eines paravaginalen Defektes Benigne vaginale Tumore Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik


  • Kap. Cap13
  • C13.GI.0020

C13.GI.0020 | Seltene Leistungen am weiblichen Urogenitalsystem
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap13
 |  | Versorgung einer Blasenfistel, vesikovaginal, suprapubischer Zugang Versorgung einer Blasenfistel, vesikovaginal, vaginaler Zugang Versorgung einer Blasenfistel, vesikointestinal, suprapubischer Zugang Versorgung einer Blasenfistel, vesikointestinal, anorektaler/perinealer Zugang Portioamputation Vaginale Kolposuspension


  • Kap. Cap14

Cap14 | Schwangerschaft und Geburt
C13.GB.0020 | Cerclage der Cervix
C13.GD.0030 | Fraktionierte Curettage
C13.GE.0110 | Muttermundverschluss total, prophylaktisch
C13.GE.0120 | Muttermundverschluss total, therapeutisch
C14.AE.0020 | Periduralanästhesie (PDA) durch den Facharzt für Anästhesie unter Geburt im Gebärraum
C14.AF.0010 | Sectio caesarea, geplante/primäre Sectio
C14.AF.0020 | Sectio caesarea, Resectio
C14.AF.Z001 | Sectio caesarea, sekundäre Sectio
C14.GB.0020 | Erstversorgung des Neugeborenen
C14.GB.0030 | Erweiterte Erstversorgung eines kritisch kranken Neugeborenen oder eines Neugeborenen mit vorbestehenden und/oder schwerwiegenden Risiken
C14.GD.0080 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
C14.GD.0090 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. Schwangerschaftswoche
C14.GD.0100 | Abortbehandlung nach 12. Schwangerschaftswoche/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
C14.GD.0110 | Ausräumung einer Blasenmole
C14.KB.0070 | Entfernen einer Cervixcerclage
C14.KB.0080 | Öffnen eines totalen Muttermundverschlusses
C14.KB.0100 | Wehenprovokations-Test (Stress-Test)
C14.KC.0010 | Äussere Wendung vor Geburt
C14.KD.0010 | Geburtsbetreuung und Geburtsleitung, normales Risiko
C14.KD.0030 | Geburtsbetreuung und Geburtsleitung, hohes Risiko
C14.KD.0040 | Geburtsbetreuung und Geburtsleitung, sehr hohes Risiko
C14.KD.0050 | Naht von Cervixrissen/Vaginalrissen/Vulvarissen nach Geburt
C14.KD.0060 | Manuelle Placentalösung und/oder Restlösung
C14.KD.Z001 | Naht eines Dammrisses III/IV
C14.KF.Z001 | Sterilisation post partum
C14.KF.Z002 | Hysterektomie unter Sectio
C14.KF.Z003 | Innere Wendung
C14.KF.Z004 | Organerhaltende operative Versorgung bei Uterusruptur


  • Kap. Cap14
  • C13.GB.0020

C13.GB.0020 | Cerclage der Cervix
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C13.GD.0030

C13.GD.0030 | Fraktionierte Curettage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14
 |  | Gilt auch für Cervixcurettage.


  • Kap. Cap14
  • C13.GE.0110

C13.GE.0110 | Muttermundverschluss total, prophylaktisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C13.GE.0120

C13.GE.0120 | Muttermundverschluss total, therapeutisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.AE.0020

C14.AE.0020 | Periduralanästhesie (PDA) durch den Facharzt für Anästhesie unter Geburt im Gebärraum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.AF.0010

C14.AF.0010 | Sectio caesarea, geplante/primäre Sectio
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.AF.0020

C14.AF.0020 | Sectio caesarea, Resectio
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.AF.Z001

C14.AF.Z001 | Sectio caesarea, sekundäre Sectio
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.GB.0020

C14.GB.0020 | Erstversorgung des Neugeborenen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14
 |  | Überwachung der postnatalen Adaptation, Wärmeerhaltung, Bonding, allf. Absaugen, CPAP-Unterstützung oder Beutelbeatmung.


  • Kap. Cap14
  • C14.GB.0030

C14.GB.0030 | Erweiterte Erstversorgung eines kritisch kranken Neugeborenen oder eines Neugeborenen mit vorbestehenden und/oder schwerwiegenden Risiken
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14
 |  | Unterstützung der postnatalen Adaptation bei kritisch krankem Neugeborenen oder Neugeborenen mit schwerwiegenden Risiken, die eine Betreuung durch mindestens einen Arzt und ein bis zwei in Neonatologie ausgebildeten Pflegefachpersonen notwendig macht.


  • Kap. Cap14
  • C14.GD.0080

C14.GD.0080 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.GD.0090

C14.GD.0090 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. Schwangerschaftswoche
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14
 |  | Bis und mit 11. SSW + 6 Tage.


  • Kap. Cap14
  • C14.GD.0100

C14.GD.0100 | Abortbehandlung nach 12. Schwangerschaftswoche/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14
 |  | Gilt für Abortbehandlung bei missed abortion oder operativem Schwangerschaftsabbruch nach der 12. SSW oder für Nachcurettage im Anschluss an Geburt bei unvollständiger Plazentalösung.


  • Kap. Cap14
  • C14.GD.0110

C14.GD.0110 | Ausräumung einer Blasenmole
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14
 |  | Inkl. allf. unmittelbar folgender Nachcurettage.


  • Kap. Cap14
  • C14.KB.0070

C14.KB.0070 | Entfernen einer Cervixcerclage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.KB.0080

C14.KB.0080 | Öffnen eines totalen Muttermundverschlusses
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.KB.0100

C14.KB.0100 | Wehenprovokations-Test (Stress-Test)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.KC.0010

C14.KC.0010 | Äussere Wendung vor Geburt
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14
 |  | Inkl. Anwendung Ultraschall und Cardiotokografie (CTG).


  • Kap. Cap14
  • C14.KD.0010

C14.KD.0010 | Geburtsbetreuung und Geburtsleitung, normales Risiko
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14
 |  | Leistungsinhalt: - Besuche bei der Patientin unter der Geburt-CTG-Untersuchung - Geburtsleitung - Naht von allf. Episiotomie, Dammriss I, Dammriss II Exkl. allf. innerer Wendung, manueller Placentalösung und/oder Curettage, Naht von Rissen der Cervix, Vagina, Vulva, sowie Dammriss III, Dammriss IV, Vakuum und/oder Zange.


  • Kap. Cap14
  • C14.KD.0030

C14.KD.0030 | Geburtsbetreuung und Geburtsleitung, hohes Risiko
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · grouperRelevant
TMA Typ | 1 = P(OR) Trigger
TMA Merkmale | Grouper relevant
Kapitel | Cap14
Leistungsinhalt:

- Besuche bei der Patientin unter der Geburt, CTG-Untersuchung
- Geburtsleitung
- Naht von allf. Episiotomie, Dammriss I, Dammriss II
- exkl. allf. innere Wendung, manuelle Placentalösung und/oder Curettage, Naht von Rissen der Cervix, Vagina, Vulva, sowie Dammriss III, Dammriss IV, Vakuum und/oder Zange.

Hohes Risiko, wenn mindestens eines der folgenden Kriterien zutrifft:

- Fieber über 38.0 axillär oder am Trommelfell gemessen
- protrahierter Geburtsverlauf (Mutter-munddilatation kleiner als 1 cm/Std., Tiefertreten der KLS kleiner als 1 cm/Std.)
- Geburtsstillstand (Muttermund und/oder Höhenstand der KSL bei guter We-hentätigkeit unverändert, Eröffnungsphase über 4 Std., Austreibungsphase über 1 Std.)
- Haltungsanomalien und/oder Einstellungsanomalien
- intrauteriner Frucht-tod
- Mekoniumabgang
- pathologische Wehenformen, suspektes CTG (Fis-herscore kleiner als 8)
- Adipositas (Body Mass Index (BMI) über 30 vor Schwanger-schaft und/oder Gewichtszunahme von über 15 kg während Schwanger-schaft)
- Risikoschwangerschaft gemäss Liste Universitäts-Frauenklinik Zürich (UFK ZH).


  • Kap. Cap14
  • C14.KD.0040

C14.KD.0040 | Geburtsbetreuung und Geburtsleitung, sehr hohes Risiko
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · grouperRelevant
TMA Typ | 1 = P(OR) Trigger
TMA Merkmale | Grouper relevant
Kapitel | Cap14
Leistungsinhalt:

- Besuche bei der Patientin unter der Geburt, CTG-Untersuchung
- Geburtsleitung
- Naht von allf. Episiotomie, Dammriss I, Dammriss II
- Vakuumgeburt und/oder Forcepsgeburt mit Vaginalrevison/Cervixrevison
- Geburt bei Beckenendlage mit Kopflösung und/oder Armlösung
- Exkl. allf. innerer Wendung, manueller Placentalösung und/oder Curettage, Naht von Rissen der Cervix, Vagina, Vulva, sowie Dammriss III, Dammriss IV.

Sehr hohes Risiko, wenn mindestens eines der folgenden Kriterien zutrifft:

- vaginale Entbindung bei Beckendlage
- Blasensprung > 48 Std. vor Geburt
- Blutungen unter der Geburt, drohende Uterusruptur
- Frühgeburtlichkeit (kleiner als 34 Schwangerschaftswochen)
- vaginaloperative Entbindung (Vacuumextraktion, Forceps)
- intrauterine Asphyxie (pathologisches CTG mit Fisherscore kleiner als 5)
- pathologische fötale Blutgasanalyse (pH kleiner als 7,2)
- pathologischer Flow = Absent or Reversed Enddiastolic Flow (ARED)
- vitalmechanische oder geburtsmechanische Lageanomalien (z. B. Querlage)
- spontane Mehrlingsgeburt
- Vorlage oder Vorfall der Nabelschnur und/oder kleiner Teile
- Hochrisikoschwangerschaft gemäss Liste Universitäts-Frauenklinik Zürich (UFK ZH).


  • Kap. Cap14
  • C14.KD.0050

C14.KD.0050 | Naht von Cervixrissen/Vaginalrissen/Vulvarissen nach Geburt
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.KD.0060

C14.KD.0060 | Manuelle Placentalösung und/oder Restlösung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap14
 |  | Inkl. allf. Curettage, Nachtastung, Wartezeiten.


  • Kap. Cap14
  • C14.KD.Z001

C14.KD.Z001 | Naht eines Dammrisses III/IV
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.KF.Z001

C14.KF.Z001 | Sterilisation post partum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.KF.Z002

C14.KF.Z002 | Hysterektomie unter Sectio
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.KF.Z003

C14.KF.Z003 | Innere Wendung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap14


  • Kap. Cap14
  • C14.KF.Z004

C14.KF.Z004 | Organerhaltende operative Versorgung bei Uterusruptur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 4 = PZ Trigger-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | Cap14


  • Kap. Cap22

Cap22 | Verbrennungen
C09.KE.0270 | Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 20 cm²
C09.KE.0280 | Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, erste 100 cm²
C09.KE.0290 | Escharotomie: alle Regionen, erste 10 cm²


  • Kap. Cap22
  • C09.KE.0270

C09.KE.0270 | Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 20 cm²
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap22


  • Kap. Cap22
  • C09.KE.0280

C09.KE.0280 | Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, erste 100 cm²
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap22


  • Kap. Cap22
  • C09.KE.0290

C09.KE.0290 | Escharotomie: alle Regionen, erste 10 cm²
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap22


  • Kap. Cap23

Cap23 | Andere Inanspruchnahme des Gesundheitswesens
C23.GC.0010 | Einlage eines arteriovenösen Reservoirsystems (Port-A-Cath)
C23.GC.0020 | Entfernung eines arteriovenösen Reservoirsystems (Port-A-Cath)


  • Kap. Cap23
  • C23.GC.0010

C23.GC.0010 | Einlage eines arteriovenösen Reservoirsystems (Port-A-Cath)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap23


  • Kap. Cap23
  • C23.GC.0020

C23.GC.0020 | Entfernung eines arteriovenösen Reservoirsystems (Port-A-Cath)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 1 = P(OR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap23


  • Kap. Cap90

Cap90 | Sonstige Fallgruppen
C90.AF.0010 | Reanimation im Spital


  • Kap. Cap90
  • C90.AF.0010

C90.AF.0010 | Reanimation im Spital
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 2 = P(notOR) Trigger
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | Cap90
 |  | Gilt ausschliesslich für therapeutische Massnahmen bei vitalbedrohlichen Zuständen, wie Herzkreislaufversagen, Atemstillstand, Polytrauma. Beinhaltet Herzmassage, Defibrillation, Intubation und Beatmung.


  • Kap. TarD

TarD | TarDoc
AA.00.0010 | Ärztliche Konsultation, erste 5 Min.
AA.00.0020 | + Ärztliche Konsultation, jede weitere 1 Min.
AA.00.0030 | Besuch, erste 5 Min.
AA.00.0040 | + Besuch, jede weitere 1 Min.
AA.00.0050 | Wegzeit, pro 1 Min.
AA.00.0060 | Vor-und Nachbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten, pro 1 Min.
AA.00.0070 | Instruktion von Selbstmessungen und/oder Selbstbehandlungen durch den Arzt, pro 1 Min.
AA.00.0080 | Ärztliches Konsilium, pro 1 Min.
AA.00.0090 | Spezifische Impfberatung bei franchisebefreiten Impfungen, pro 1 Min.
AA.05.0010 | Untersuchung: Kreislauf
AA.05.0020 | Untersuchung: Augen
AA.05.0030 | Untersuchung: Ohren
AA.05.0040 | Untersuchung: Luftwege
AA.05.0050 | Untersuchung: Wirbelsäule
AA.05.0060 | Untersuchung: Abdomen
AA.05.0070 | Untersuchung: Uro-Genital
AA.05.0080 | Untersuchung: Haut
AA.05.0090 | Untersuchung: Muskulatur
AA.05.0100 | Untersuchung: Gelenke
AA.05.0110 | Untersuchung: Gefässe
AA.05.0120 | Untersuchung: Lymphatische Organe
AA.05.0130 | Untersuchung: Neurologie
AA.05.0140 | Untersuchung: Pubertätsentwicklung
AA.10.0010 | Ärztliche, telemedizinische zeitgleiche Konsultation, erste 5 Min.
AA.10.0020 | + Ärztliche, telemedizinische zeitgleiche Konsultation, jede weitere 1 Min.
AA.10.0030 | Ärztliche, telemedizinische zeitversetzte Konsultation
AA.15.0010 | Studium von Fremdakten in Abwesenheit des Patienten, pro 1 Min.
AA.15.0020 | Auskünfte von/an Dritte(n) und Erkundigungen bei Dritten in Abwesenheit des Patienten, pro 1 Min.
AA.15.0030 | Auskünfte von/an Angehörige(n) oder andere(n) Bezugspersonen des Patienten in Abwesenheit des Patienten, pro 1 Min.
AA.15.0040 | Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten, pro 1 Min.
AA.15.0050 | Ärztliches Expertenboard in An- oder Abwesenheit des Patienten, pro 1 Min.
AA.15.0060 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telemedizinischer Konsultation in Abwesenheit des Patienten, pro 1 Min.
AA.15.0070 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten, pro 1 Min.
AA.15.0080 | Administrative Leistung für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten, pro 1 Min.
AA.15.0090 | Ärztliche Leistungen im Auftrag des Versicherers in Abwesenheit des Patienten, pro 1 Min.
AA.20.0010 | Lokalanästhesie durch den Nichtanästhesisten (Operateur), pro Lokalisation
AA.20.0020 | Regionalanästhesie durch den Nichtanästhesisten (Operateur)
AA.20.0030 | Feinnadelpunktion zur Entnahme von Gewebe und anderem Material, pro Lokalisation
AA.20.0040 | Stomapflege ohne Irrigation
AA.20.0050 | Stomapflege mit Irrigation
AA.20.0060 | Feststellen des Todes durch den Arzt
AA.20.0070 | Legalinspektion durch den Arzt, pro 1 Min.
AA.25.0010 | Erstellung eines ärztlichen Berichts zuhanden eines anderen Arztes, eines Therapeuten oder der Pflege, pro 1 Min.
AA.25.0020 | Erstellung eines ärztlichen Berichts zuhanden des Patienten oder eines Angehörigen, pro 1 Min.
AA.25.0030 | Erstellung eines ärztlichen Berichts zuhanden des Versicherers, pro 1 Min.
AA.25.0040 | Erstellung eines ärztlichen Zeugnisses in Abwesenheit des Patienten
AA.25.0050 | Ärztliches Gutachten, pro 1 Min.
AA.30.0010 | Dringlichkeits-Pauschale A, Mo-Fr 7-19 Uhr, Sa 7-12 Uhr
AA.30.0020 | Dringlichkeits-Pauschale B, Mo-Fr 19-22 Uhr, Sa 12-19, So 7-19 Uhr
AA.30.0030 | Notfall-Pauschale C, Mo-Fr 7-19 Uhr, Sa 7-12 Uhr
AA.30.0040 | Notfall-Pauschale D, Mo-Fr 19-22 Uhr, Sa 12-19 Uhr, So 7-19 Uhr
AA.30.0050 | (+) 25%-Zuschlag für Notfall D, Mo-Fr 19-22 Uhr, Sa 12-19 Uhr, So 7-19 Uhr
AA.30.0060 | Notfall-Pauschale E, Mo-Fr 22-7 Uhr, Sa und So 19-7 Uhr
AA.30.0070 | (+) 50%-Zuschlag für Notfall E, Mo-Fr 22-7 Uhr, Sa und So 19-7 Uhr
AA.30.0080 | Notfall-Pauschale F für telemedizinische Konsultationen, Mo-Fr 19-22 Uhr, Sa 12-19 Uhr, So 7-19 Uhr
AA.30.0090 | (+) 25%-Zuschlag für telemedizinische Notfallkonsultation F, Mo-Fr 19-22 Uhr, Sa 12-19 Uhr, So 7-19 Uhr
AA.30.0100 | Notfall-Pauschale G für telemedizinische Konsultationen, Mo-Fr 22-7 Uhr, Sa und So 19-7 Uhr
AA.30.0110 | (+) 50%-Zuschlag für telemedizinische Notfallkonsultation G, Mo-Fr 22-7 Uhr, Sa und So 19-7 Uhr
AG.00.0010 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste, Bursa), erstes Gelenk
AG.00.0020 | + Gelenkpunktion (inkl. Ganglion, Gelenkzyste, Bursa), jedes weitere Gelenk
AG.00.0030 | Anästhesie der Region Schädel/Gesicht, alle Zugänge, Nerven ausserhalb Schädelbasis
AG.00.0040 | Anästhesie der Region Wirbelsäule, sakral, ohne BV-TV
AG.00.0050 | Anästhesie der Region Arm und Hand
AG.00.0060 | Anästhesie von peripheren Nerven, obere Extremitäten, erster Nerv
AG.00.0070 | + Anästhesie von peripheren Nerven, obere Extremitäten, jeder weitere Nerv
AG.00.0080 | Anästhesie von Nn. intercostales, jeder Zugang, erster Nerv
AG.00.0090 | + Anästhesie von Nn. intercostales, jeder Zugang, jeder weitere Nerv
AG.00.0100 | Anästhesie der Nerven untere Extremitäten, Pelvis, jeder Zugang
AK.00.0010 | Nichtärztliche Blutentnahme (kapillär)
AK.00.0020 | Nichtärztliche Blutentnahme (venös)
AK.00.0030 | Eigenblutentnahme mit Vollblutkonservierung, pro 1 Min.
AK.00.0040 | Postoperative maschinelle Autotransfusion, pro 1 Min.
AK.00.0050 | Nichtärztliche Injektion/Infusion
AK.00.0060 | Nichtärztlicher Gefässzugang periphervenös
AK.00.0070 | Nichtärztliche Wundbehandlung ohne Einbezug komplexer Strukturen, pro 1 Min.
AK.00.0080 | Nichtärztliche Wundtoilette und Verbandswechsel, pro 1 Min.
AK.00.0090 | Nichtärztliche Entfernung von Verbänden und Nahtmaterial
AK.00.0100 | Nichtärztliche ophthalmologische Leistungen, pro 1 Min.
AK.00.0110 | Nichtärztlicher Atemtest mit Harnstoff {13C} zum Nachweis von Helicobacter pylori
AK.00.0120 | Nichtärztliche überwachte Medikamentenverabreichung
AK.00.0130 | Nichtärztliche überwachte Urinabgabe bei Alkohol-/Drogenpatienten
AK.05.0010 | Nichtärztliche Leistungen im Rahmen des delegierten Chronic Care Managements bei Asthma oder COPD, pro 1 Min.
AK.05.0020 | Nichtärztliche Leistungen im Rahmen des delegierten Chronic Care Managements bei Diabetes mellitus, pro 1 Min.
AK.05.0030 | Nichtärztliche Leistungen im Rahmen des delegierten Chronic Care Managements bei Herzinsuffizienz oder koronaren Herzkrankheiten, pro 1 Min.
AK.05.0040 | Nichtärztliche Leistungen im Rahmen des delegierten Chronic Care Managements Rheuma, pro 1 Min.
AM.00.0010 | Nichtärztliche, nichtspezialisierte Betreuung/Überwachung, pro 15 Min.
AM.05.0010 | Spezialisierte nichtärztliche Überwachung, 1 Substanz, einfache Zubereitung, einfacher Zugang, erste 30 Min.
AM.05.0020 | Ärztliche Leistung im Rahmen der spezialisierten, nichtärztlichen Überwachung, pro 1 Min.
AM.05.0030 | + %-Zuschlag für Leistungen am Patienten unter Kontaktisolation während Sockelzeit Überwachung
AM.05.0040 | + Spezialisierte nichtärztliche Überwachung, geringe Betreuungsintensität, pro weitere 15 Min.
AM.05.0050 | + Spezialisierte nichtärztliche Überwachung, mittlere Betreuungsintensität, pro weitere 15 Min.
AM.05.0060 | + %-Zuschlag für Leistungen am Patienten unter Kontaktisolation bei mittlerer Betreuungsintensität
AM.05.0070 | + Spezialisierte nichtärztliche Überwachung, hohe Betreuungsintensität, pro weitere 15 Min.
AM.05.0080 | + %-Zuschlag für Leistungen am Patienten unter Kontaktisolation bei hoher Betreuungsintensität
AM.05.0090 | Spezialisierte nichtärztliche Überwachung, 1-2 Substanzen, komplexe Zubereitung oder komplexer Zugang, erste 45 Min.
AM.05.0100 | Spezialisierte nichtärztliche Überwachung, ab 2 Substanzen, komplexe Zubereitung und komplexer Zugang, erste 60 Min.
AM.10.0010 | Nichtärztliche Vorbereitung vor Eingriffen in Regional- oder Allgemeinanästhesie, pro 1 Min.
AM.10.0020 | Nichtärztliche Überwachung nach Eingriffen in Regional- oder Allgemeinanästhesie, erste 30 Min.
AM.10.0030 | + Nichtärztliche Überwachung nach Eingriffen in Regional- oder Allgemeinanästhesie (31. bis 240. Minute), pro 1 Min.
AM.10.0040 | + Nichtärztliche Überwachung nach Eingriffen in Regional- oder Allgemeinanästhesie (241. bis 480. Minute), pro 1 Min.
AM.10.0050 | Nichtärztliche Vorbereitung vor Eingriffen in Regional- oder Allgemeinanästhesie, bei Kindern bis 16 Jahre, pro 1 Min.
AM.10.0060 | Nichtärztliche Überwachung nach Eingriffen in Regional- oder Allgemeinanästhesie, bei Kindern bis 16 Jahren, erste 60 Min.
AM.10.0070 | + Nichtärztliche Überwachung nach Eingriffen in Regional- oder Allgemeinanästhesie (61. bis 240. Minute), bei Kindern bis 16 Jahren, pro 1 Min.
AM.10.0080 | + Nichtärztliche Überwachung nach Eingriffen in Regional- oder Allgemeinanästhesie (241. bis 480. Minute), bei Kindern bis 16 Jahren, pro 1 Min.
AM.15.0010 | Nichtärztliche Überwachung nach Interventionen mit Sedation und/oder Lokalanästhesie, pro 1 Min.
AP.00.0010 | Taping, alle Regionen, pro 1 Min.
AP.05.0010 | Thermoplastische härtende Verbände (Schienen)
AP.05.0020 | + Zuschlag für härtende Verbände bei Kindern bis 7 Jahren
AP.05.0030 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie I
AP.05.0040 | + Zuschlag für Gehgips bei härtenden Verbänden
AP.05.0050 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie II
AP.05.0060 | + Zuschlag für Fensterung/Deckelung/Schalung bei härtenden Verbänden
AP.05.0070 | + Zuschlag für Keilung zwecks Stellungskorrektur bei härtenden Verbänden
AP.05.0080 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie III
AP.05.0090 | Nachträgliche Umwandlung eines Liegegipses in einen Gehgips bei härtenden Verbänden
AP.05.0100 | Nachträgliche Fensterung/Deckelung/Schalung bei härtenden Verbänden
AP.05.0110 | Nachträgliche Keilung zwecks Stellungskorrektur bei härtenden Verbänden
AP.10.0010 | Spezialverbände, funktioneller Fingerverband
AP.10.0020 | Spezialverbände, Klumpfuss, jede Methode
AP.10.0030 | Spezialverbände, pro 1 Min.
AR.00.0010 | Wechselzeit Sparte UBR Angiologie
AR.00.0020 | Wechselzeit Sparte UBR Chirurgie und Kinderchirurgie
AR.00.0030 | Wechselzeit Sparte UBR Dermatologie
AR.00.0040 | Wechselzeit Sparte UBR Gynäkologie
AR.00.0050 | Wechselzeit Sparte UBR Grundversorger, bei vermehrtem Aufwand wegen resistenten Erregern, pro 1 Min.
AR.00.0060 | Wechselzeit Sparte UBR ORL
AR.00.0070 | Wechselzeit Sparte EKG-Labor
AR.00.0090 | Wechselzeit Sparte Echokardiografie
AR.00.0100 | Wechselzeit Sparte Gipsraum
AR.00.0130 | Wechselzeit Sparte EKG-Platz
AR.00.0140 | Wechselzeit Sparte Dermatologische Lasertherapie
AR.00.0160 | Wechselzeit Sparte Camera silens
AR.00.0170 | Wechselzeit Sparte Funktionsdiagnostik ORL
AR.00.0180 | Wechselzeit Sparte Phoniatrie
AR.00.0190 | Wechselzeit Sparte audiologisches technisches Labor
AR.00.0200 | Wechselzeit Sparte Funktionsdiagnostik Ophthalmologie
AR.00.0210 | Wechselzeit Sparte Klinische ophthalmologische Diagnostik
AR.00.0220 | Wechselzeit Sparte Ophthalmologischer Laser
AR.00.0230 | Wechselzeit Sparte Orthoptik/Neuroophthalmologie
AR.00.0240 | Wechselzeit Sparte Excimer-Laser
AR.00.0250 | Wechselzeit Sparte Ophthalmologische Photografie
AR.00.0260 | Wechselzeit Sparte ENMG
AR.00.0270 | Wechselzeit Sparte EEG
AR.00.0280 | Wechselzeit Sparte ENMG EEG erweitert
AR.00.0290 | Wechselzeit Sparte Hyperbare Sauerstofftherapie
AR.00.0300 | Wechselzeit Sparte MSLT-Labor
AR.00.0310 | Wechselzeit Sparte Funktionsdiagnostik Gastroenterologie
AR.00.0320 | Wechselzeit bei Endoskopien (ausser ERCP, Endosonografie, Anoskopie und Rektoskopie)
AR.00.0330 | Wechselzeit bei Rektoskopie, Sparte Endoskopie
AR.00.0370 | Wechselzeit Sparte Interventionelle Schmerztherapie
AR.00.0380 | Wechselzeit spezialisierte, nichtärztliche Überwachung, <60 Minuten Überwachung
AR.00.0390 | + %-Zuschlag bei Kontaktisolation
AR.00.0400 | Wechselzeit spezialisierte, nichtärztliche Überwachung, >=60 Minuten Überwachung
AR.00.0410 | Wechselzeit Sparte Notfallstation, nichtmonitorisierter Patient, <60 Minuten Überwachung
AR.00.0420 | Wechselzeit Sparte Notfallstation, nichtmonitorisierter Patient, >=60 Minuten Überwachung
AR.00.0430 | Wechselzeit Sparte Notfallstation, monitorisierter Patient, <60 Minuten Überwachung
AR.00.0440 | Wechselzeit Sparte Notfallstation, monitorisierter Patient, >=60 Minuten Überwachung
AR.00.0450 | Wechselzeit Sparte Notfallstation Schockraum, <60 Minuten Überwachung
AR.00.0460 | Wechselzeit Sparte Notfallstation Schockraum, >=60 Minuten Überwachung
AR.00.0470 | Wechselzeit Sparte Intensivstation (SGI zertifiziert), <60 Minuten Überwachung
AR.00.0480 | Wechselzeit Sparte Intensivstation (SGI zertifiziert), >=60 Minuten Überwachung
AR.00.0490 | Wechselzeit Intermediate Care Unit (IMCU), anerkannt, <60 Minuten Überwachung
AR.00.0500 | Wechselzeit Intermediate Care Unit (IMCU), anerkannt, >=60 Minuten Überwachung
AR.05.0010 | Wechselzeit Sparte Röntgen-Osteodensitometrie
AR.05.0020 | Wechselzeit Sparte Röntgenraum I
AR.05.0030 | Wechselzeit Sparte Röntgenraum III
AR.05.0040 | Wechselzeit für Röntgen ausserhalb der Röntgenabteilung mit mobilem Gerät
AR.05.0050 | Wechselzeit Sparte Ultraschall gross
AR.05.0060 | Wechselzeit Sparte Mammografie
AR.05.0070 | Wechselzeit Sparte Computertomografie
AR.05.0080 | Wechselzeit Sparte Magnetresonanztomografie
AR.05.0090 | Wechselzeit Sparte Angiografie/nicht kardiologisch interventionelle Radiologie
AR.05.0100 | Wechselzeit Sparte nuklearmedizinischer Patientenmessraum und Applikationsraum
CA.00.0010 | Hausärztliche Konsultation, erste 5 Min.
CA.00.0020 | + Hausärztliche Konsultation, jede weitere 1 Min.
CA.00.0030 | Hausärztliche Beratung, pro 1 Min.
CA.00.0040 | Hausärztlicher Besuch, erste 5 Min.
CA.00.0050 | + Hausärztlicher Besuch, jede weitere 1 Min.
CA.00.0060 | + Hausärztliche Besuchs-Inkonvenienzpauschale
CA.00.0070 | Hausärztliche Wegzeit, pro 1 Min.
CA.05.0010 | Hausärztliche, telemedizinische zeitgleiche Konsultation, erste 5 Min.
CA.05.0020 | + Hausärztliche, telemedizinische zeitgleiche Konsultation, jede weitere 1 Min.
CA.05.0030 | Hausärztliche, telemedizinische zeitversetzte Konsultation
CA.10.0010 | Hausärztliche Umfeldarbeit in Abwesenheit des Patienten, erhöhter Bedarf, pro 1 Min.
CA.15.0010 | Hausärztliche Palliative Care: Konsultation, erste 5 Min.
CA.15.0020 | + Hausärztliche Palliative Care: Konsultation, jede weitere 1 Min.
CA.15.0030 | Hausärztliche Palliative Care: Besuch, erste 5 Min.
CA.15.0040 | + Hausärztliche Palliative Care: Besuch, jede weitere 1 Min.
CA.15.0050 | Hausärztliche Palliative Care: Telemedizinische zeitgleiche Konsultation, erste 5 Min.
CA.15.0060 | + Hausärztliche Palliative Care: Telemedizinische zeitgleiche Konsultation, jede weitere 1 Min.
CA.15.0070 | Hausärztliche Palliative Care: Telemedizinische zeitversetzte Konsultation
CA.15.0080 | Hausärztliche Palliative Care: Studium von Fremdakten in Abwesenheit des Patienten, pro 1 Min.
CA.15.0090 | Hausärztliche Palliative Care: Auskünfte von/an Dritte(n) und Erkundigungen bei Dritten in Abwesenheit des Patienten, pro 1 Min.
CA.15.0100 | Hausärztliche Palliative Care: Auskünfte von/an Angehörige(n) oder andere(n) Bezugspersonen des Patienten in Abwesenheit des Patienten, pro 1 Min.
CA.15.0110 | Hausärztliche Palliative Care: Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten, pro 1 Min.
CA.15.0120 | Hausärztliche Palliative Care: Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telemedizinischer Konsultation in Abwesenheit des Patienten, pro 1 Min.
CA.15.0130 | Hausärztliche Palliative Care: Überweisungen an Konsiliarärzte in Abwesenheit des Patienten, pro 1 Min.
CA.15.0140 | Hausärztliche Palliative Care: Leistungen im Auftrag des Versicherers in Abwesenheit des Patienten, pro 1 Min.
CG.00.0010 | Umfassende Untersuchung bei Kindern bis 16 Jahren
CG.00.0020 | Vorsorgeuntersuchung im 1. Monat
CG.00.0030 | Vorsorgeuntersuchung im 2. Monat
CG.00.0040 | Vorsorgeuntersuchung im 4. Monat
CG.00.0050 | Vorsorgeuntersuchung im 6. Monat
CG.00.0060 | Vorsorgeuntersuchung vom 9. bis 12. Monat
CG.00.0070 | Vorsorgeuntersuchung vom 15. bis 18. Monat
CG.00.0080 | Vorsorgeuntersuchung im 24. Monat
CG.00.0090 | Vorsorgeuntersuchung im 5. Jahr
CG.00.0100 | Vorsorgeuntersuchung ab 6 bis 7 Jahren
CG.00.0110 | Vorsorgeuntersuchung im 10. Jahr
CG.00.0120 | Vorsorgeuntersuchung ab 11 bis 16 Jahren
CG.00.0130 | Entwicklungspädiatrische Untersuchung beim Kind bis 7 Jahren, pro 1 Min.
CG.00.0140 | Umfassende Entwicklungsneurologische Exploration bei Kindern bis 18 Jahren, pro 1 Min.
CG.00.0150 | Entwicklungspädiatrische Untersuchung beim Kind ab 7 bis 18 Jahren, pro 1 Min.
CG.00.0160 | Neuromotorische Untersuchungen bei Kindern bis 18 Jahren, pro 1 Min.
CG.00.0170 | Spezielle Wachstumsbeurteilung beim Kind bis 20 Jahren
CG.05.0010 | Erstuntersuchung des Neugeborenen
CG.05.0040 | Gefässzugang beim Neugeborenen, pro 1 Min.
CG.05.0050 | Spezifische Beratung bei angeborenen Stoffwechselstörungen beim Neugeborenen und Kindern bis 18 Jahren, pro 1 Min.
CG.05.0060 | Genetische Beratung in Zusammenhang mit einer vererbbaren Krankheit, pro 1 Min.
CG.05.0070 | Indirekte Fundusskopie beim Neugeborenen, beidseitig
CG.05.0080 | Frenulotomie (Zunge) bei Kindern bis zur 6. Lebenswoche
CG.10.0010 | Erschwerte Gehörgangsreinigung beim Kind bis 12 Jahren, pro Seite
CG.10.0020 | Audiometrie ausserhalb Camera silens, beidseitig
CG.10.0030 | Registrierung otoakustischer Emissionen, beidseitig, bei Kindern bis 16 Jahren
CG.10.0040 | Screening Refraktometrie bei Kindern bis 12 Jahren, beidseitig
CG.10.0050 | Vaginoskopie bei Kindern, vor der Menarche
CG.15.0010 | Zuschlag für Leistungen bei Kindern bis 12 Jahren
EA.00.0010 | Diagnostik und/oder Therapie durch den Facharzt, Einzelsetting, erste Sitzung, pro 1 Min.
EA.00.0020 | Diagnostik und/oder Therapie durch den Facharzt, Einzelsetting, jede weitere Sitzung, pro 1 Min.
EA.00.0030 | Diagnostik und/oder Therapie durch den Facharzt, Paartherapie, pro 1 Min.
EA.00.0040 | Diagnostik und/oder Therapie durch den Facharzt, Familientherapie, pro 1 Min.
EA.00.0050 | + Fachärztliche Unterstützung bei Familien- und Gruppentherapie, pro 1 Min.
EA.00.0060 | Diagnostik und/oder Therapie durch den Facharzt, Gruppentherapie, pro 1 Min.
EA.00.0070 | Telemedizinische zeitgleiche Diagnostik und/oder Therapie durch den Facharzt, Einzelsetting, jede weitere Sitzung, pro 1 Min.
EA.00.0090 | Krisenintervention durch den Facharzt, pro 1 Min.
EA.00.0100 | Wegzeit für den Facharzt, pro 1 Min.
EA.00.0110 | Telemedizinische zeitgleiche Verlaufskonsultation durch den Facharzt, pro 1 Min.
EA.00.0120 | Telemedizinische zeitversetzte Diagnostik und/oder Therapie durch den Facharzt
EA.00.0130 | Telemedizinische zeitgleiche Krisenintervention durch den Facharzt, pro 1 Min.
EA.00.0140 | Studium von Fremdakten durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
EA.00.0150 | Auskünfte von/an Dritte(n) und Erkundigungen bei Dritten durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
EA.00.0160 | Auskünfte von/an Angehörige(n) oder andere(n) Bezugspersonen des Patienten durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
EA.00.0170 | Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
EA.00.0180 | Schriftliche Therapieplanung und -auswertung durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
EA.00.0190 | Ausstellen von Rezepten oder Verordnungen durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
EA.00.0200 | Überweisungen an Konsiliarärzte durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
EA.00.0210 | Leistungen im Auftrag des Versicherers durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
EA.00.0220 | Erstellung eines ärztlichen Zeugnisses durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
EA.00.0230 | Erstellung eines ärztlichen Berichts durch den Facharzt, pro 1 Min.
EA.00.0240 | Erstellung eines ärztlichen Berichts durch den Facharzt zur Verlängerung der Psychotherapie, pro 1 Min.
EA.00.0250 | Testabklärung und -interpretation durch den Facharzt, pro 1 Min.
EA.05.0010 | Ambulante Behandlung durch nichtärztliche Fachperson in der Psychiatrie, Einzelsetting, pro 1 Min.
EA.05.0020 | Ambulante Behandlung durch nichtärztliche Fachperson in der Psychiatrie, Paarsetting, pro 1 Min.
EA.05.0030 | Ambulante Behandlung durch nichtärztliche Fachperson in der Psychiatrie, Familiensetting, pro 1 Min.
EA.05.0040 | Ambulante Behandlung druch nichtärztliche Fachperson in der Psychiatrie, Gruppensetting, pro 1 Min.
EA.05.0050 | Krisenintervention durch nichtärztliche Fachperson in der Psychiatrie, pro 1 Min.
EA.05.0060 | + Wegzeit für nichtärztliche Fachperson in der Psychiatrie, pro 1 Min.
EA.05.0070 | Telemedizinische zeitgleiche Behandlung durch nichtärztliche Fachperson in der Psychiatrie, pro 1 Min.
EA.05.0080 | Telemedizinische zeitversetzte Behandlung durch nichtärztliche Fachperson in der Psychiatrie
EA.05.0090 | Telemedizinische zeitgleiche Krisenintervention durch nichtärztliche Fachperson in der Psychiatrie, pro 1 Min.
EA.05.0100 | Studium von Fremdakten durch nichtärztliche Fachperson in der Psychiatrie in Abwesenheit des Patienten, pro 1 Min.
EA.05.0110 | Auskünfte von/an Dritte(n) und Erkundigungen bei Dritten durch nichtärztliche Fachperson in der Psychiatrie in Abwesenheit des Patienten, pro 1 Min.
EA.05.0120 | Auskünfte von/an Angehörige(n) oder andere(n) Bezugspersonen des Patienten durch nichtärztliche Fachperson in der Psychiatrie in Abwesenheit des Patienten, pro 1 Min.
EA.05.0130 | Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten durch nichtärztliche Fachperson in der Psychiatrie in Abwesenheit des Patienten, pro 1 Min.
EA.05.0140 | Schriftliche Therapieplanung und -auswertung durch nichtärztliche Fachperson in der Psychiatrie in Abwesenheit des Patienten, pro 1 Min.
EA.05.0150 | Testabklärung durch nichtärztliche Fachperson in der Psychiatrie, pro 1 Min.
EA.10.0010 | Elektrokrampftherapie, Grundleistung
EA.10.0020 | Elektrokrampftherapie, unabhängig der Anzahl Stimulationen innerhalb der Therapiesitzung
GA.00.0010 | Strahlenschutz-Pauschale für hochdosierte Bildgebung
GA.05.0010 | RIS/PACS
GA.05.0020 | Elektronische Bildfusion mit zusätzlicher Befundung, pro 1 Min.
GG.00.0010 | Röntgen Schädelübersicht/Schädelteilaufnahme, erste Aufnahme
GG.00.0020 | + Röntgen Schädelübersicht/Schädelteilaufnahme, jede weitere Aufnahme
GG.00.0030 | Röntgen Schädel-Spezialaufnahme, erste Aufnahme, pro Seite
GG.00.0040 | + Röntgen Schädel-Spezialaufnahme, jede weitere Aufnahme, pro Seite
GG.00.0050 | Orthopantomografie
GG.00.0060 | Röntgen Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, erste Aufnahme
GG.00.0070 | + Röntgen Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, jede weitere Aufnahme
GG.00.0080 | Röntgen Brustwirbelsäule (BWS), erste Aufnahme
GG.00.0090 | + Röntgen Brustwirbelsäule (BWS), jede weitere Aufnahme
GG.00.0100 | Röntgen Lendenwirbelsäule (LWS), erste Aufnahme
GG.00.0110 | + Röntgen Lendenwirbelsäule (LWS), jede weitere Aufnahme
GG.00.0120 | Röntgen Iliosakralgelenk (ISG), erste Aufnahme
GG.00.0130 | + Röntgen Iliosakralgelenk (ISG), jede weitere Aufnahme
GG.00.0140 | Röntgen Ganzwirbelsäulenaufnahme, erste Aufnahme
GG.00.0150 | + Röntgen Ganzwirbelsäulenaufnahme, jede weitere Aufnahme
GG.00.0160 | Röntgen Thorax und/oder Rippen, inkl. Sternum, erste Aufnahme
GG.00.0170 | + Röntgen Thorax und/oder Rippen, inkl. Sternum, jede weitere Aufnahme
GG.00.0180 | Röntgen Abdomen, erste Aufnahme
GG.00.0190 | + Röntgen Abdomen, jede weitere Aufnahme
GG.00.0200 | Röntgen Becken/Sakrum, erste Aufnahme
GG.00.0210 | + Röntgen Becken/Sakrum, jede weitere Aufnahme
GG.00.0220 | Röntgen Clavicula/Sternoclaviculargelenk, erste Aufnahme, pro Seite
GG.00.0230 | + Röntgen Clavicula/Sternoclaviculargelenk, jede weitere Aufnahme, pro Seite
GG.00.0240 | Röntgen Schultergelenk/Scapula/AC-Gelenk, erste Aufnahme, pro Seite
GG.00.0250 | + Röntgen Schultergelenk/Scapula/AC-Gelenk, jede weitere Aufnahme, pro Seite
GG.00.0260 | Röntgen Humerus, erste Aufnahme, pro Seite
GG.00.0270 | + Röntgen Humerus, jede weitere Aufnahme, pro Seite
GG.00.0280 | Röntgen Ellbogengelenk, erste Aufnahme, pro Seite
GG.00.0290 | + Röntgen Ellbogengelenk, jede weitere Aufnahme, pro Seite
GG.00.0300 | Röntgen Unterarm, erste Aufnahme, pro Seite
GG.00.0310 | + Röntgen Unterarm, jede weitere Aufnahme, pro Seite
GG.00.0320 | Röntgen Handgelenk, erste Aufnahme, pro Seite
GG.00.0330 | + Röntgen Handgelenk, jede weitere Aufnahme, pro Seite
GG.00.0340 | Röntgen Hand, erste Aufnahme, pro Seite
GG.00.0350 | + Röntgen Hand, jede weitere Aufnahme, pro Seite
GG.00.0360 | Röntgen Finger, erste Aufnahme, pro Seite
GG.00.0370 | + Röntgen Finger, jede weitere Aufnahme, pro Seite
GG.00.0380 | Röntgen Hüfte, erste Aufnahme, pro Seite
GG.00.0390 | + Röntgen Hüfte, jede weitere Aufnahme, pro Seite
GG.00.0400 | Röntgen Femur, erste Aufnahme, pro Seite
GG.00.0410 | + Röntgen Femur, jede weitere Aufnahme, pro Seite
GG.00.0420 | Röntgen Knie, erste Aufnahme, pro Seite
GG.00.0430 | + Röntgen Knie, jede weitere Aufnahme, pro Seite
GG.00.0440 | Röntgen Unterschenkel, erste Aufnahme, pro Seite
GG.00.0450 | + Röntgen Unterschenkel, jede weitere Aufnahme, pro Seite
GG.00.0460 | Röntgen oberes Sprunggelenk (OSG), erste Aufnahme, pro Seite
GG.00.0470 | + Röntgen oberes Sprunggelenk (OSG), jede weitere Aufnahme, pro Seite
GG.00.0480 | Röntgen Fuss inkl. Calcaneus, erste Aufnahme, pro Seite
GG.00.0490 | + Röntgen Fuss inkl. Calcaneus, jede weitere Aufnahme, pro Seite
GG.00.0500 | Röntgen Vorfuss/Zehen/Mittelfuss, erste Aufnahme, pro Seite
GG.00.0510 | + Röntgen Vorfuss/Zehen/Mittelfuss, jede weitere Aufnahme, pro Seite
GG.00.0520 | Röntgen Ganzbeinaufnahme, ein Bein oder beide Beine
GG.05.0010 | Mammografie-Screening, einseitig oder beidseitig
GG.05.0020 | Mammografie, erste Mammografie
GG.05.0030 | + Mammografie, jede weitere Mammografie
GG.05.0040 | + Lokalisation/Drahtmarkierung eines Mammaprozesses, pro Läsion
GG.05.0050 | + Biopsie eines Mammaprozesses, pro Läsion
GG.05.0070 | Tomosynthese der Mamma, erste Aufnahme
GG.05.0080 | + Tomosynthese der Mamma, jede weitere Aufnahme
GG.05.0090 | Vergrösserungsaufnahme der Mamma, erste Aufnahme, pro Seite
GG.05.0100 | + Vergrösserungsaufnahme der Mamma, jede weitere Aufnahme, pro Seite
GG.05.0110 | Präparate-Radiographie Mamma
GG.05.0120 | Duktografie/Galaktografie, pro Seite
GG.10.0010 | Pharynxoesophagus-Darstellung
GG.10.0020 | Oesophagus-Magen-Duodenum-Darstellung
GG.10.0030 | Selektive Dünndarmdarstellung in Enteroklyse
GG.10.0040 | Legen einer Dünndarmsonde durch den Facharzt für Radiologie
GG.10.0050 | Kolon-Darstellung, Monokontrast
GG.10.0060 | Kolon-Darstellung, Doppelkontrast
GG.10.0070 | Defäkografie, pro 1 Min.
GG.10.0080 | + Vor- und Nachbereitung des Patienten für Intervention unter Durchleuchtung durch nicht ärztliches Personal
GG.10.0090 | Infusionsurografie/Intravenöse Pyelographie (IVP)
GG.10.0100 | Funktionelle Durchleuchtung: Gelenke, Thorax, Wirbelsäule, pro 1 Min.
GG.15.0010 | Interventionen unter Durchleuchtung, diagnostisch und therapeutisch, pro 1 Min.
GG.15.0020 | Zervikale und thorakale Myelographie
GG.15.0030 | Lumbale Myelographie
GG.15.0040 | Perkutane vertebrale Diskographie
GG.15.0050 | + Zuschlag für mehrere Lokalisationen oder zusätzliche Interventionen bei vertebraler Diskographie, pro 1 Min.
GG.15.0060 | Perkutaner Zugang Osteoplastie und Osteosynthese
GG.15.0070 | + Zuschlag für mehrere Lokalisationen oder zusätzliche Interventionen bei perkutanem Zugang Osteoplastie und Osteosynthese, pro 1 Min.
GG.15.0080 | Transvenöse Leber- oder Nierenbiopsie, pro 1 Min.
GG.15.0090 | Transjuguläre portosystemische Shuntanlage (TIPS), pro 1 Min.
GG.15.0100 | Darstellung von Gallen- oder Pankreasgangsystem, perkutan
GG.15.0110 | + Zuschlag für Intervention an Gangsystem, pro 1 Min.
GG.15.0120 | Darstellung der Gallenwege über nasobiliären/transpapillären Katheter
GG.15.0130 | Perkutane Einlage einer Ernährungssonde
GG.15.0140 | + Zuschlag für Einlage mehrlumiger Katheter oder weiterer Hilfsmittel, pro 1 Min.
GG.15.0150 | Anterograde Urografie bei liegendem Katheter, pro Seite, pro 1 Min.
GG.15.0160 | Perkutane antegrade Pyelographie/Pyeloureterographie, pro Seite
GG.15.0190 | Zystografie, pro 1 Min.
GG.15.0200 | Neuro-Urologische Zystografie, pro 1 Min.
GG.15.0210 | Miktionszystourografie (MCUG), pro 1 Min.
GG.15.0220 | Retrograde Urethragrafie, pro 1 Min.
GG.15.0230 | Fistulografie/Fistelsystem mit kutaner Öffnung, pro 1 Min.
GG.15.0240 | Punktion von Organen oder Raumforderungen perkutan, pro 1 Min.
GG.15.0250 | Diagnostische und/oder therapeutische Dakryozystografie, pro Seite, pro 1 Min.
GG.15.0260 | Einlage eines Zentralvenenkatheters via Vena jugularis oder femoralis
GG.15.0270 | + Zuschlag für zusätzliche Massnahmen an Venen, pro 1 Min.
GG.15.0280 | Perkutane tunnelierte temporäre oder permantente Katheter, pro 1 Min.
GG.15.0290 | Perkutane Einlage einer PICC (peripher eingelegter Zentralvenenkatheter)
GG.15.0300 | Hysterosalpingografie, pro 1 Min.
GG.15.0310 | Lymphographie, pro 1 Min.
GG.15.0320 | Perkutane Ablation von Raumforderungen oder Gewebestrukturen inkl. Planung und Platzierung einer Nadel/Sonde, pro 1 Min.
GG.15.0330 | Embolotherapie, pro 1 Min.
GG.15.0340 | Perkutane Punktion von Gefässsystemen, mit atypischen vaskulären Zugängen, pro Seite
GG.15.0350 | + Zuschlag für Intervention an Gefässsystem mit atypischem Zugang, pro 1 Min.
GG.15.0360 | Arthrografie eines Gelenkes ohne Schnittbilduntersuchung, pro Seite, pro 1 Min.
GG.15.0370 | Arthrografie eines Gelenkes bei anschliessender Schnittbilduntersuchung
GG.15.0380 | Analgosedation durch das Interventionsteam
GG.15.0390 | Native oder kontrastverstärkte 3-D-Rotationsangiografie
GG.15.0400 | + Zuschlag für Planung Flachdetektor-CT gesteuerte Intervention, pro 1 Min.
GG.15.0410 | Simulation zur Vorbereitung von komplexen Eingriffen, pro 1 Min.
GG.15.0420 | Benutzung von externen Navigationsgeräten während des Eingriffes
GG.20.0010 | Osteodensitometrie, mit axialer DEXA, pro 1 Min.
GG.20.0020 | Bestimmung der Muskelmasse mit axialer DEXA, pro 1 Min.
GG.20.0030 | Cone Beam CT (CBCT) / Digitale Volumentomografie (DVT)
GG.20.0040 | EOS; Ganzkörper 3D-Röntgen
GG.25.0010 | Seltene ambulante Leistung unter Durchleuchtung, pro 1 Min.
GG.30.0010 | + Erstellung eines radiologischen Berichts zuhanden eines anderen Arztes, pro 1 Min.
GG.30.0020 | Befundung Röntgen der Organe
GG.30.0030 | Befundung Mammografie
GG.30.0040 | Befundung Erstbeurteilung Screening Mammografie
GG.30.0050 | Befundung Zweitbeurteilung Screening Mammografie
GG.30.0060 | Befundung Drittbeurteilung Screening Mammografie
GG.30.0070 | Befundung Durchleuchtungen, DVT, CBCT
GG.30.0080 | Befundung durchleuchtungsgesteuerte Interventionen
GG.30.0090 | Befundung Osteodensidometrie
GG.30.0100 | Befundung EOS
GK.00.0010 | Sonografie, Schädel über Fontanelle
GK.00.0020 | Sonografie, Bulbuslängenmessung, beidseitig
GK.00.0030 | Sonografie, Pachymetrie der Augen, beidseitig
GK.00.0040 | Sonografie, vollständige Biometrie am Auge, beidseitig
GK.00.0050 | Sonografie, Augenuntersuchung mit Gewebsdifferenzierung, pro Seite
GK.00.0060 | Sonografie, Orbitauntersuchung mit Gewebsdifferenzierung, pro Seite
GK.00.0070 | Sonografie, Untersuchung Nase/Nasennebenhöhlen
GK.00.0080 | Sonografie, Untersuchung Hals
GK.00.0090 | Sonografie, Untersuchung Schilddrüse
GK.05.0010 | Sonografie, Untersuchung ganzes Abdomen
GK.05.0020 | Sonografie, Untersuchung Oberbauch
GK.05.0030 | Sonografie, Untersuchung Urogenitalsystem, transabdominal
GK.05.0040 | Sonografie, Untersuchung Verdauungstrakt
GK.05.0050 | Sonografie, Untersuchung äusseres männliches Genitalsystem
GK.05.0060 | Sonografische Restharnbestimmung
GK.05.0070 | Sonografie des Peritonealdialyse-Katheter-Verlaufs
GK.05.0080 | Umfassende Sonografie des Nierentransplantats, pro Seite
GK.05.0090 | Endosonografie, rektal und/oder vaginal
GK.10.0010 | Screening-Sonografie-Untersuchung bei Schwangerschaft, erste Untersuchung, pro Kind
GK.10.0020 | Screening-Sonografie-Untersuchung bei Schwangerschaft, zweite Untersuchung, pro Kind
GK.10.0030 | Sonografie-Untersuchung bei Schwangerschaft, diagnostisch, pro Kind
GK.10.0040 | Sonografie-Untersuchung in der Schwangerschaft, fokussiert
GK.10.0050 | Sonografie-geführte Cervixmessung in Schwangerschaft, transabdominal/transvaginal
GK.10.0060 | Erweiterte Sonografie-Untersuchung bei Schwangerschaft, pro Kind
GK.10.0070 | Erweiterte Sonografie-Untersuchung bei Schwangerschaft im Perinatalzentrum, pro Kind
GK.10.0080 | Sonografie-geführte Amniozentese, transabdominal/transvaginal
GK.10.0090 | Sonografie-geführte Chorionbiopsie, transabdominal/transvaginal
GK.10.0100 | Sonografie-geführte Cordozentese, transabdominal/transvaginal (diagnostisch)
GK.10.0110 | Sonografie-geführte Cordozentese, transabdominal/transvaginal (therapeutisch)
GK.10.0120 | Sonografie-geführte Punktion des Feten
GK.10.0130 | Sonografie-geführte Einlage bei Feten, pro Katheter
GK.10.0140 | Sonografie-geführte transabdominale oder transzervikale Fetoskopie
GK.10.0150 | Sonografie-geführte Lasertherapie bei fetofetalem Transfusionssyndrom
GK.10.0160 | Hysterohydrosonografie oder Hysterosalpingosonografie
GK.10.0170 | Sonografie-Untersuchung, Mamma, pro Seite
GK.10.0180 | Sonografie, Axilla, pro Seite
GK.15.0010 | Fokussierte kardiale Sonografie transthorakal
GK.15.0020 | Fokussierte kardiale Sonografie transthorakal, pädiatrisch ab 5. Lebenswoche
GK.15.0030 | Fokussierte kardiale Sonografie transösophageal
GK.20.0010 | Sonografie-Gelenk-Untersuchung, Schultergelenk, pro Seite
GK.20.0020 | Sonografie-Gelenk-Untersuchung, Ellenbogen, pro Seite
GK.20.0030 | Sonografie-Gelenk-Untersuchung, Handgelenk, pro Seite
GK.20.0040 | Sonografie-Gelenk-Untersuchung, Hüftgelenk, pro Seite
GK.20.0050 | Sonografie-Gelenk-Untersuchung der Hüfte nach Graf bei Neugeborenen und Säuglingen, pro Seite
GK.20.0060 | Sonografie-Gelenk-Untersuchung, Kniegelenk, pro Seite
GK.20.0070 | Sonografie-Gelenk-Untersuchung, Sprunggelenk/Fuss, pro Seite
GK.20.0080 | Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss, pro Seite
GK.20.0090 | Umfassender sonografischer Gelenk- und Weichteilstatus, Hand, pro Seite
GK.20.0100 | Sonografie-Gelenk-Untersuchung, übrige Gelenke, pro Seite
GK.20.0110 | Sonografie von Weichteilregionen, pro Region, pro Seite
GK.20.0120 | Übersichts-Sonografie Thorax, pro Seite
GK.20.0130 | Sonografie thoraxspezifisch
GK.25.0010 | Duplex-Sonografie der intrakraniellen Arterien, pro Seite
GK.25.0020 | PW/CW-Sonografie der intrakraniellen Arterien, pro Seite
GK.25.0030 | Duplex-Sonografie der supraaortalen extrakraniellen Arterien oder Venen, pro Seite
GK.25.0040 | PW/CW-Sonografie der supraaortalen extrakraniellen Arterien oder Venen, pro Seite
GK.25.0050 | Duplex-Sonografie der Armarterien, pro Seite
GK.25.0060 | Duplex-Sonografie der Armvenen, tief und/oder oberflächlich, pro Seite
GK.25.0070 | Duplex-Sonografie, viszerale Arterien
GK.25.0080 | Duplex-Sonografie, viszerale Venen
GK.25.0090 | Duplex-Sonografie der Nierenarterien, pro Seite
GK.25.0100 | Duplex-Sonografie der Arterien, iliakofemoral bis popliteal, pro Seite
GK.25.0110 | Duplex-Sonografie Venen, iliakal bis popliteal, pro Seite
GK.25.0120 | Duplex-Sonografie der Unterschenkel- und Fussarterien, pro Seite
GK.25.0130 | Duplex-Sonografie des Venensystems des Unterschenkels, tief, pro Seite
GK.25.0140 | Umfassende Duplex-Sonografie des Venensystems der unteren Extremität, oberflächlich, pro Seite
GK.25.0150 | Bestimmung Resistance Indices Twinkling
GK.25.0160 | Dopplersonografie der fetalen und maternalen Gefässe
GK.25.0170 | Präinterventionelles Einzeichnen/Markieren
GK.30.0010 | Fokussierte Sonografie-Organ-Untersuchung, 1 Organ
GK.30.0020 | Fokussierte Sonografie-Organ-Untersuchung, 2 und mehr Organe
GK.30.0030 | Fokussierte Sonografie-Gefäss-Untersuchung
GK.30.0040 | Focused assessment with sonography for trauma (FAST)
GK.30.0050 | Erweiterter Focused assessment with Sonografie (E-FAST)
GK.30.0060 | Fokussierte Endosonografie
GK.35.0010 | Sonografie-gesteuerte diagnostische Punktion/Biopsie/Aspiration, pro Lokalisation
GK.35.0020 | Sonografie-gesteuerte therapeutische Intervention, pro Lokalisation
GK.35.0030 | Sonografie-gesteuerte Interventionen TEE
GK.35.0040 | Sonografie-gesteuerte Punktion von Perikard, Pleura oder Ascites, pro Lokalisation
GK.35.0050 | Sonografie-gesteuerte Perikarddrainage
GK.35.0060 | Sonografie-gesteuerte Regionalanästhesie
GK.35.0070 | Sonografie-gesteuerte Plexus- und Nervenblockade
GK.35.0080 | Sonografie-gesteuerte periphere Nervenblockaden
GK.35.0110 | Therapeutische Gefäss-Sonografie
GK.35.0120 | Sonografie-gesteuerter Gefässzugang, venös oder arteriell
GK.35.0130 | + Separater Gefässzugang als prophylaktische Massnahme, nicht sonografie-gesteuert
GK.40.0010 | Neurosonografisches intraoperatives Monitoring, beidseitig, pro 1 Min.
GK.40.0020 | Intraoperative Sonografie-Untersuchung, pro 1 Min.
GK.40.0030 | Intraoperative Sonografie-Untersuchung der Gefässe, deren Morphologie und des Blutflusses, pro 1 Min.
GK.45.0010 | Applikation von Kontrastmittel (CEUS) oder Pharmakostimulation
GK.45.0020 | Elastografie eines Organs
GK.45.0030 | Gefäss-Sonografischer Funktionstest, pro Seite
GK.45.0040 | Dynamische Untersuchung, pro Seite, pro 1 Min.
GK.45.0050 | 3-D/4-D-Ultraschall-Darstellungen
GK.50.0010 | Erstellung eines ärztlichen Sonografie-Berichts zuhanden eines anderen Arztes, pro 1 Min.
GM.00.0010 | CT Neurokranium
GM.00.0020 | + Ärztliche Leistung vor und während CT-Untersuchung
GM.00.0030 | CT Neurokranium mit Gesichtsschädel
GM.00.0040 | CT Gesichtsschädel, Nasennebenhöhlen, Oberkiefer, Unterkiefer, Zähne, Kiefergelenke
GM.00.0050 | CT Felsenbein/Schädelbasis
GM.00.0060 | CT dental, pro Kiefer
GM.00.0070 | CT Hals mit Gesichtsschädel
GM.00.0080 | CT Hals
GM.00.0090 | CT Teilstücke der Wirbelsäule, 1. und 2. Teilstück, pro Teilstück
GM.00.0100 | + Zuschlag für CT Teilstücke der Wirbelsäule, 3. und 4. Teilstück, pro Teilstück
GM.00.0110 | CT Knochendichtemessung Lendenwirbelsäule
GM.00.0120 | CT Gesamter Thorax und/oder Sternoclaviculargelenke
GM.00.0130 | CT Herz nativ mit Calcium Score
GM.00.0140 | CT Herz mit Herzkranzgefässe und/oder Klappendarstellung
GM.00.0150 | CT Oberbauch
GM.00.0160 | CT gesamtes Abdomen
GM.00.0170 | CT Becken
GM.00.0180 | CT Schultergelenk und/oder Oberarme, pro Seite
GM.00.0190 | CT Ellbogengelenke und/oder Vorderarme, pro Seite
GM.00.0200 | CT Handgelenke und/oder Hand/Hände, pro Seite
GM.00.0210 | CT Hüfte und/oder Oberschenkel, pro Seite
GM.00.0220 | CT Kniegelenk und/oder Unterschenkel, pro Seite
GM.00.0230 | CT Fuss/Füsse und/oder Sprunggelenke, pro Seite
GM.00.0240 | CT Angiografie der Gefässe
GM.00.0250 | Virtuelle CT-Endoskopie
GM.00.0260 | Zeitversetzte Zweituntersuchung
GM.05.0010 | CT-gesteuerte Intervention, diagnostisch und/oder therapeutisch, erste Lokalisation
GM.05.0020 | + Zuschlag für weitere Aufwendungen, pro 1 Min.
GM.05.0030 | CT-gesteuerte Infiltration von Nervenwurzeln oder kleinen Wirbelgelenken, erste Lokalisation
GM.05.0040 | + CT-gesteuerte Infiltration von Nervenwurzeln oder kleinen Wirbelgelenken, jede weitere Lokalisation
GM.10.0010 | Aufwändige technische Untersuchung CT
GM.15.0010 | Befundung und Berichtserstellung CT
GM.15.0020 | Besonders aufwändige Befundung und Berichtserstellung CT, pro 1 Min.
GP.00.0010 | MR Neurokranium
GP.00.0020 | + Zuschlag weitere Serien MR
GP.00.0030 | + Ärztliche Leistung vor und während MR-Untersuchung
GP.00.0040 | MR Gesichtsschädel/Nasennebenhöhlen
GP.00.0050 | MR Felsenbein/Schädelbasis/Orbita
GP.00.0060 | MR Hals
GP.00.0070 | MR Teilstück der Wirbelsäule
GP.00.0080 | MR Thorax
GP.00.0090 | MR Mamma
GP.00.0100 | MR Herz
GP.00.0110 | MR Oberbauch
GP.00.0120 | MR Ganzes Abdomen
GP.00.0130 | MR Unterbauch/Becken
GP.00.0140 | Foetales MR
GP.00.0150 | MR Prostata
GP.00.0160 | MR Defäkografie
GP.00.0170 | MR Schultergelenk und/oder Oberarme, pro Seite
GP.00.0180 | MR Ellbogengelenke und/oder Vorderarme, pro Seite
GP.00.0190 | MR Handgelenke und/oder Hand/Hände, pro Seite
GP.00.0200 | MR Hüfte und/oder Oberschenkel, pro Seite
GP.00.0210 | MR Kniegelenk und/oder Unterschenkel, pro Seite
GP.00.0220 | MR Fuss und/oder Sprunggelenke/Fussgelenke, inkl. Achillessehne, pro Seite
GP.00.0230 | Ganzkörper-MR
GP.00.0240 | MR Angiografie aller Gefässe
GP.00.0250 | Blutflussmessung von Herz und Gefässen, pro 1 Min.
GP.00.0260 | MR Spektroskopie
GP.00.0270 | Virtuelle MR-Endoskopie
GP.00.0280 | Zeitversetzte Zweituntersuchung MR
GP.05.0010 | MR-gesteuerte Intervention, pro 1 Min.
GP.10.0010 | Aufwändige ärztliche und technische Untersuchung MR, pro 1 Min.
GP.10.0020 | Aufwändige technische Untersuchung MR, pro 1 Min.
GP.15.0010 | Befundung und Berichtserstellung MR
GP.15.0020 | Besonders aufwändige Befundung und Berichtserstellung MR, pro 1 Min.
JA.00.0010 | Geriatrische Beratung und Behandlung, pro 1 Min.
JA.00.0020 | Geriatrische Umfeldarbeit in Awesenheit des Patienten, pro 1 Min.
JA.00.0030 | Umfassende psychogeriatrische Testung Block 1
JA.00.0040 | Umfassende psychogeriatrische Testung Block 2
JA.00.0050 | Neurogeriatrische Untersuchung
JC.00.0010 | Arbeitsmedizinische Konsultation und Beratung, pro 1 Min.
JC.00.0020 | Expositionsanalyse, pro 1 Min.
JC.00.0030 | Besprechung mit dem Arbeitgeber, pro 1 Min.
JE.00.0010 | Endokrinologische bzw. diabetologische Behandlung, pro 1 Min.
JE.00.0020 | Vorbereitung und Interpretation von endokrinologischen Funktionstests, pro Test, pro 1 Min.
JE.00.0030 | Pädiatrisch endokrinologischer Status bei Kindern bis 16 Jahren
JE.00.0040 | Thermoablation Schilddrüsen-Knoten
JE.00.0050 | Insulintherapie mit Infusionspumpe, pro 1 Min.
JE.00.0060 | Interpretation Glukosetoleranz-Test (GTT)
JE.00.0070 | Kontinuierliche Blutzuckermessung CGMS: Anlegen und Instruktion durch nichtärztliches Personal
JE.00.0080 | Kontinuierliche Blutzuckermessung CGMS: Entfernen durch nichtärztliches Personal
JE.00.0090 | Kontinuierliche Blutzuckermessung CGMS: Auswertung, inkl. Bericht
JG.00.0010 | Hyperbarmedizinische Behandlung, pro 1 Min.
JG.00.0020 | Hyperbare Sauerstofftherapie anerkannt, pro Patient und Therapiesitzung
JG.00.0030 | Hyperbare Therapie anerkannt bei Barotrauma, pro 30 Min.
JK.00.0010 | Infektiologische Behandlung, pro 1 Min.
JM.00.0010 | Vollständige ärztliche Autopsie, pro 1 Min.
JM.00.0020 | Sektion des fixierten Gehirns oder Rückenmarks allein, pro 1 Min.
JM.00.0030 | Makroskopische Organbefundung (vorläufige Autopsiediagnose), pro 1 Min.
JM.00.0040 | Befundung der Autopsie-Histologie, pro 1 Min.
JM.00.0050 | Erstellen des Autopsieprotokolls oder Endredaktion der Autopsiediagnose, pro 1 Min.
JM.05.0010 | Vollständige nichtärztliche Autopsie, pro 1 Min.
JM.05.0020 | Sektion einer Körperhöhle, pro 1 Min.
JM.05.0030 | Sektion des fixierten Gehirns oder Rückenmarkes allein, pro 1 Min.
JM.05.0040 | Wegzeit für Human Präparator, pro 1 Min.
JM.10.0010 | Histopathologie: Anzahl Proben Makroskopische Befundung und Diagnostik (nicht aufwändig)
JM.10.0020 | + Makroskopie von Gewebeproben, pro Probe, pro 1 Min.
JM.10.0030 | + Zuschlag für Gewebeentnahme von Frischgewebe für Gefrierasservierung, pro Probe
JM.10.0040 | Histopathologie: Anzahl Proben Makroskopische aufwändige Befundung und Diagnostik
JM.10.0050 | + Makroskopie von Gewebeproben aufwändige Diagnostik, pro Probe, pro 1 Min.
JM.10.0060 | Histopathologie: Anzahl Proben Mikroskopische Befundung und Diagnostik (nicht aufwändig)
JM.10.0070 | + Mikroskopie von Gewebeproben, pro Probe, pro 1 Min.
JM.10.0080 | Histopathologie: Anzahl Proben Mikroskopische aufwändige Befundung und Diagnostik
JM.10.0090 | + Mikroskopie von Gewebeproben aufwändige Diagnostik, pro Probe, pro 1 Min.
JM.10.0100 | Schnellschnittuntersuchung, pro 1 Min.
JM.10.0110 | Wegzeit für den Facharzt für Pathologie in auswärtigem Spital, pro 1 Min.
JM.10.0120 | Hausinternes Konsil/Histopathologie, pro Probe, pro 1 Min.
JM.15.0010 | Entgegennahme von Gewebe, Erstellen eines Paraffinblockes und eines HE Schnittes, pro Block
JM.15.0020 | + Zuschlag für Entkalkung, pro Block
JM.15.0030 | + Zuschlag für Entgegennahme von Frischgewebe mit Frischgewebeasservierung und -archivierung, pro Probe
JM.15.0040 | Stufenschnitt, bei vorbestehendem Block, pro Block
JM.15.0050 | Spezialfärbung, bei vorbestehendem Block, pro Block
JM.15.0060 | Schnellschnittuntersuchung, pro Gefrierblock
JM.15.0070 | Grossschnitte, Entgegennahme von Gewebe, Erstellen eines Paraffinblockes und eines HE Schnittes, pro Block
JM.15.0080 | Entgegennahme von Gewebe, Erstellen eines Methacrylatblockes und eines Schnittes, pro Block
JM.15.0090 | Immunhistochemie, pro Objektträger
JM.15.0100 | + Quantitative Analyse und Indexbestimmung, pro Antikörper
JM.15.0110 | Enzymhistochemie bzw. Zytochemie, pro Objektträger
JM.15.0120 | Auswahl und Versand von Schnittpräparaten/Paraffinblöcken zur externen Untersuchung
JM.20.0010 | Zytopathologie: Anzahl Proben zur Befundung von zytologischen Präparaten (nicht aufwändig)
JM.20.0020 | + Mikroskopie von zytologischen Präparaten, pro Objektträger, pro 1 Min.
JM.20.0030 | Zytopathologie: Anzahl Proben zur Befundung von zytologisch aufwändigen Präparaten
JM.20.0040 | + Mikroskopie von zytologischen Präparaten aufwändige Diagnostik, pro Objektträger, pro 1 Min.
JM.20.0050 | Supervision negativer zytologischer Befunde aus Portio/Cervix/Vagina, pro Einsendung
JM.20.0060 | Hausinternes Konsil/Zytopathologie, pro Probe, pro 1 Min.
JM.25.0010 | Zellsuspension, Hybridisierung mittels Chemilumineszenztechnik, pro Probe
JM.25.0020 | Entgegennahme, Aufbereitung extern hergestellter Objektträgerpräparate, erster Objektträger
JM.25.0030 | + Zuschlag für Spezialfärbungen zusätzlich zur Standardfärbung, pro Färbung
JM.25.0040 | + Zuschlag für Schnellfärbung
JM.25.0050 | Entgegennahme, Aufbereitung extern hergestellter Objektträgerpräparate, pro weiterer Objektträger
JM.25.0060 | Entgegennahme, Aufbereiten zur Zytologie von Flüssigkeiten, bis 500 ml, pro Probe
JM.25.0070 | + Zuschlag für Anfertigen zusätzlicher Präparate/Ausstriche, pro Objektträger
JM.25.0080 | + Zuschlag für Vorbereitung für Zellblockherstellung aus Sediment von Flüssigkeiten, pro Probe
JM.25.0090 | Entgegennahme, Aufbereiten zur Zytologie von Flüssigkeiten, mehr als 500 ml, pro Probe
JM.25.0100 | Bronchoalveoläre Lavage BAL
JM.25.0110 | Zellseparierung zur Herstellung einer Lymphozytensuspension zur immunozytochemischen Lymphozytentypisierung
JM.25.0120 | Entgegennahme, Aufbereitung und Screening von Portio-Cervix- und Vaginalabstrichen, pro Objektträger
JM.25.0130 | Screening durch biomedizinischen Analytiker (BMA), pro Objektträger
JM.25.0140 | Punktionsassistenz bei externer Feinnadelpunktion
JM.30.0010 | Gewebeauswahl für die Dissektion von Zell- oder Gewebestrukturen für Molekularpathologie/Spezialtechniken, pro Probe
JM.30.0020 | Molekularpathologie: Anzahl Proben für Molekularpathologische Befundung (nicht aufwändig)
JM.30.0030 | + Molekularpathologische Befundung und Berichterstellung pro Probe, pro 1 Min.
JM.30.0040 | Molekularpathologie: Anzahl Proben für aufwändige molekularpathologische Befundung
JM.30.0050 | + Aufwändige molekularpathologische Befundung und Berichterstellung, pro Probe, pro 1 Min.
JM.35.0010 | Elektronenmikroskopie, pro Auftrag
JM.35.0020 | Flow-Zytometrie, pro Auftrag
JM.35.0030 | Zellbildanalyse, pro Auftrag
JM.35.0040 | In situ Hybridisierung, pro Sonde
JM.35.0050 | Dissektion von Zell- oder Gewebestrukturen für Molekularpathologie/Spezialtechniken, pro Objektträger
JM.35.0060 | Lasermikrodissektion von Zell- oder Gewebestrukturen für Molekularpathologie/Spezialtechniken, pro Objektträger
JM.35.0070 | Extraktion von Nukleinsäuren oder Proteinen aus morphologischem Untersuchungsmaterial, pro Block
JM.35.0080 | Elektrophoretische Analyse (Kapillar-/Gel-Elektrophorese), pro Zielsequenz
JM.35.0090 | Polymerasekettenreaktion, pro Primer/Ansatz
JM.35.0100 | Restriktionsanalyse, pro Analyse
JM.35.0110 | Southern Blot oder Northern Blot, pro Sonde; Western Blot, pro Antikörper
JM.35.0120 | DNA-Sequenzierung, pro Reaktion oder Zielsequenz
JM.35.0130 | Produktanalyse mittels Sondenhybridisierung, pro Reaktionsansatz
JM.35.0140 | Next Generation Sequencing, kleines Genpanel
JM.35.0150 | Next Generation Sequencing, mittleres Genpanel
JM.35.0160 | Next Generation Sequencing, grosses Genpanel
JP.00.0010 | Klinisch-Pharmakologische bzw. toxikologische Behandlung, pro 1 Min.
JP.00.0020 | Pharmakogenetische Beratung, pro 1 Min.
JP.00.0030 | Phänotypisierung, Arzneistoffmetabolismus und -transport, pro 1 Min.
JP.00.0040 | Klinisch-Pharmakologische bzw. toxikologische Beratung von Ärzten in Abwesenheit des Patienten, pro 1 Min.
JP.00.0050 | Interpretation von klinisch-pharmakologischen/toxikologischen Spezialuntersuchungen in Abwesenheit des Patienten, pro 1 Min.
JR.00.0010 | Akupunktur, erste 5 Min.
JR.00.0020 | + Akupunktur, jede weitere 1 Min.
JR.00.0030 | Anthroposophische Medizin, erste 5 Min.
JR.00.0040 | + Anthroposophische Medizin, jede weitere 1 Min.
JR.00.0050 | Homöopathie, erste 5 Min.
JR.00.0060 | + Homöopathie, jede weitere 1 Min.
JR.00.0070 | (+) Repertorisation, pro 1 Min.
JR.00.0080 | Phytotherapie, erste 5 Min.
JR.00.0090 | + Phytotherapie, jede weitere 1 Min.
JR.00.0100 | Traditionelle Chinesische Medizin, erste 5 Min.
JR.00.0110 | + Traditionell Chinesische Medizin, jede weitere 1 Min.
JT.00.0010 | Spezialisierte genetische Beratung, pro 1 Min.
JT.00.0020 | Befundung medizinische Genetik, pro 1 Min.
JV.00.0010 | Knochenmarkpunktion, jede Lokalisation, pro 1 Min.
JV.00.0020 | Befundung und Berichtserstellung des Knochenmarkausstriches
JV.00.0030 | Ärztlicher Aderlass, venös oder arteriell
JV.05.0010 | Onkologische Behandlung, pro 1 Min.
JV.10.0010 | Hämatologische Behandlung, pro 1 Min.
JV.10.0020 | Nachkontrolle des Lebendspenders
JV.10.0030 | Nichtärztliche therapeutische Pherese, pro 1 Min.
JV.10.0040 | + Ärztliche Vor- und Nachbereitung und Überwachung von Pheresen, pro 1 Min.
JV.10.0050 | Nichtärztliche therapeutische Immunadsorption, pro 1 Min.
JX.05.0010 | Einfache Kit-Markierung, pro Kit
JX.05.0020 | Aufwändige Kit-Markierung, pro Kit
JX.05.0030 | Sehr aufwändige Kit-Markierung, pro Kit
JX.05.0040 | Einfache Bereitstellung von Fertig-Radiopharmazeutika, pro Bereitstellung
JX.05.0050 | Aufwändige Bereitstellung von Fertig-Radiopharmazeutika, pro Bereitstellung
JX.05.0080 | Zeitaufwand zur Herstellung von Radiopharmazeutika (Synthese), pro 1 Min.
JX.05.0090 | Therapie-Dosis-Berechnung durch nichtärztliches nuklearmedizinisches Fachpersonal, pro 1 Min.
JX.05.0100 | Therapie-Dosis-Berechnung oder -Überprüfung durch Medizinphysiker, pro 1 Min.
JX.10.0010 | Wartezeit des Patienten auf diagnostische Verteilung der Radioaktivität, pro 1 Min.
JX.10.0020 | Wartezeit des Patienten nach Applikation einer Therapie, pro 1 Min.
JX.25.0010 | Nuklearmedizinische Aktivitätsmessung/Funktions-Tests in vivo
JX.25.0020 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, pro 1 Min.
JX.30.0010 | Nuklearmedizinische Therapie oder Prozeduren im zeitweiligen Kontrollbereich
JX.30.0020 | Intraartikuläre Injektion, bis 2 Gelenke
JX.30.0030 | + Zuschlag für intraartikuläre Injektion, mehr als 2 Gelenke
JZ.00.0010 | Psychosomatische Therapie, pro 1 Min.
JZ.00.0020 | Psychosoziale Beratung, pro 1 Min.
KD.00.0010 | Endokrinologische und/oder reproduktionsmedizinische Beratung, pro 1 Min.
KD.05.0010 | Einfache Samenaufbereitung im Rahmen einer Insemination
KD.05.0020 | Samenaufbereitung mittels Dichtegradient im Rahmen einer Insemination
KD.05.0030 | Diagnostische Samenaufbereitung
KD.05.0040 | Diagnostische Samenaufbereitung mittels Dichtegradient
KD.05.0050 | Insemination, intrauterin
KD.05.0060 | Andere Inseminationen, pro 1 Min.
KD.05.0070 | Follikelpunktion zur Eigewinnung, ultraschallkontrolliert
KD.05.0090 | Eizellentransfer/Gametentransfer/Zygotentransfer/Embryotransfer, intrauterin
KF.00.0010 | Schmerztherapeutische Behandlung und problemorientierte Untersuchung, pro 1 Min.
KF.00.0020 | Physikalische bzw. rehabilitations-medizinische Behandlung, pro 1 Min.
KF.00.0030 | Rheumatologische Behandlung, pro 1 Min.
KF.00.0040 | Manualmedizinische Behandlung, pro 1 Min.
KF.05.0010 | Untersuchung Bewegungsapparat klein
KF.05.0020 | Untersuchung Bewegungsapparat mittel
KF.05.0030 | Untersuchung Bewegungsapparat gross
KF.05.0040 | Kleine rheumatologische Untersuchung
KF.05.0050 | Umfassende rheumatologische Untersuchung
KF.10.0010 | Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, ISG, Medial Branch Block pro Seite, erstes Gelenk
KF.10.0020 | + Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, ISG, Medial Branch Block pro Seite, jedes weitere Gelenk
KF.10.0030 | Diagnostische/therapeutische Injektion transforaminal/epidural, erste Injektion
KF.10.0040 | + Diagnostische/therapeutische Injektion transforaminal/epidural, jede weitere Injektion
KF.10.0050 | Diagnostische/therapeutische Injektion -epidural-interlaminär und sakral
KF.10.0060 | Diagnostische/therapeutische Injektion der Bandscheibe, pro Bandscheibe
KF.10.0070 | Diagnostische/therapeutische Injektion der Region Schädel, alle Zugänge, Nn. craniales an Schädelbasis, Atlanto-Axiales Gelenk, Ganglion Gasseri
KF.10.0080 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, thorakal, lumbal und lumbo-sacral
KF.10.0090 | Intravenöse regionale Schmerztherapie
KF.10.0100 | Ablation der Rami mediales pro Seite, erster Nervenast
KF.10.0110 | + Ablation der Rami mediales pro Seite, jeder weitere Nervenast
KF.10.0120 | BV-gesteuerte schmerztherapeutische Intervention, ausgenommen Facettengelenke
KF.10.0130 | (+) %-Zuschlag für Diagnostik/Intervention, cervikal und thorakal
KH.00.0010 | Schlafdiagnostik, ambulante nächtliche computergestützte Pulsoxymetrie
KH.00.0020 | + Ableitung von 1 - 4 zusätzlichen Kanälen
KH.00.0030 | Schlafdiagnostik, respiratorische Polygrafie 'Niveau 1': Auswertung halbautomatisch, gemäss KLV
KH.00.0040 | Schlafdiagnostik, respiratorische Polygrafie 'Niveau 2': Auswertung manuell durch Schlafmediziner, gemäss KLV
KH.00.0050 | + Therapeutische Intervention während Schlafdiagnostik
KH.00.0060 | Schlafdiagnostik, Polysomnografie, diagnostisch
KH.00.0070 | + Kapnografie, mehr als 4 Std. im Rahmen einer Schlafdiagnostik, Polysomnografie, diagnostisch
KH.00.0080 | Kapnografie, mehr als 4 Std.
KH.00.0090 | Aktigrafie mit Schlafagenda und Auswertung
KH.00.0100 | Vigilanz-Test ohne EEG, pro 10 Min. Raumbelegung durch den Patienten
KK.00.0010 | Pränatale und/oder genetische Beratung, pro 1 Min.
KK.05.0010 | Erste Schwangerschaftsuntersuchung und Schwangerschaftsberatung
KK.05.0020 | Folgende Schwangerschaftsuntersuchung(en)
KK.05.0030 | Geburtsnachkontrolle
KK.05.0040 | Vorgeburtliche Kardiotokografie
KK.05.0050 | + Vorgeburtliche Kardiotokografie, pro weitere 10 Min.
KK.05.0060 | Beurteilung Cervixscore
KK.05.0090 | Amnioskopie
KK.25.0010 | Seltene ambulante geburtshilfliche Leistung im UBR Gynäkologie und Geburtshilfe, pro 1 Min.
KM.00.0010 | Sportmedizinische Untersuchung und Therapie, pro 1 Min.
KM.00.0020 | Sportmedizinischer Check Up (SPU) für leistungsorientierte Jugendliche und junge Erwachsene
KM.00.0030 | Isokinetische Kraftmessung
KM.00.0040 | Körperzusammensetzung (Anthropometrie)
KM.00.0050 | Kraftmesssung auf Kraftmessplatte
KM.00.0060 | Rumpfkrafttest
KP.00.0010 | Tropenmedizinische Diagnostik und Behandlung, pro 1 Min.
MA.00.0010 | Angiologische Behandlung, pro 1 Min.
MA.00.0020 | Oszillometrische, automatische simultane Blutdruckmessung, vier Extremitäten
MA.00.0030 | Blutdruckmessung, 24 Stunden
MA.00.0040 | Arterieller Gefässstatus mittels CW-Doppler, obere und untere Extremitäten
MA.00.0050 | + Zuschlag für einfache Belastung
MA.00.0060 | + Zuschlag für Laufbandbelastung
MA.00.0070 | + Zuschlag für Messung an einem zusätzlichen Segment, pro Segment
MA.00.0080 | Vergleichende Registrierung von arteriellen Strömungskurven an paarigen Gefässsegmenten mittels bidirektionalem CW-Doppler/PW-Doppler/Applanationstonometrie - Pulswellenanalyse, pro Segment
MA.00.0090 | + Zuschlag für Spektralanalyse, pro Segment
MA.00.0100 | Bidirektionale Doppleruntersuchung der oberflächlichen und/oder tiefen Venen einer oberen/unteren Extremität, pro Seite
MA.00.0110 | Gefässplethysmografie, pro Extremität
MA.00.0120 | Gefässoszillografie, pro Extremitätenpaar
MA.00.0130 | + Zuschlag für Provokations-Test
MA.00.0140 | Registrierung der Hauttemperatur unter Kältestress/Thermographie
MA.00.0150 | Statische bzw. dynamische Kapillarmikroskopie am Nagelfalz
MA.00.0160 | + Fluoreszenzfarbstoffuntersuchung bei dynamischer Kapillarmikroskopie
MA.00.0170 | Transkutane Messung des Sauerstoffpartialdruckes, inkl. Provokations-Test
MA.00.0180 | Laser-Doppler-Fluxmetrie, pro Extremität
MA.00.0190 | Fluoreszenzmikrolymphografie, pro Extremität
MA.00.0200 | Angiologische Volumetrie, pro Extremitätenabschnittspaar
MA.00.0210 | Muskel-Logen-Druckmessung, pro Logenpaar
MA.00.0220 | Hydrostatische Druckmessung mit Doppler-Ultraschall (Pole Pressure) oder Pulsabnehmer
MG.05.0010 | Stichinzision bei oberflächlicher Venenthrombose, pro Inzision
MG.05.0020 | + Ultraschallgesteuerte Sklerotherapie
MG.05.0030 | Venöse Sklerosierungstherapie, pro 10 ml
MG.05.0040 | + Vor- und Nachbereitung bei Venenoperationen im UBR
MG.05.0050 | Ultraschallgesteuerte Sklerotherapie
MK.00.0010 | Dermatologische Untersuchung
MK.00.0020 | Auflichtmikroskopische Untersuchung des Integuments
MK.00.0030 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial
MK.00.0040 | Biomikroskopische Untersuchung, Trichogramm
MK.00.0050 | Bestimmung der minimalen Erythemdosis (MED)
MK.00.0060 | Ganzkörperfotografie zur Überwachung der Malignität von Hauttumoren von Risikopatienten
MK.00.0070 | Digitalisierte Dermatoskopie zur Überwachung von Pigmentflecken oder Körpermalen bei Risikopatienten, pro 1 Min.
MK.00.0080 | Provokation zur Bestimmung der Schweissdrüsenfunktion
MK.00.0090 | Stanzbiopsie der Haut, erste Biopsie
MK.00.0100 | + Stanzbiopsie der Haut, jede weitere Biopsie
MK.05.0010 | Photodynamische Erst-Therapie
MK.05.0020 | Photodynamische Folge-Therapie
MK.05.0030 | Photochemotherapie und Schmalspektrum
MK.05.0040 | Kryochirurgie mit N2 von benignen Hauttumoren/Präkanzerosen, bis 5 Läsionen
MK.05.0050 | + Zuschlag für Kryochirurgie mit N2 von benignen Hauttumoren / Präkanzerosen, weitere Läsionen
MK.05.0060 | Kryochirurgie mit N2 von Malignomen, pro Läsion
MK.05.0070 | Scharfes Abtragen von benignen Hautläsionen, pro 1 Min.
MK.05.0080 | Chemexfoliation
MK.05.0090 | Dermatologische Lasertherapie, pro 1 Min.
MK.05.0100 | Extrakorporelle Photopherese
MK.10.0010 | Allergologische bzw. klinisch-immunologische Abklärung und Behandlung, pro 1 Min.
MK.10.0020 | Immuntherapie, Rush-Verfahren, erste Dosis
MK.10.0030 | + Immuntherapie, Rush-Verfahren, jede weitere Dosis
MK.10.0040 | Haut-Test, konfektioniert, epikutan, bis zu 20 Tests
MK.10.0050 | + Haut-Test, konfektioniert, epikutan, pro weitere 20 Tests
MK.10.0060 | + Haut-Test, konfektioniert, epikutan, pro weitere 20 Tests, für Kliniken und Ärzte mit Spezialbewilligung
MK.10.0070 | Test mit individuellem Testmaterial, epikutan
MK.10.0080 | + Aufbereitung von Testmaterial für Tests mit individuellem Testmaterial, pro 10 Min.
MK.10.0090 | Photopatch-Test, pro Testreihe
MK.10.0100 | Haut-Test, konfektioniert, perkutan (Prick, Scratch), bis zu 15 Tests
MK.10.0110 | + Haut-Test, konfektioniert, perkutan (Prick, Scratch), pro zusätzliche 15 Tests
MK.10.0120 | Test mit individuellem Testmaterial (Prick/Scratch), bis zu 10 Tests
MK.10.0130 | + Test mit individuellem Testmaterial (Prick/Scratch), pro zusätzliche 10 Tests
MK.10.0140 | Intrakutaner Test (Quaddel), bei Allergie mit sämtlichen Materialen, pro 10 Tests
MK.10.0150 | + Intrakutaner Test (Quaddel), bei Allergie mit sämtlichen Materialen, mehr als 20 Tests
MK.10.0160 | Durchführung Allergen-Immuntherapie mittels Injektionen, inkl. Überwachung
MK.10.0170 | + Zuschlag für Durchführung Allergen-Immuntherapie mittels Injektionen bei erhöhtem Anaphylaxierisiko, inkl. Überwachung
MK.10.0180 | Provokationstest konjunktival, erste Dosis
MK.10.0190 | + Provokationstest konjunktival, jede weitere Dosis
MK.10.0200 | Provokationstest nasal, erste Dosis
MK.10.0210 | + Provokationstest nasal, jede weitere Dosis
MK.10.0220 | Provokationstest/Toleranz-Induktion systemisch, erste Dosis
MK.10.0230 | + Provokationstest/Toleranz-Induktion systemisch, jede weitere Dosis
MK.10.0240 | Wiedereinführung/Einführung eines Nahrungsmittels/Arzneimittels bei Kindern bis 16 Jahren
MK.15.0010 | Exzision Fremdkörper aus Cutis und Subcutis oder bis 1 cm Tiefe ab Oberfläche, jede Lokalisation, pro 1 Min.
MK.15.0030 | Wundversorgung ohne Einbezug komplexer Strukturen, erster cm
MK.15.0040 | + Nachbereitung Wundversorgung ohne Einbezug komplexer Strukturen, pro 1 Min.
MK.15.0050 | + Wundversorgung ohne Einbezug komplexer Strukturen, jeder weitere 1 cm
MK.15.0060 | Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm2
MK.15.0070 | + Nachbereitung Débridement bei offener Wundbehandlung ohne Einbezug komplexer Strukturen, pro 1 Min.
MK.15.0080 | + Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, jede weitere 4 cm2
MK.15.0100 | Blasenabtragung alle Regionen, pro 1 Min.
MK.20.0010 | Inzision/Drainage oberflächlicher/subkutanen Prozess (Hämatom, Abszess, Zyste usw.)
MK.20.0030 | Nagelextraktion, pro Nagel
MK.20.0040 | Exzision Nagelorgan, eine Nagelseite
MK.20.0050 | Exzision Nagelorgan, beide Nagelseiten
MK.20.0060 | Achsenkorrektur des Nagelapparats
MK.20.0070 | Exzision des gesamten Nagelapparats
MK.20.0080 | Exzision oder Biopsie im Bereich der Nagelmatrix
MK.20.0090 | Beurteilung im Rahmen mikrographischer Chirurgie von Hautkrebs, erste Beurteilung, pro Tumor
MK.20.0100 | + Beurteilung im Rahmen mikrographischer Chirurgie von Hautkrebs, jede zusätzliche Beurteilung des Nachschnittes
MK.20.0110 | Infiltration von Narben und hypertrophen Lappen, pro Läsion
MK.20.0120 | Geschlossene Narbenlösung, Regionen A1, B1, C1, pro Läsion
MK.20.0130 | Geschlossene Narbenlösung, Regionen A2, B2, C2, pro Läsion
MK.20.0140 | Geschlossene Narbenlösung, Regionen A3, B3, C3, pro Läsion
MK.20.0150 | Lipoharvesting und Aufarbeitung und Transplantation von Eigenfett (Lipofilling), pro 1 Min.
MK.20.0160 | Tätowierung Haut für kosmetische Korrekturen, erste 10 cm2
MK.20.0170 | + Tätowierung Haut für kosmetische Korrekturen, jede weitere 10 cm2
MK.20.0180 | Dermabrasio, Gesicht/Hals (ohne Nacken)/Hand, jede Methode, erste 5 cm2
MK.20.0190 | + Dermabrasio, Gesicht/Hals (ohne Nacken)/Hand, jede Methode, jede weitere 5 cm2
MK.20.0200 | Dermabrasio, übrige Regionen, jede Methode, pro 10 cm2
MK.20.0210 | Dermabrasio, linear, jede Methode, pro 3 cm
MK.20.0300 | + Abgeltung für OP-Sockelleistungen und Wechselzeit OP A
MK.20.0310 | + Abgeltung für OP-Sockelleistungen und Wechselzeit OP B
MK.25.0010 | Vor- und Nachbereitung zur Exzision, Region A1, B1, C1
MK.25.0020 | Exzision; Regionen A1, B1, C1, pro Läsion
MK.25.0030 | + Zuschlag für intraoperative Blutstillung, pro 1 Min.
MK.25.0040 | + Umlagerung im Zusammenhang mit Exzision von multifokalen Hautprozessen
MK.25.0050 | + Zuschlag für Nachexzision innerhalb der gleichen operativen Versorgung
MK.25.0060 | + Zuschlag für mehrschichtigen Wundverschluss nach Exzision; Regionen A1, B1, C1
MK.25.0070 | + Deckung mit heterologenem/alloplastischem Hautersatz; Regionen A1, B1
MK.25.0080 | + Deckung mit heterologenem/alloplastischem Hautersatz; Regionen A2, B2, C1
MK.25.0090 | + Zuschlag für subkutane Exzision, bis auf die Faszie reichend; alle Regionen
MK.25.0100 | + Zuschlag für subkutane Exzision, bis unter die Faszie, Muskel, Knorpel, Knochen; alle Regionen
MK.25.0110 | + %-Zuschlag für tiefe Rekonstruktion
MK.25.0120 | + %-Zuschlag für weitreichende Wundrandmobilisation bei Exzisionen, Narbenkorrekturen oder Hebedefektverschluss
MK.25.0390 | Expanderfüllung, pro Expander
MP.00.0010 | Neurologische bzw. neuropädiatrische Behandlung, pro 1 Min.
MP.00.0020 | Neurologische Exploration B
MP.00.0030 | + Zuschlag fachärztliche Untersuchung des Nervensystems bei Kindern bis 12 Jahren
MP.00.0040 | Neurologische Exploration A
MP.00.0050 | Exploration der Hirnnerven B
MP.00.0060 | Exploration der Hirnnerven A
MP.00.0070 | Standardisierte Tests in der Neurologie, pro 1 Min.
MP.00.0080 | Standardisierter Gehtest, pro 1 Min.
MP.00.0090 | Beurteilung der Unfallgefahr von Patienten mit neurologischen Erkrankungen, pro 1 Min.
MP.00.0100 | Spezifische interdisziplinäre Computer-gestützte klinische Neurophysiologie
MP.00.0110 | Behandlung und problemorientierte Untersuchung zur Beurteilung und Füllung von Pumpensystemen in der Neurologie, pro 1 Min.
MP.00.0120 | Technische Kontrolle von Tiefenhirnstimulation und Vagusnervstimulatoren
MP.00.0130 | Neuprogrammierug und Parameteranpassung von Tiefenhirn- und Vagusnervstimulatoren, pro 15 Min.
MP.00.0140 | Verhaltensneurologische Screening-Untersuchung inkl. neuroanatomische Zuordnung und Interpretation des Syndromenkomplexes, pro 1 Min.
MP.00.0150 | Umfassende verhaltensneurologische Untersuchung, inklusive standardisierten Test, inklusive neuroanatomische Zuordnung und Interpretation des Syndromenkomplexes, pro 1 Min.
MP.00.0160 | Entwicklungsscreenings bei Kindern bis 18 Jahren, pro 1 Min.
MP.00.0170 | Neuroorthopädische Untersuchung bei Kindern bis 18 Jahren
MP.00.0180 | Psychomotorische Outcome-Untersuchung bei Kindern bis 18 Jahren, pro 1 Min.
MP.00.0190 | Medikamenten-Test in der Neurologie
MP.00.0230 | Botulinusinjektion, pro 1 Min.
MP.00.0240 | Botulinusinjektion unter Sonografie, pro 1 Min.
MP.00.0250 | Botulinusinjektion mit ENMG-Ableitung, pro 1 Min.
MP.05.0010 | Elektroneurografie: Neurografie mit Oberflächenelektrodenstimulation, pro Nerv
MP.05.0020 | + Zuschlag für proximale Hochvoltstimulation
MP.05.0030 | Elektroneurografie: Nadelneurografie, 1. Lokalisation, pro Nerv
MP.05.0040 | + Zuschlag für Elektroneurografie: Nadelneurografie, jede weitere Lokalisation, pro Nerv
MP.05.0050 | + Sonografische Anpassung der Nadellage, pro 1 Min.
MP.05.0060 | Elektromyografie: nicht quantitativ, pro Muskel
MP.05.0070 | + Elektromyografie: zusätzliche semi-quantitative Myographie, pro Muskel
MP.05.0080 | + Elektromyografie: zusätzliche quantitative Myographie, pro Muskel
MP.05.0090 | Elektromyografie: Einzelfasermyografie, pro Muskel
MP.05.0100 | Screening Elektrophysiologische Abklärung der motorischen Endplatte
MP.05.0110 | Elektrophysiologische Abklärung der motorischen Endplatte
MP.05.0120 | Elektroneurografische Reflexuntersuchungen, pro Reflex/Lokalisation
MP.05.0130 | Elektrophysiologische Untersuchung vegetativer Funktionen, pro Untersuchung
MP.05.0140 | Abklärung autonomes Nervensystem, pro 1 Min.
MP.10.0010 | Wach-EEG
MP.10.0020 | + %-Zuschlag bei Kindern bis 7 Jahren
MP.10.0030 | Schlafentzugs-EEG mit Wachableitung und Schlafableitung
MP.10.0040 | Langzeit-EEG, kombiniert mit Video, erste 30 Min.
MP.10.0050 | + Langzeit-EEG kombiniert mit Video, jede weitere 30 Min.
MP.10.0060 | Ambulantes Langzeit-EEG, mehr als 20 Std.
MP.10.0070 | Telemetrisches EEG, mit Oberflächenelektroden, inkl. Videoregistrierung, erste 12 Std.
MP.10.0080 | + Telemetrisches-EEG, mit Oberflächenelektroden, inkl. Videoregistrierung, jede weitere 1 Std.
MP.10.0090 | Cerebralfunction Monitoring mit Computerprogramm, pro 1 Min.
MP.10.0100 | Brain Mapping als Zusatzuntersuchung bei Elektromyografie und EEG
MP.10.0110 | Vigilanz- oder Schläfrigkeitstest mit EEG
MP.10.0120 | + Zuschlag für Vor- und Nachbereitung hochauflösende EEG und Quellenanalyse/quantitatives EEG
MP.10.0130 | Hochauflösende EEG und Quellenanalyse/quantitatives EEG, pro 30 Min.
MP.10.0140 | Ambulantes RLS-Monitoring
MP.10.0150 | + Anlegen der ambulanten RLS-Monitoring und Patienteninstruktion
MP.15.0010 | Visuell Evozierte Potenziale (VEP), beidseitig
MP.15.0020 | + Zuschlag für Visuell Evozierte Potenziale (VEP) bei Kindern bis 7 Jahren, beidseitig
MP.15.0030 | Somatosensorisch Evozierte Potenziale (SSEP), obere Extremitäten, beidseitig, 1. Nervenpaar
MP.15.0040 | + Somatosensorisch Evozierte Potenziale (SSEP), obere Extremitäten, beidseitig, jedes weitere Nervenpaar
MP.15.0050 | Somatosensorisch Evozierte Potenziale (SSEP), untere Extremitäten, beidseitig, inkl. Pundendus-SEP, 1. Nervenpaar
MP.15.0060 | + Somatosensorisch Evozierte Potenziale (SSEP), untere Extremitäten, beidseitig, inkl. Pundendus-SEP, jedes weitere Nervenpaar
MP.15.0070 | Motorisch evozierte Potenziale, pro Nervenpaar
MP.15.0080 | Motorisch evozierte Potenziale, pro Nerv: Ableitung mit Mehrfach (z.B.-Triple)-Stimulation (Doppelkollisionstechnik)
MP.15.0090 | Repetitive Magnetstimulation zur Behandlung neuronaler Plastizität nach Hirnschlag
MP.15.0100 | Hoch- und Niederkontrast-Visusprüfung, pro 1 Min.
MP.15.0110 | Subjektive visuelle Vertikale SVV
MP.20.0010 | Neurosonografische Langzeitmonitoring, pro 15 Min.
MP.20.0020 | Neurosonografische Untersuchung, pro 1 Min.
MP.20.0030 | Neurosonografische Untersuchung von intracraniellen Strukturen, inkl. Nervus opticus-Neurografie (exkl. Arteriensonographie)
MP.25.0010 | Befundung und Berichtserstellung über spezifische neurologische Zusatzdiagnostik, pro 1 Min.
MR.00.0010 | Punktion Reservoir einer Liquor-Ableitung
MR.00.0020 | Ventil-Einstellung einer Liquor-Ableitung
MR.00.0040 | Transkutanes Auffüllen intradurale Schmerzpumpe
MR.05.0010 | Inzisionslose transkranielle MR-gesteuerte Ultraschalltherapie
PA.00.0060 | + %-Zuschlag bei Rezidiv
PG.00.0070 | Mechanische Aponeurotomie bei Morbus Dupuytren, pro Strahl
PG.00.0080 | Medikamentöse Aponeurotomie bei Morbus Dupuytren, erster Strahl
PG.00.0090 | + Medikamentöse Aponeurotomie bei Morbus Dupuytren, jeder weitere Strahl
RA.00.0010 | Mund-, kiefer- und gesichtschirurgische Untersuchung und Behandlung, pro 1 Min.
RA.00.0020 | Kieferchirurgische Operationsplanung an Modellen
RA.00.0030 | Diagnostisches Set-up für die kieferorthopädische operative Versorgung
RA.00.0040 | Kieferorthopädisches Prediction Planning und/oder Simulografie
RC.00.0010 | Refraktionsbestimmung, subjektiv, beidseitig
RC.00.0020 | + Erweiterte Refraktionsbestimmung, inkl. allf. Brillenordination/Kontaktlinsenordination, beidseitig
RC.00.0030 | Prüfung des Binokularsehens
RC.00.0040 | Kontrastempfindlichkeitsprüfung, beidseitig
RC.00.0050 | Funktionsprüfung bei dichten Medien, apparativ
RC.00.0060 | Quantitativer Pulfrich Test, beidseitig
RC.00.0070 | Visussimulationsproben, pro Seite
RC.00.0080 | Untersuchung der Metamorphopsie durch Amslernetz oder ähnliche Verfahren
RC.00.0090 | Refraktionsbestimmung mit Cykloplegie, objektiv
RC.00.0100 | Kontaktlinsenanpassung, einseitig oder beidseitig
RC.00.0110 | Objektive Trübungsmessung der brechenden Medien, summarisch, beidseitig
RC.05.0010 | Applanationstonometrie und stereoskopische Papillenbeurteilung, beidseitig
RC.05.0020 | Augendrucktageskurve, beidseitig
RC.05.0030 | Dynamometrie am Auge, beidseitig
RC.05.0040 | Digitale contour tonometrie (DCT)
RC.10.0010 | Manuelle kinetische Perimetrie, Bestimmung der Aussengrenzen an beiden Augen
RC.10.0020 | Manuelle kinetische Perimetrie, Bestimmung von mindestens 4 Isopteren, pro Auge
RC.10.0030 | Automatisierte statische Perimetrie, Schwellenbestimmung an mindestens 55 Punkten oder automatische kinetische Perimetrie mit mind. 4 Isopteren, erstes Programm, erstes Auge
RC.10.0040 | Automatisierte statische Perimetrie, Schwellenbestimmung an mindestens 55 Punkten oder automatische kinetische Perimetrie mit mind. 4 Isopteren, jedes weitere Programm
RC.10.0050 | Automatische kinetische Perimetrie mit mind. 4 Isopteren, Kurzprogramm, erstes Programm, erstes Auge
RC.10.0060 | Automatische kinetische Perimetrie mit mind. 4 Isopteren, Kurzprogramm, jedes weitere Programm
RC.15.0010 | Neuroophthalmologischer Status
RC.15.0020 | Therapeutische Orthoptik
RC.15.0030 | Vollständiger orthoptischer Status, beidseitig
RC.15.0040 | Orthoptische Verlaufskontrolle/Teilstatus
RC.15.0050 | Koordinometrie, beidseitig
RC.15.0060 | Untersuchung an Synoptophor/Synoptometer
RC.15.0070 | Preferential Looking Test (Gittersehschärfe)
RC.15.0080 | Passive Motilitätsprüfung, pro Seite
RC.15.0090 | Ausführliche quantitative apparative Heterophorieprüfung und Messung der Stereopsis, beidseitig
RC.15.0100 | Orientierende Motilitätsprüfung und Stereopsisprüfung bei Kindern bis 7 Jahren, beidseitig
RC.15.0110 | Überprüfen an der Tangententafel (auch: Harms Wand), pro 1 Min.
RC.20.0010 | Farbsinnprüfung mit Anomaloskop, beidseitig
RC.20.0020 | Farbsinnprüfung, pro 1 Min.
RC.25.0010 | Schirmer Test und/oder Fluoreszenzdurchlässigkeitsprüfung, beidseitig
RC.25.0020 | Tränenwegspülung, einseitig
RC.25.0030 | Tränenwegspülung, beidseitig
RC.25.0040 | Tränenwegsondierung, einseitig
RC.25.0050 | + Zuschlag für Tränenwegsondierung bei Kindern bis 7 Jahren
RC.25.0060 | Tränenwegsondierung, beidseitig
RC.25.0070 | Operative Versorgung am Tränenpünktchen, pro Tränenpünktchen
RC.25.0140 | Bestimmung der Tränenosmolarität, pro Auge
RC.30.0010 | Fremdkörperentfernung(en) aus Konjunktiva, durch Schnitt, pro Auge
RC.35.0010 | Elektroretinografie, beidseitig
RC.35.0020 | + Adaptationselektroretinografie, beidseitig
RC.35.0030 | Elektrookulografie, beidseitig
RC.35.0040 | Augenbewegungsableitung, beide Augen
RC.35.0050 | Fluoreszenzangiografie, pro Seite
RC.35.0060 | + Fluoreszenzangiografie, anderes Kontrastmittel pro Seite
RC.35.0070 | + Panorama Angiographie der Netzhaut (breites Feld), pro Farbstoff, pro Auge
RC.35.0080 | Scanning-Laser-Ophthalmoskopie (Infrarotlaser), pro Seite
RC.35.0090 | Koordinationsaufnahmen der Augen
RC.35.0100 | Fundusaufnahmen, einseitig
RC.35.0110 | Fundusaufnahmen, beidseitig
RC.35.0120 | Funduspanorama, einseitig
RC.35.0130 | Funduspanorama, beidseitig
RC.35.0140 | Scanning Laser Angiografie, pro Seite
RC.35.0150 | Multifokale Elektroretinografie (mfERG)
RC.35.0160 | Optische Kohärenztomografie (OCT), vorderer Augenabschnitt, pro Seite
RC.35.0170 | Schnittbildaufnahme hinterer Augenabschnitt, jede Methode, pro Seite
RC.35.0180 | Automatisierte Photometrie des Tyndalls mit Laser, pro Seite
RC.35.0190 | OCT-Angiografie, pro Auge
RC.35.0200 | Hochfrequenzmikroskopie, pro Auge
RC.35.0210 | Konfokale Mikroskopie, pro Auge
RC.35.0220 | + Zuschlag bei Kontaktmikroskopie, pro Auge
RC.40.0010 | Gonioskopie, pro Seite
RC.40.0020 | Spaltlampenuntersuchung der vorderen Augenabschnitte, beidseitig
RC.40.0030 | + Zuschlag für kleine Versorgung bei Spaltlampenuntersuchung, pro Seite
RC.40.0040 | Exophthalmometrie, beidseitig
RC.40.0050 | Vorderkammerpunktion, an der Spaltlampe, pro Seite
RC.40.0060 | Vorderkammerpunktion, unter dem Mikroskop, pro Seite
RC.40.0070 | Dunkeladaptationsmessung, beidseitig
RC.40.0080 | Pharmakodynamische Pupillenfunktionsprüfung, beidseitig
RC.40.0090 | Pupillometrie, beidseitig
RC.40.0100 | Bestimmung der Lichtstresserholungszeit, beidseitig
RC.40.0110 | Bestimmung der Blendempfindlichkeit, beidseitig
RC.40.0120 | Prüfung des Dämmerungssehens, apparativ, beidseitig
RC.45.0010 | Erstanpassung einer therapeutischen Verbandschale oder einer Kontaktlinse bei nicht refraktiver Indikation, pro Seite
RC.45.0020 | Subkonjunktivale Injektion/Punktion, pro Seite
RC.45.0030 | Retrobulbäre oder parabulbäre Injektion, pro Seite
RC.50.0130 | Lidakinesie/Infiltrationsanästhesie am Lid, inkl. Lidakinese, pro Lid
RC.50.0140 | Elektroepilation oder Kryoepilation von Zilien, pro Lid
RC.50.0270 | Orbitofrontaler Augenlid-Status
RC.50.0280 | Entfernung Augenlid Nähte, pro Augenlid
RC.55.0010 | Kornea Topografie, pro Auge
RC.55.0020 | Kornea Tomografie, pro Auge
RC.55.0030 | Hornhautendothel-Spiegelmikroskopie, qualitativ, pro Auge
RC.55.0040 | + Kornea-Morphometrie, quantitativ, pro Auge
RC.55.0050 | Fremdkörperentfernung aus Kornea und Sklera, tiefe Lage, mit Entfernung des Rosthofes, erster Fremdkörper
RC.55.0060 | + Fremdkörperentfernung(en) aus Kornea und Sklera, tiefe Lage, mit Entfernung des Rosthofes, jeder weitere Fremdkörper
RC.55.0070 | + Zuschlag für Fremdkörperentfernung(en) aus Kornea und Sklera bei Kindern bis 7 Jahren
RC.55.0080 | Kauterisation/chemische Ätzung der Kornea, pro Seite
RC.55.0090 | Abrasio der Kornea, pro Seite
RC.55.0160 | Entfernung einer Keratoplastiknaht oder von sonstigen ausgedehnten Nähten am Bulbus
RC.55.0180 | Refraktive Keratotomie, mittels Laser
RC.55.0210 | Phototherapeutische Keratektomie bei rezidivierenden Erosionen oder bei Hornhautnarben
RC.55.0220 | Aberrometrie oder Wellenfrontmessung
RC.60.0020 | Iridektomie/Korepraxie, mittels Laser
RC.60.0040 | Trabekuloplastik/Gonioplastik/Goniosynechiolyse, mittels Laser
RC.60.0050 | Transkonjunktivale oder transpupilläre Zyklokoagulation, mittels Laser
RC.60.0140 | Injektion von Anti-Metaboliten
RC.65.0010 | Kapsulotomie/Membranotomie/Synechiolyse, mittels Laser, pro Auge
RC.70.0010 | Biomikroskopie des zentralen Fundus, ein- oder beidseitig
RC.70.0020 | + Zuschlag für eingehende Untersuchung der Fundusperipherie, pro Seite
RC.70.0030 | + Zuschlag für Skleraeindellung, pro Seite
RC.70.0040 | Laserkoagulation der Netzhaut, ein- oder beidseitig
RC.70.0110 | Navigierte Laserkoagulation der Netzhaut, ein- oder beidseitig
RC.85.0010 | Corneae Präparation postmortal
RC.85.0020 | Vorbereitende Präparation der Spenderhornhaut
RC.90.0010 | Ambulant seltene Leistung Kapitel Auge, pro 1 Min.
RE.00.0010 | Phoniatrische Therapie, pro 1 Min.
RE.00.0020 | Phoniatrischer Status, pro 1 Min.
RE.00.0030 | Apparative Stimmfeldmessung, pro 1 Min.
RE.00.0040 | Laryngostroboskopie
RE.00.0050 | + Morphologische Evaluation bei Endoskopien
RE.00.0060 | Glottografische Verfahren in Echtzeitdarstellung oder hochauflösende Endoskopie, pro 1 Min.
RE.00.0070 | Stimmklanganalyse oder Nasalanzmessung, pro 1 Min.
RE.00.0080 | Transorale oder transkutane Elektromyografie der Sprech- und Stimmorgane
RE.00.0090 | Endoskopisch kontrollierte, ausgedehnte funktionelle Schluckprüfung, pro 1 Min.
RE.00.0100 | Transorale oder transkutane phonochirurgische Eingriffe am Larynx in Oberflächenanästhesie
RE.00.0110 | + Vor- und Nachbereitungszeit Sparte UBR ORL
RG.00.0010 | Spezialisierter ORL-Status
RG.00.0020 | + Biopsie(n) im Gehörgang, pro Seite
RG.00.0030 | + Erschwerte Gehörgangsreinigung mittels Ohrmikroskop, pro Seite
RG.00.0040 | + Ohrreinigung bei Status nach Tympanoplastik/Radikaloperation, mittels Ohrmikroskop, pro Seite
RG.00.0050 | + Zuschlag für Untersuchung mit Ohrmikroskop bei Kindern bis 7 Jahren
RG.00.0060 | + Zuschlag für erschwerte Gehörgangsreinigung mittels Mikroskop oder für Vestibularisprüfung bei Kindern bis 7 Jahren
RG.05.0010 | Untersuchung mit dem Ohrmikroskop pro Seite
RG.05.0020 | Exstirpation von benignen Veränderungen im äusseren Gehörgang, jede Methode, pro Läsion
RG.05.0030 | Reintonaudiogramm, Luftleitung, beidseitig
RG.05.0040 | + Überschwellige audiometrische Prüfung beider Ohren, pro 1 Min.
RG.05.0050 | + Zuschlag für Reintonaudiogramm, Luftleitung, bei Kindern bis 7 Jahren, beidseitig
RG.05.0060 | Reintonaudiogramm, Luftleitung und Knochenleitung, beidseitig
RG.05.0070 | + Zuschlag für Reintonaudiogramm, Luftleitung und Knochenleitung, Sprachaudiogramm und Tympanometrie bei Kindern bis 7 Jahren, beidseitig
RG.05.0080 | Sprachaudiogramm, beidseitig
RG.05.0090 | Sprachaudiogramm im freien Schallfeld mit und/oder ohne getragene(n/m) Hörgerät(en)
RG.05.0100 | Störlärm bei Sprachaudiogramm, beidseitig
RG.05.0110 | Prüfung der zentralen Hörfunktion, beidseitig
RG.05.0120 | MAC Test
RG.05.0130 | Pädaudiologische Verhaltensaudiometrie
RG.05.0140 | Tympanometrie, pro Seite
RG.05.0150 | + Stapediusreflexmessung bei Tympanometrie, pro Seite
RG.05.0160 | Tubenmanometrie, pro Seite
RG.05.0170 | Elektrocochleografie, pro Seite
RG.05.0180 | Akustische evozierte Potenziale (AEP) ohne Schwellenbestimmung
RG.05.0190 | + Zuschlag für Akustisch Evozierte Potenziale (AEP) oder otoakustische Emissionen (OAE) bei Kindern bis 7 Jahren
RG.05.0200 | Akustisch evozierte Potenziale (AEP) mit Schwellenbestimmung
RG.05.0210 | + frequenzspezifische Messung
RG.05.0220 | Registrierung otoakustischer Emissionen, beidseitig
RG.05.0230 | OAE-Hörscreening
RG.05.0240 | Elektrische Stimulation des N. statoacusticus, pro Seite
RG.05.0260 | Klinische Vestibularisprüfung mit Videookuloskopie oder Frenzelbrille
RG.05.0270 | + beidseitige, bithermische kalorische Prüfung mit Videookuloskopie oder Frenzelbrille
RG.05.0280 | Computerisierte Elektro- oder Videookulografie (ENG, VNG)
RG.05.0290 | + Erweiterte Nystagmografie bei Elektro- oder Videookulografie
RG.05.0300 | + Drehstuhlprüfung bei Elektro- oder Videookulografie
RG.05.0310 | Quantitative apparative Messung der motorischen Gleichgewichtsfunktion
RG.05.0320 | Computerisierter Video-Kopf-Impuls-Test (vKIT), horizontale Bogengänge
RG.05.0330 | + Zuschlag für computerisierter Video-Kopf-Impuls-Test (vKIT), vertikale Bogengänge
RG.05.0340 | Computerisierter dynamischer Sehschärfetest (DVA)
RG.05.0350 | Cervikale vestibulär-evozierte myogene Potenziale (cVEMP)
RG.05.0360 | Okuläre vestibulär-evozierte myogene Potenziale (oVEMP)
RG.05.0370 | Otolithenbefreiungsmanöver, pro 1 Min.
RG.05.0380 | Otholitenbefreiungsmanöver mit computerassistiertem 3D-Drehstuhl, pro 1 Min.
RG.10.0010 | Epipharyngoskopie mittels Optik, jeder Zugang
RG.10.0020 | + Biopsie(n) Nase, Nasenrachenraum, Nasennebenhöhlen, pro Seite
RG.10.0030 | Nasenendoskopie mit Optik, beidseitig
RG.10.0040 | Sinuskopie Kieferhöhle, pro 1 Min.
RG.10.0050 | Laryngo-Pharyngoskopie mit starrer Winkel-Optik
RG.10.0060 | + Blutstillung, pro 1 Min.
RG.10.0070 | + Fremdkörperentfernung, pro 1 Min.
RG.10.0080 | + Biopsie(n)
RG.10.0090 | Laryngo-Pharyngoskopie mit flexibler Optik
RG.10.0100 | Laryngo-Pharyngoskopie mit flexibler Optik zur Schluckuntersuchung
RG.10.0110 | Schlafendoskopie mit flexibler Optik
RG.10.0130 | Oesophagoskopie, starr oder flexibel
RG.10.0140 | + Zuschlag für Interventionen, pro 1 Min.
RG.10.0150 | + Zuschlag für Wechsel von starrer zu flexibler Oesophagoskopie
RG.10.0160 | Transnasale, flexible Oesophagoskopie
RG.10.0180 | Klinische Screening Geruchsprüfung
RG.10.0190 | Ausführliche psychophysische Riechtestung, pro 1 Min.
RG.10.0200 | Klinische Screening Geschmacksprüfung
RG.10.0210 | Ausführliche psychophysische Geschmacksprüfung, pro 1 Min.
RG.10.0220 | Objektive Olfaktometrie oder Gustometrie
RG.10.0230 | Rhinomanometrie, beidseitig
RG.10.0240 | Akustische Rhinometrie, beidseitig
RG.10.0250 | Peak Nasal Inspiratory Flow (PNIF)
RG.10.0260 | Messung der intranasalen trigeminalen Funktion, jede Methode
RG.10.0270 | Biopsie(n) in der Mundhöhle/Oropharynx
RG.10.0280 | Fremdkörperextraktion aus Oropharynx, pro 1 Min.
RG.15.0020 | Punktion eines Othämatoms/Seroms, pro Seite
RG.15.0030 | Versorgung einer Weichteilverletzung des äusseren Gehörganges, pro Seite
RG.15.0050 | Tubendilatation mittels Katheter, pro Seite
RG.15.0100 | Entfernung eines Röhrchens aus dem Trommelfell, pro Seite
RG.20.0090 | Endoskopische Nasentoilette, Nasennebenhöhlentoilette, pro Seite
RG.20.0100 | Reposition einer Septumluxation beim Neugeborenen
RG.25.0010 | Punktion/Spülung einer Kieferhöhle, pro Seite
RG.35.0010 | Sondierung, Kanülierung eines Speichelganges, Entfernung eines Speichelsteines aus dem Drüsenausführungsgangs, pro 1 Min.
RG.35.0020 | Sialendoskopie, pro Seite
RG.35.0080 | Jod Stärketest bei Freysyndrom
RG.35.0100 | Sialometrie
RG.50.0050 | Wechsel einer Sprechprothese
RG.55.0010 | Tracheale Intubation, jede Methode
RG.55.0030 | Kanülenwechsel bei Tracheostoma
RG.55.0040 | Granulationsabtragung oder Dilatation bei Tracheostoma
TA.00.0010 | Untersuchung der Mammae
TA.10.0180 | Tätowierung der Areola, pro Seite
TG.00.0010 | Pneumologische, kinderpeumologische oder schlafmedizinische Beratung und Abklärung, pro 1 Min.
TG.00.0020 | Pneumologische, kinderpeumologische, oder schlafmedizinische Beratung und Abklärung im Zusammenhang mit spezifischen, sehr aufwändigen Krankheiten, pro 1 Min.
TG.00.0030 | Einstellung Sauerstofflangzeittherapie
TG.00.0040 | Instruktion in Handhabung und Pflege eines transtrachealen Katheters, pro 1 Min.
TG.00.0050 | Therapie-Einleitung Continuous Positive Airway Pressure (CPAP)
TG.00.0060 | Therapie-Kontrolle Continuous Positive Airway Pressure (CPAP)
TG.00.0070 | Therapie-Einleitung eines heimventilierten Patienten
TG.00.0080 | Therapie-Kontrolle heimventilierter Patient
TG.00.0090 | + Zuschlag für Patienten mit Ventilationsdauer, mehr als 12 Std. pro Tag
TG.05.0010 | Analyse serielle Atemflussmessungen
TG.05.0020 | Spirometrie und FRC-Messung/Plethysmografie bei Kinder bis 3 Jahren
TG.05.0030 | Kleine Spirometrie
TG.05.0040 | + Bronchodilatation bei kleiner Spirometrie
TG.05.0050 | Spirometrie im Lungenfunktionslabor
TG.05.0060 | + Bronchodilatation bei Spirometrie im Lungenfunktionslabor
TG.05.0070 | + Zuschlag bei Kindern bis 12 Jahren bei Spirometrie mit Dokumentation der Flussvolumenkurve
TG.05.0080 | Bodyplethysmografie
TG.05.0090 | + Zuschlag bei Kindern bis 12 Jahren bei Bodyplethysmografie
TG.05.0100 | CO-Diffusion, jede Methode
TG.05.0110 | Lung Clearence Index (LCI), jede Methode
TG.05.0120 | + Zuschlag bei Kindern bis 12 Jahren bei LCI
TG.05.0130 | Grundelement Atemmechanik: Einführen, Platzierung und Kontrolle Oesophagusballon
TG.05.0140 | + Atemmechanik, Compliance
TG.05.0150 | + Atemmechanik, Zwerchfellfunktion
TG.05.0160 | Atemmechanik, inspiratorischer/expiratorischer Druck (PO.1)
TG.05.0170 | Einfache Atemmechanik
TG.05.0180 | Resistance, oszillometrisch/mittels Interruptor
TG.05.0190 | Bronchoprovokation, unspezifisch
TG.05.0200 | Bronchoprovokation, spezifisch
TG.05.0210 | Test auf Exercise Induced Asthma (EIA)
TG.05.0220 | Messung bronchial ausgeatmetes Stickstoffmonoxid (NO)
TG.05.0230 | + Messung Stickstoffmonoxid (NO), Zuschlag bei Kindern bis 12 Jahren
TG.05.0240 | Messung nasales Stickstoffmonoxid
TG.05.0250 | Messung alveoläres Stickstoffmonoxid
TG.05.0260 | CO-Gehalt, jede Methode nichtinvasiv
TG.05.0270 | Kapnografie, bis 4 Std.
TG.05.0280 | Spiroergometrie
TG.05.0290 | Standardisierter 6-Minuten Geh-Test zur kardiologischen/pneumologischen Diagnostik
TG.05.0300 | Hyperoxie-Test
TG.05.0310 | Bioelektrische Impedanz-Analyse (BIA)
TG.10.0010 | Planung/Einstellung der elektromatischen Navigation im Vorfeld der Bronchoskopie, pro 1 Min.
TG.15.0060 | Brushing / Entnahme nasale Schleimhaut, pro Seite
TG.15.0070 | High speed video microscopy der Zilien
TG.15.0080 | Laryngeale pH-Metrie
TK.00.0010 | Elektrokardiogramm (EKG)
TK.00.0020 | + Zuschlag für physikalische Provokations-Tests bei Elektrokardiogramm (EKG)
TK.00.0030 | + Zuschlag für medikamentöse Provokations-Tests bei Elektrokardiogramm (EKG)
TK.00.0040 | + Zuschlag bei Kindern bis 7 Jahren bei Elektrokardiogramm (EKG)
TK.00.0050 | EKG-Rhythmusstreifen, pro 1 Min.
TK.00.0060 | Kardiale intravenöse medikamentöse Intervention unter kontinuierlicher Registrierung mittels 12-Ableitungs-EKG
TK.00.0070 | Elektrokardiogramm (EKG) ausserhalb Praxis/Spital
TK.00.0080 | Telemetrisch/telefonisch übermitteltes Elektrokardiogramm (EKG), pro 1 Min.
TK.00.0090 | Belastungs-EKG, Arbeitsversuch
TK.00.0100 | + Vor- und Nachbereitung durch nichtärztliches Personal bei nicht-interventionellen, technisch-kardiologischen Untersuchungen, Sparte EKG-Platz
TK.00.0110 | Belastungs-EKG, Ergometrie
TK.00.0120 | + Vor- und Nachbereitung durch nichtärztliches Personal bei nicht-interventionellen, technisch-kardiologischen Untersuchungen, Sparte EKG-Labor
TK.00.0130 | Tilt-Test
TK.00.0140 | + Medikamentöse Provokation bei Tilt-Test
TK.00.0150 | Holter-EKG, Anlegen inkl. Entfernen
TK.00.0160 | Holter-EKG, bis 48 Stunden, Befundung
TK.00.0170 | Holter-EKG, mehr als 48 Stunden bis 6 Tage, Befundung
TK.00.0180 | Holter-EKG, mehr als 6 Tage, Befundung
TK.00.0190 | Patientenaktiviertes Langzeit-EKG, Anlegen inkl. Entfernen, Instruktion
TK.00.0200 | + Zuschlag für Programmierung bei patientenaktiviertem Langzeit-EKG
TK.00.0210 | Patientenaktiviertes Langzeit-EKG, Befundung
TK.00.0220 | Analyse Late Potentials
TK.00.0230 | Elektrokardiogramm (EKG) mit Oesophaguselektrode, inkl. Sondeneinlage
TK.00.0240 | Elektrokardiogramm (EKG) mit Oesophaguselektrode, Kontrolluntersuchung, pro 24 Stunden
TK.05.0010 | Echokardiografie, transthorakal, qualitative und quantitative Untersuchung
TK.05.0020 | + Vor- und Nachbereitung durch nichtärztliches Personal bei nicht-interventionellen, technisch-kardiologischen Untersuchungen, Sparte Echokardiographie
TK.05.0030 | + Echokardiografie, Zusatzleistungen, pro 1 Min.
TK.05.0040 | + Präinterventionelle/präoperative Beurteilung 3D
TK.05.0050 | Echokardiografie, transthorakal, Kontrolluntersuchung
TK.05.0060 | Echokardiografie, transoesophageal
TK.05.0070 | Perinterventionelle 3D-Untersuchung transoesophageal, pro 1 Min.
TK.05.0080 | Stressechokardiografie, physische Belastung
TK.05.0090 | Stressechokardiografie, medikamentöse Belastung
TK.05.0100 | Echokardiografie foetal, qualitative und quantitative Untersuchung
TK.30.0180 | Schrittmacherkontrolle, Einkammersystem ohne Parameterprogrammierung
TK.30.0190 | ICD-Kontrolle
TK.30.0200 | Telemetrische Abfrage und Datenauswertung eines implantierten kardialen Gerätes oder implantierten Ereignisrekorder, pro 1 Min.
TK.30.0210 | Datenübertragung und Auswertung bei implantiertem Ereignisrekorder, pro Abgriff
TK.30.0220 | + Zusatzleistungen bei Schrittmacherkontrolle oder bei ICD-Kontrolle, pro 1 Min.
TK.40.0010 | Ventricel Assist Device (VAD) - Kontroll-und Funktionstest mit Komplikationen, pro 1 Min.
TK.40.0020 | Ventricel Assist Device (VAD), telefonische Beratung pro 1 Min.
TK.40.0030 | Ventricel Assist Device (VAD) - Kontroll-und Funktionstest ohne Komplikationen, pro 1 Min.
TM.00.0020 | + Vor- und Nachbereitungszeit bei Endoskopien (ausser ERCP und Endosonografie)
VA.00.0010 | Gastroskopie
VA.00.0020 | + Zusatzleistungen bei Gastroskopie, pro 1 Min.
VA.00.0030 | + %-Zuschlag bei technisch aufwändigen gastroenterologischen Leistungen bei Kindern bis 16 Jahren
VA.00.0040 | Gastroskopie mit Biopsien
VA.00.0050 | Gastroskopie mit Blutstillung
VA.00.0060 | + Zusatzleistungen bei Gastroskopie mit Blutstillung oder Intervention, pro 1 Min.
VA.00.0070 | Gastroskopie mit Intervention
VA.10.0010 | Koloskopie
VA.10.0020 | + Zusatzleistung bei Koloskopie, pro 1 Min.
VA.10.0030 | + Polypektomie klein
VA.10.0040 | + Polypektomie gross
VA.10.0050 | + Submucöse Injektion
VA.10.0060 | + Biopsie-Entnahme
VA.10.0070 | Koloskopie mit Intervention
VA.10.0080 | + Zusatzleistungen bei Koloskopie mit Blutstillung oder Interventionen, pro 1 Min.
VA.10.0090 | Sigmoidoskopie
VA.10.0100 | + Zusatzleistungen bei Sigmoidoskopie, pro 1 Min.
VA.10.0110 | Sigmoidoskopie, flexibel, mit Blutstillung
VA.10.0120 | + Zusatzleistungen bei Sigmoidoskopie mit Blutstillung oder mit Interventionen, pro 1 Min.
VA.10.0130 | Sigmoidoskopie mit Intervention
VA.10.0140 | Rektoskopie
VA.10.0150 | + Zusatzleistungen bei Rektoskopie pro 1 Min.
VA.10.0160 | Anoskopie
VA.10.0170 | + Zusatzleistungen bei Anoskopie, pro 1 Min.
VA.10.0180 | Anoskopie mit Hämorrhoidentherapie
VA.10.0190 | Seltene ambulante Leistung in der gastroenterologischen Endoskopie, pro 1 Min.
VA.15.0010 | Oesophageale Manometrie
VA.15.0020 | + Vor- und Nachbereitungszeit der Funktionsdiagnostik Gastroenterologie
VA.15.0030 | Oesophageale 24-Stunden-pH-Metrie
VA.15.0040 | Kombinierte 24h-Impendanz- und pH-Metrie
VA.15.0050 | Anorektale Manometrie
VA.15.0060 | EMG bei anorektaler Manometrie
VA.15.0070 | Biofeedback-Training der analen Sphinkterfunktion, pro 1 Min.
VA.15.0080 | Seltene ambulante Leistung in der Funktionsdiagnostik Gastroenterologie, pro 1 Min.
VA.20.0010 | Push Enteroskopie
VA.20.0020 | + Zusatzleistungen bei Push Enteroskopie, pro 1 Min.
VA.20.0030 | Device-assistierte Enteroskopie
VA.20.0040 | + Zusatzleistungen bei Device-assistierter Enteroskopie, pro 1 Min.
VA.20.0050 | Kapselendoskopie
VA.25.0010 | Flexible obere/untere Endosonografie
VA.25.0020 | + Vor- und Nachbereitungszeit bei Endosonografie
VA.25.0030 | Flexible obere/untere Endosonografie mit Punktion
VA.25.0040 | Flexible obere/untere Endosonografie mit Intervention
VA.30.0030 | Aszitespunktion/Peritoneale Abszesspunktion, diagnostisch, jede Methode
VA.30.0040 | + Vor- und Nachbereitungszeit bei Aszitespunktion
VA.30.0050 | Aszitespunktion/Peritoneale Abszesspunktion, therapeutisch, jede Methode
VA.30.0060 | + Zusatzleistungen bei Aszitespunktion/Peritoneale Abszesspunktion, therapeutisch, pro 1 Min.
VA.30.0070 | Elastographie der Leber
VA.30.0080 | Einlage permanente Aszitesdrainage in der Bauchwand
VA.30.0090 | + Vor- und Nachbereitungszeit bei Einlage permanente Aszites Drainage in der Bauchwand
VA.30.0100 | Legen eines Darmrohrs ohne Endoskopie
VC.25.0010 | Diagnostik bei Morbus Hirschsprung und neuronaler Darmdysplasie, Saugbiopsie
VC.35.0100 | Behandlung einer Analfissur durch Exzision/Inzision
VC.35.0110 | + Vor- und Nachbereitung Sparte UBR Chirurgie und Kinderchirurgie
VC.35.0120 | Mariskenresektion, jede Methode
VC.35.0130 | Condylomataentfernung
VC.40.0010 | Hämorrhoidaloperation, Inzision
VC.40.0020 | Hämorrhoidaloperation, Exzision Hämorrhoidalknoten
VC.50.0020 | Seltene ambulante Behandlungen der Viszeralchirurgie im UBR Chirurgie, pro 1 Min.
VE.05.0010 | Blasenkatheterismus, diagnostisch und therapeutisch, beim Knaben/Mann
VE.05.0020 | Blasenkatheterismus, diagnostisch und therapeutisch, beim Mädchen/bei der Frau
VE.10.0040 | Einlage/Wechsel Ureter/Nieren-Drainage
VE.15.0010 | Blasenpunktion
VE.35.0010 | Uroflowmetrie
VE.35.0020 | Neuro-Urologische Uroflowmetrie
VE.35.0030 | Uroflowmetrie mit Beckenboden-(Elektromyografie) bei Kindern bis 16 Jahren
VE.35.0040 | Neuro-Urologische Uroflowmetrie mit Beckenboden-(Elektromyografie) bei Kindern bis 16 Jahren
VE.35.0050 | Zystometrie
VE.35.0060 | + Urethradruckprofilmessung bei Zystometrie
VE.35.0070 | + Beckenboden-Elektromyografie
VE.35.0080 | Neuro-Urologische Zystometrie
VE.35.0090 | + Neuro-Urologische Urethradruckprofilmessung bei Zystometrie
VE.35.0100 | + Neuro-Urologische Beckenboden-Elektromyografie
VE.35.0110 | Monitorisiertes Blasentraining, pro 1 Min.
VE.35.0120 | Urodynamik obere Harnwege
VE.35.0130 | Neuro-Urologische Urodynamik obere Harnwege
VE.35.0140 | Dynamische Kavernosometrie/Kavernosografie
VE.35.0150 | Blasenschrittmacherkontrolle, Parameterprogrammierung
VE.40.0010 | Vor- und Nachbereitung in der Sparte UBR Urologie
VE.40.0030 | Vor- und Nachbereitung in der Sparte Urologische Funktionsdiagnostik
VE.45.0010 | Befund Zystometrie
VG.00.0010 | Gynäkologische Beratung, pro 1 Min.
VG.00.0020 | Untersuchung durch den Facharzt für Gynäkologie und Geburtshilfe
VG.00.0030 | Gynäkologische präventive Untersuchung
VG.00.0040 | Untersuchung des weiblichen Genitale beim vorpubertären Kind, ohne Spekulum
VG.00.0050 | Spekularuntersuchung
VG.00.0060 | + Vaginalsekretentnahme für Sekretanalyse, Bakteriologie und/oder Virologie
VG.00.0070 | + Entnahme von Material für Zytologie
VG.00.0080 | + Bestimmung des Maturationsindexes
VG.00.0090 | Kolposkopie mit Spekularuntersuchung
VG.00.0100 | + Biopsie
VG.00.0110 | + Chemische Behandlung von Portioläsionen
VG.00.0120 | Lokalbehandlung der Portio/Vagina/Vulva
VG.00.0130 | Behandlung intraepithelialer Neoplasien, pro 1 Min.
VG.05.0010 | Polypenabtragung im Portiobereich, jede Methode
VG.05.0020 | Kryotherapie, Elektrotherapie der Portio
VG.05.0030 | Anpassen/Einlegen eines Diaphragmas/Pessars
VG.05.0040 | Wechsel/Entfernung eines Diaphragmas/Pessars
VG.05.0050 | Einlage/Wechsel/Entfernung {IUD}
VG.05.0060 | Cervixblock als Leitungsanästhesie
VG.10.0050 | Probebiopsie aus Vagina, pro Biopsie
VG.10.0100 | Gynäkologische Laseranwendung (Vulva, Vagina, Portio), pro 1 Min.
VG.10.0110 | + Vaginaltamponade
VG.15.0010 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
VG.15.0020 | + Vor- und Nachbereitungszeit bei Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
VG.15.0050 | Cervixreifung und/oder Manipulation vor der Ausräumung des schwangeren Uterus
VG.15.0060 | + Vor- und Nachbereitungszeit bei Cervixreifung und/oder Manipulation vor der Ausräumung des schwangeren Uterus
VG.15.0070 | Schwangerschaftsabbruch medikamentös, pro 1 Min.
VG.15.0075 | Gebärsaalbenützung, pro 1 Min.
VK.00.0010 | Nephrologische Behandlung, pro 1 Min.
VK.00.0020 | Beurteilung des Urinsedimentes
VK.00.0030 | Information über Nierenersatztherapie, pro 1 Min.
VK.00.0040 | Abklärung und Beratung von möglichen Lebendnierenspendern, pro 1 Min.
WA.00.0010 | Präoperative anästhesiologische Evaluation, pro 1 Min.
WA.05.0010 | Einleitung und Ausleitung Anästhesie, Monitored Anesthesia Care (MAC)
WA.05.0020 | Einleitung und Ausleitung Anästhesie, Interventions-Aufwandklasse I
WA.05.0030 | Einleitung und Ausleitung Anästhesie, Interventions-Aufwandklasse II
WA.05.0040 | Einleitung und Ausleitung Anästhesie, Interventions-Aufwandklasse III
WA.05.0050 | Einleitung und Ausleitung Anästhesie, Interventions-Aufwandklasse IV
WA.10.0010 | Tätigkeit des Anästhesisten während der operativen Versorgung (Anästhesiezeit), Monitored Anesthesia Care (MAC), pro 1 Min.
WA.10.0020 | Tätigkeit des Anästhesisten während der operativen Versorgung (Anästhesiezeit), Interventions-Aufwandklasse I, pro 1 Min.
WA.10.0030 | Tätigkeit des Anästhesisten während der operativen Versorgung (Anästhesiezeit), Interventions-Aufwandklasse II, pro 1 Min.
WA.10.0040 | Tätigkeit des Anästhesisten während der operativen Versorgung (Anästhesiezeit), Interventions-Aufwandklasse III, pro 1 Min.
WA.10.0050 | Tätigkeit des Anästhesisten während der operativen Versorgung (Anästhesiezeit), Interventions-Aufwandklasse IV, pro 1 Min.
WA.15.0010 | Postoperative Betreuung Anästhesie, Monitored Anesthesia Care (MAC)
WA.15.0020 | Postoperative Betreuung Anästhesie, Interventions-Aufwandklasse I
WA.15.0030 | Postoperative Betreuung Anästhesie, Interventions-Aufwandklasse II
WA.15.0040 | Postoperative Betreuung Anästhesie, Interventions-Aufwandklasse III
WA.15.0050 | Postoperative Betreuung Anästhesie, Interventions-Aufwandklasse IV
WA.20.0010 | Stand-by bei Steisslage/Mehrlingen durch den Facharzt der Anästhesie, pro 1 Min.
WA.20.0040 | Verordnung/Überwachung PCA und/oder Überwachung bei liegendem Schmerzkatheter durch Anästhesisten, pro 24 Std.
WA.25.0020 | Reanimation Prähospital, pro 1 Min.
WF.00.0010 | Fachärztliche Unterstützung, pro 1 Min.
WG.00.0010 | Nichtärztliche Triage und Überwachung im Wartebereich der Notfallstation
WG.00.0020 | Betreuung und Überwachung nicht monitorisierter Patienten auf der Notfallstation, pro 15 Min.
WG.00.0030 | Ärztliche Leistung auf der Notfallstation im Spital, pro 1 Min.
WG.00.0040 | Betreuung und Überwachung monitorisierte, liegende Patienten auf der Notfallstation bis 8 Stunden, pro 30 Min.
WG.00.0050 | Betreuung und Überwachung Schockraum der Notfallstation, erste 30 Min.
WG.00.0060 | + Betreuung und Überwachung Schockraum der Notfallstation, jede weitere 30 Min.
WG.00.0070 | Nichtärztliche Begleitung von der Notfallstation zu Untersuchungen / Interventionen ausserhalb der Notfallstation, pro 1 Min.
WK.00.0010 | Benutzung der Infrastruktur der SGI-zertifizierten Intensivstation, pro 15 Min.
WK.00.0020 | + Nichtärztliche Betreuung und Überwachung auf der SGI-zertifizierten Intensivstation, pro 1 Min.
WK.00.0030 | Ärztliche Leistung auf der SGI-zertifizierten Intensivstation, pro 1 Min.
WK.00.0040 | Infrastrukturkosten einer anerkannten Intermediate Care Unit (IMC), pro 15 Minuten
WK.00.0050 | + Nichtärztliche Betreuung und Überwachung auf einer anerkannten Intermediate Care Unit (IMC), pro 1 Min.
WK.00.0060 | Ärztliche Leistung auf der anerkannten Intermediate Care Unit (IMC), pro 1 Min.


  • Kap. TarD
  • AA.00.0010

AA.00.0010 | Ärztliche Konsultation, erste 5 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Umfasst alle ärztlichen Tätigkeiten, die nicht separat tarifiert sind, wie z.B.

- Anamnese
- Untersuchung des Patienten
- Begrüssung, Verabschiedung
- nicht besonders tarifierte Besprechungen und Untersuchungen
- nicht besonders tarifierte Verrichtungen (z.B. bestimmte Injektionen, Verbände)
- Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration
- technische und kurative Leistungen
- Medikamentenabgabe (in Notfallsituationen u/o als Starterabgabe)

Gilt auch für:

- Punktionen, Zugänge, Injektionen durch den Arzt, welche im Sprechzimmer stattfinden und nicht als integraler Bestandteil der jeweiligen Leistung in der Tarifposition abgebildet sind (Generelle Interpretation [GI-24] Kategorie 3).
- auf Konsultation bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.
- das Ausstellen von Rezepten, Zeugnissen oder Verordnungen während oder direkt im Anschluss an eine Konsultation.

Bei Leistungen im Auftrag des Versicherers kommt die Tarifposition (AA.15.0090) zur Anwendung.

Telemedizinische Grundleistungen werden über die Tarifpositionen aus dem Unterkapitel [AA.10] abgerechnet.

Leistungen in Abwesenheit des Patienten werden über die Tarifpositionen aus dem Unterkapitel [AA.15] abgerechnet.


  • Kap. TarD
  • AA.00.0020

AA.00.0020 | + Ärztliche Konsultation, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AA.00.0030

AA.00.0030 | Besuch, erste 5 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Umfasst alle ärztlichen Tätigkeiten, die nicht separat tarifiert sind, wie z.B.

- Anamnese
- Untersuchung des Patienten
- Begrüssung, Verabschiedung
- nicht besonders tarifierte Besprechungen und Untersuchungen
- nicht besonders tarifierte Verrichtungen (z.B. bestimmte Injektionen, Verbände)
- Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration
- technische und kurative Leistungen
- Medikamentenabgabe (in Notfallsituationen u/o als Starterabgabe)

Gilt auch für:

- Punktionen, Zugänge, Injektionen durch den Arzt, welche im Sprechzimmer stattfinden und nicht als integraler Bestandteil der jeweiligen Leistung in der Tarifposition abgebildet sind (Generelle Interpretation [GI-24] Kategorie 3).
- auf Konsultation bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.
- das Ausstellen von Rezepten, Zeugnissen oder Verordnungen während oder direkt im Anschluss an eine Konsultation.

Bei Leistungen im Auftrag des Versicherers kommt die Tarifposition (AA.15.0090) zur Anwendung.

Telemedizinische Grundleistungen werden über die Tarifpositionen aus dem Unterkapitel [AA.10] abgerechnet.

Leistungen in Abwesenheit des Patienten werden über die Tarifpositionen aus dem Unterkapitel [AA.15] abgerechnet.


  • Kap. TarD
  • AA.00.0040

AA.00.0040 | + Besuch, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AA.00.0050

AA.00.0050 | Wegzeit, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Entschädigt wird die reine, effektive Wegzeit (Anreise und Rückkehr) für Besuche innerhalb der Versorgungsregion. Bei einem vergeblichen Besuch, kann die Wegzeit abgerechnet werden, sofern eine nachweisbare medizinische Indikation zur Abwesenheit des Patienten führte. Beim Besuch mehrerer Patienten in der gleichen Besuchstour kann nur die für den Ortswechsel vom vorherigen zum nächsten Patienten aufgewendete Zeit abgerechnet werden. Die Wegzeit für die Rückkehr bemisst sich nach der Zeit für die Fahrt/Weg vom letzten Patienten zum Praxisstandort/Ausgangsort. Im Zusammenhang mit Konsilien dürfen Wegzeiten nur verrechnet werden, wenn die Anwesenheit des beratenden Arztes beim Konsilium ausserhalb seiner Praxis medizinisch unabdingbar ist (z.B. am Krankenbett). Gilt nicht für - Konsilien im Spital - die Wegzeit des Belegarztes zwischen der Arztpraxis und dem Belegspital - den regulären Arbeitsweg ausserhalb eines Besucheinsatzes des Arztes


  • Kap. TarD
  • AA.00.0060

AA.00.0060 | Vor-und Nachbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Besprechen und erklären geplanter Eingriffe (Ablauf, Chancen und Risiken) inkl. adäquater Dokumentation der erfolgten Patienteninformation. Gilt auch für - Vorbesprechungen von diagnostischen/therapeutischen Eingriffen mit Angehörigen von Kindern oder nicht gesprächsfähigen Patienten. - die Nachbesprechung bereits durchgeführter Eingriffe und Interventionen durch den ausführenden Arzt innerhalb von 14 Tagen nach dem Eingriff, sofern die Nachbesprechung nicht in der Leistungsposition des diagnostischen/therapeutischen Eingriffs inkludiert oder anders separat tarifiert ist.


  • Kap. TarD
  • AA.00.0070

AA.00.0070 | Instruktion von Selbstmessungen und/oder Selbstbehandlungen durch den Arzt, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für Injektionen, Inhalation, Bougierungen, Magensonde, Blasenkatheter usw. Gilt nicht für die Instruktion im Zusammenhang mit der Abgabe von Medikamenten.


  • Kap. TarD
  • AA.00.0080

AA.00.0080 | Ärztliches Konsilium, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Nur abrechenbar durch Fachärzte mit mindestens 2 Jahren Oberarzttätigkeit oder 5 Jahren Praxistätigkeit oder von Fachärzten mit einem Schwerpunkt-Titel.

Umfasst vom therapierenden Arzt verlangte fachspezifische Beratung durch einen anderen Facharzt betreffend Diagnose, allf. diagnostischer Massnahmen, Therapie und Prognose eines Patienten.

Beinhaltet Befragung und nicht separat tarifierte Untersuchungen, Studium der betreffenden Akten, Befragung Dritter, Dokumentation und schriftlicher Bericht an den zu beratenden Arzt.

Ist der zu beratende Facharzt während der konsiliarischen Beratung anwesend, kann er die Tarifpositionen Konsultation (in seiner Praxis) oder Besuch (ausserhalb seiner Praxis) verrechnen.

Werden im Rahmen einer konsiliarischen Beratung Extraleistungen erbracht, können diese zusätzlich verrechnet werden. Die dafür aufgewendete Zeit ist nicht Bestandteil der konsiliarischen Beratung.

Das Einholen einer Zweitmeinung zur laufenden Behandlung durch einen Facharzt gilt auch als konsiliarische Beratung.

Nicht als konsiliarische Beratung gelten:

- Zuweisung eines Patienten für die alleinige Durchführung von Extraleistungen und/oder zur spezialärztlichen Behandlung
- Nachkontrollen

Leistungen im Auftrag des Versicherers werden über Position (AA.15.0090) abgerechnet.


  • Kap. TarD
  • AA.00.0090

AA.00.0090 | Spezifische Impfberatung bei franchisebefreiten Impfungen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die Beratung und Konsultation im Zusammenhang mit franchisebefreiten Impfungen gemäss *Art. 12a KLV* und dem aktuell gültigen *Schweizerischen Impfplan*. Beinhaltet die Überprüfung des Impfstatus und die Impfanamnese, Evaluation der Kontraindikation (inkl. gleichzeitig eingenommene Medikamente und Kinderwunsch bei Frauen), das Einholen der informierten Einwilligung und die Verabreichung der Impfung bzw. Impfungen. Die Franchisebefreiung bedingt die Kennzeichnung der Zeilen der verrechneten Tarifposition (AA.00.0090) auf der Rechnung gemäss den Vorgaben des Forum Datenaustausch. Die Tarifposition ist auch abrechenbar, wenn - die Impfung in einer späteren Sitzung stattfindet - der Patient nach erfolgter Beratung auf eine Impfung verzichtet


  • Kap. TarD
  • AA.05.0010

AA.05.0010 | Untersuchung: Kreislauf
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung von Herz, Kreislauf und Zirkulation. Beinhaltet mindestens die folgenden Leistungen: - Untersuchung von Blutdruck, Puls und Gewicht - Auskultation Herz - Palpation periphere Arterien - Beurteilung periphere Zirkulation - Beurteilung venöses System


  • Kap. TarD
  • AA.05.0020

AA.05.0020 | Untersuchung: Augen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung der Augen und Anhangsgebilde beidseitig. Beinhaltet mindestens die folgenden Leistungen: Beurteilung von: - Lidern, - Konjunktiven, - Skleren, - Cornea, - brechenden Medien, - Kammerwinkel, - Inspektion Motilität Pupillen, - Mobilität Bulbi.


  • Kap. TarD
  • AA.05.0030

AA.05.0030 | Untersuchung: Ohren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung der Ohren, beidseitig. Beinhaltet mindestens die folgenden Leistungen: Beurteilung von: - Ohrmuscheln, - Gehörgang, - Trommelfell, - Mastoid, - regionalen Lymphknoten.


  • Kap. TarD
  • AA.05.0040

AA.05.0040 | Untersuchung: Luftwege
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung der oberen und unteren Luftwege. Beinhaltet mindestens die folgenden Leistungen: - Atmung - Mund - Tonsillen - Rachenhinterwand - Sinus - Auskultation und Perkussion Lungen


  • Kap. TarD
  • AA.05.0050

AA.05.0050 | Untersuchung: Wirbelsäule
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung der Wirbelsäule, statisch und funktionell. Beinhaltet mindestens die folgenden Leistungen: - Inspektion und Palpation - Prüfung der Beweglichkeit - Beurteilung von Rumpf- und Extremitätenmuskulatur - Muskeleigenreflexe und Prüfung der Sensibilität


  • Kap. TarD
  • AA.05.0060

AA.05.0060 | Untersuchung: Abdomen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung des Abdomens. Beinhaltet mindestens die folgenden Leistungen: - Inspektion - Auskultation und Palpation - Beurteilung von Leber, Milz, und Nierenlogen


  • Kap. TarD
  • AA.05.0070

AA.05.0070 | Untersuchung: Uro-Genital
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung des äusseren Genitale. Beinhaltet mindestens die folgenden Leistungen: Beurteilung von: - Leiste - Penis - Meatus - Hoden - Nebenhoden - Leisten und inguinale Lymphknoten bzw. - Labien - Introitus - Meatus - Leisten und inguinale Lymphknoten


  • Kap. TarD
  • AA.05.0080

AA.05.0080 | Untersuchung: Haut
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung der Haut an Kopf, Rumpf und Extremitäten. Beinhaltet mindestens die folgenden Leistungen: - Beschaffenheit - Turgor - Farbe - Effloreszenzen - Naevi - allfällige Ausmessung und/oder Fotodokumentation


  • Kap. TarD
  • AA.05.0090

AA.05.0090 | Untersuchung: Muskulatur
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung der Muskulatur von Rumpf und Extremitäten. Beinhaltet mindestens die folgenden Leistungen: Beurteilung von: - Trophik - Tonus - roher Kraft - Dysbalancen - Muskeleigenreflexen


  • Kap. TarD
  • AA.05.0100

AA.05.0100 | Untersuchung: Gelenke
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung der Gelenke (ohne Wirbelsäule). Beinhaltet mindestens die folgenden Leistungen: Palpation und Beweglichkeit der Extremitätengelenke.


  • Kap. TarD
  • AA.05.0110

AA.05.0110 | Untersuchung: Gefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung der peripheren Gefässe. Beinhaltet mindestens die folgenden Leistungen: - Palpation und Auskultation der grossen Gefässe - Palpation und Beurteilung der peripheren Pulse - Beurteilung der Mikrozirkulation und des venösen Rückflusses


  • Kap. TarD
  • AA.05.0120

AA.05.0120 | Untersuchung: Lymphatische Organe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung der lymphatischen Organe. Beinhaltet mindestens die folgenden Leistungen: - Tonsillen - Lymphknoten cervikal, angulär, occipital, axillär, inguinal - Leber - Milz


  • Kap. TarD
  • AA.05.0130

AA.05.0130 | Untersuchung: Neurologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Orientierende Untersuchung des zentralen oder des peripheren Nervensystems. Beinhaltet mindestens die folgenden Leistungen: **Kursorische Beurteilung des zentralen Nervensystems:** - Vigilanz und Hirnnerven (mindestens 6 von 12) **Kursorische Beurteilung des peripheren Nervensytems:** - Spontanmotorik - Muskelkraft - Sensibilität - Koordination - Gangbild - Muskeleigenreflexe - Pyramidenzeichen


  • Kap. TarD
  • AA.05.0140

AA.05.0140 | Untersuchung: Pubertätsentwicklung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beurteilung der Pubertätsentwicklung. Beinhaltet mindestens die folgenden Leistungen: - Länge - Gewicht - Pubertätsstadien (z.B. nach Tanner) - Hodenvolumen - Hymen - Fluor


  • Kap. TarD
  • AA.10.0010

AA.10.0010 | Ärztliche, telemedizinische zeitgleiche Konsultation, erste 5 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Die ärztliche telemedizinische Konsultation erfolgt zeitgleich. Das heisst, Arzt und Patient sind simultan involviert. Die Tarifposition findet auch Anwendung für ärztliche telemedizinische Konsultationen mit Angehörigen/Betreuenden von Kindern und nicht gesprächsfähigen Patienten. Die Kommunikation erfolgt über handelsübliche oder spezifisch dafür eingerichtete Kommunikationsmittel (sie kann Beratungen und Untersuchungen beinhalten).


  • Kap. TarD
  • AA.10.0020

AA.10.0020 | + Ärztliche, telemedizinische zeitgleiche Konsultation, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AA.10.0030

AA.10.0030 | Ärztliche, telemedizinische zeitversetzte Konsultation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Die ärztliche telemedizinische Konsultation erfolgt zeitversetzt. Das heisst, Arzt und Patient sind nicht zeitgleich involviert. Diese Tarifposition gilt ausschliesslich für den persönlichen, individuellen Informationsaustausch und nicht für einen automatischen Meldungsaustausch. Die Kommunikation erfolgt über handelsübliche oder spezifisch dafür eingerichtete Kommunikationsmittel (sie kann Beratungen und Untersuchungen beinhalten). Gilt auch für E-Mail-Kommunikation.


  • Kap. TarD
  • AA.15.0010

AA.15.0010 | Studium von Fremdakten in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Als Aktenstudium gilt das patientenbezogene Studium von Fremdakten (Lesen und Beurteilung ausführlicher fremder Akten, also nicht das Lesen der selbst verfassten Akten wie Befunde, Berichte, Bildmaterial usw.) inkl. Studium dort zitierter Literaturstellen. Begründete Ausnahmen für das extensive Aufarbeiten von Eigenakten sind vorbehalten. Dies ist zu dokumentieren und dem Kostenträger auf Anfrage zur Verfügung zu stellen. Eine automatische Verrechnung von Leistungen in Abwesenheit des Patienten zur Einsicht in eigene Dossiers ist nicht zulässig.


  • Kap. TarD
  • AA.15.0020

AA.15.0020 | Auskünfte von/an Dritte(n) und Erkundigungen bei Dritten in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für die Entgegennahme oder Erteilung von Auskünfte an Dritte und Erkundigungen bei Dritten (mündlich) in Abwesenheit des Patienten. Gilt nicht für die Entgegennahme oder Erteilung von Auskünfte an Dritte und Erkundigungen bei Dritten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Befundung erbracht werden.


  • Kap. TarD
  • AA.15.0030

AA.15.0030 | Auskünfte von/an Angehörige(n) oder andere(n) Bezugspersonen des Patienten in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für die Entgegennahme oder Erteilung von Auskünfte an Angehörige oder andere Bezugspersonen des Patienten (mündlich) in Abwesenheit des Patienten.


  • Kap. TarD
  • AA.15.0040

AA.15.0040 | Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten (mündlich) in Abwesenheit des Patienten. Gilt nicht für Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben erbracht werden. Gilt auch für Austausch und Koordination mit Anästhesisten im Zusammenhang mit geplanten Eingriffen.


  • Kap. TarD
  • AA.15.0050

AA.15.0050 | Ärztliches Expertenboard in An- oder Abwesenheit des Patienten, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für institutionalisierte Expertenboards zur Stellung der Diagnose, Indikation und Koordination der Therapie von Krankheitsbildern, bei welchen mehrere medizinische Fachrichtungen erforderlich sind.

Die Leistung wird pro Arzt erfasst. Nichtärztliches Personal, welches während den Gesprächen anwesend ist, wird bereits mit der IPL der Tarifposition erfasst.

**Hinweis zur Verrechenbarkeit zulasten der Sozialversicherungen**

*Gespräche unter Ärzten* können grundsätzlich zulasten der Sozialversicherungen geltend gemacht werden, wenn folgende Bedingungen kumulativ erfüllt sind:

- Die Gespräche dienen der Diagnose oder Behandlung einer Krankheit (gilt auch für Verletzung bzw. körperliche Beeinträchtigung im Allgemeinen) und ihrer Folgen und sind wirksam, zweckmässig und wirtschaftlich.
- Die Gespräche betreffen nicht die Forschung.
- Die Gespräche betreffen nicht die universitäre Ausbildung oder nicht die erteilte strukturierte universitäre Weiterbildung.
- Die Gespräche finden im Rahmen einer ambulanten Behandlung statt.
- Die Gespräche beziehen sich auf eine OKP-Pflichtleistung.
- Die Gespräche werden dokumentiert.
- Die Protokolle werden auf Verlangen dem Versicherer zugestellt.

Diese *Expertenboards* können unter folgenden Voraussetzungen zulasten der Sozialversicherung verrechnet werden:

- Diagnose und Indikationsstellung, interdisziplinäre Abstimmung von komplexen Therapien und Koordination einzelner Behandlungsschritte bei:
- *Tumorboard:* Tumorerkrankungen.
- *Angioboard:* Problemen der Dialysezugänge (einschliesslich Peritonealdialysekatheter) und Gefässproblemen bei Dialysepatienten, Prädialysepatienten und Nierentransplantierten.
- *Transplantationsboard:* Evaluation des Kandidaten/Patienten für eine Organtransplantation.


  • Kap. TarD
  • AA.15.0060

AA.15.0060 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telemedizinischer Konsultation in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für das Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telemedizinischer Konsultation in Abwesenheit des Patienten.


  • Kap. TarD
  • AA.15.0070

AA.15.0070 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für Überweisungen an Konsiliarärzte in Abwesenheit des Patienten.


  • Kap. TarD
  • AA.15.0080

AA.15.0080 | Administrative Leistung für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für administrative Leistungen an Instituten für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten. Kann bei administrativen Leistungen an Instituten für Pathologie/Histologie/Zytologie *5x pro Einsendung* abgerechnet werden; dies gilt nicht für Zytologie zur Krebsvorsorge.


  • Kap. TarD
  • AA.15.0090

AA.15.0090 | Ärztliche Leistungen im Auftrag des Versicherers in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für vom Versicherer verlangte Leistungen (Rückfragen zu Kostengutsprachen, schriftliche und mündliche Auskünfte zu medizinischen Fragestellungen, Aktenstudium). Gilt nicht für vom Versicherer verlangte Auskünfte, Ergänzungen oder Rückfragen für fehlende, ungenaue oder unvollständige Angaben zu deren Übermittlung der Leistungserbringer gesetzlich verpflichtet ist (z.B. limitierte SL-Medikamente). Für Berichte an den Versicherer siehe (AA.25.0030).


  • Kap. TarD
  • AA.20.0010

AA.20.0010 | Lokalanästhesie durch den Nichtanästhesisten (Operateur), pro Lokalisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Oberflächenanästhesie mittels Spray/Tropfen, Kryoanästhesie, Infiltrationsanästhesie, Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut sowie Leitungsanästhesie.


  • Kap. TarD
  • AA.20.0020

AA.20.0020 | Regionalanästhesie durch den Nichtanästhesisten (Operateur)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für Regionalanästhesie, Plexusanästhesie, Endovenösanästhesie und Tumeszenzanästhesie. Gilt nicht für Schmerztherapie; inkl. allf. elektrophysiologisches Monitoring; inkl. periphervenöser Zugang.


  • Kap. TarD
  • AA.20.0030

AA.20.0030 | Feinnadelpunktion zur Entnahme von Gewebe und anderem Material, pro Lokalisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Punktionen ohne bildgebende Technik oder andere lokalisatorische Hilfsmittel zwecks Gewinnung von histologisch, zytologisch, mikrobiologisch, immunologisch, chemischanalytisch zu untersuchenden Materials.


  • Kap. TarD
  • AA.20.0040

AA.20.0040 | Stomapflege ohne Irrigation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AA.20.0050

AA.20.0050 | Stomapflege mit Irrigation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AA.20.0060

AA.20.0060 | Feststellen des Todes durch den Arzt
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | **Gilt für:** - Prüfung der Vitalfunktionen - Suche nach Todeszeichen - Suche nach Verletzungen, Injektionsmarken Über die Tarifposition (AA.00.0010) bzw. (AA.00.0020) sind folgende Tätigkeiten abgebildet: - Erhebung der Fremdanamnese - Gespräche mit Angehörigen - allf. Lagerung des Toten


  • Kap. TarD
  • AA.20.0070

AA.20.0070 | Legalinspektion durch den Arzt, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Dokumentation/Bericht.


  • Kap. TarD
  • AA.25.0010

AA.25.0010 | Erstellung eines ärztlichen Berichts zuhanden eines anderen Arztes, eines Therapeuten oder der Pflege, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Der Bericht beschreibt Befunde, Diagnosen, Therapien, Prognosen über den Heilungsverlauf und weitere den Patienten betreffende Massnahmen. Die unbearbeitete Übernahme der Leistungsdokumentation [GI-12] in den Bericht kann nicht zusätzlich über die Berichtspositionen abgerechnet werden. Der Bericht ist dem Versicherer resp. dem Vertrauensarzt des Versicherers auf Verlangen zuzustellen. Dabei gelten die Bestimmungen des Datenschutzes. Die erstmalige Zustellung des Berichts auf Verlangen des Versicherers erfolgt kostenlos. Wenn in der gleichen Sitzung eine Tarifposition abgerechnet wird, die einen Bericht bereits beinhaltet, bedarf es auf der Rechnung eine Referenzierung der Berichtleistung auf diejenige Position, welche im Bericht beschrieben wird.


  • Kap. TarD
  • AA.25.0020

AA.25.0020 | Erstellung eines ärztlichen Berichts zuhanden des Patienten oder eines Angehörigen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Der Bericht beschreibt Befunde, Diagnosen, Therapien, Prognosen über den Heilungsverlauf und weitere den Patienten betreffende Massnahmen. Die unbearbeitete Übernahme der Leistungsdokumentation [GI-12] in den Bericht kann nicht zusätzlich über die Berichtspositionen abgerechnet werden. Der Bericht ist dem Versicherer resp. dem Vertrauensarzt des Versicherers auf Verlangen zuzustellen. Dabei gelten die Bestimmungen des Datenschutzes. Die erstmalige Zustellung des Berichts auf Verlangen des Versicherers erfolgt kostenlos. Wenn in der gleichen Sitzung eine Tarifposition abgerechnet wird, die einen Bericht bereits beinhaltet, bedarf es auf der Rechnung eine Referenzierung der Berichtleistung auf diejenige Position, welche im Bericht beschrieben wird.


  • Kap. TarD
  • AA.25.0030

AA.25.0030 | Erstellung eines ärztlichen Berichts zuhanden des Versicherers, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Der Bericht beschreibt Befunde, Diagnosen, Therapien, Prognosen über den Heilungsverlauf und weitere den Patienten betreffende Massnahmen. Die unbearbeitete Übernahme der Leistungsdokumentation [GI-12] in den Bericht kann nicht zusätzlich über die Berichtspositionen abgerechnet werden. Der Bericht ist dem Versicherer resp. dem Vertrauensarzt des Versicherers auf Verlangen zuzustellen. Dabei gelten die Bestimmungen des Datenschutzes. Die erstmalige Zustellung des Berichts auf Verlangen des Versicherers erfolgt kostenlos. Wenn in der gleichen Sitzung eine Tarifposition abgerechnet wird, die einen Bericht bereits beinhaltet, bedarf es auf der Rechnung eine Referenzierung der Berichtleistung auf diejenige Position, welche im Bericht beschrieben wird. Gilt nicht für Gutachten.


  • Kap. TarD
  • AA.25.0040

AA.25.0040 | Erstellung eines ärztlichen Zeugnisses in Abwesenheit des Patienten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Gilt für die Erstellung eines Zeugnisses zuhanden des Patienten, oder des Arbeitgebers, sofern dies ausserhalb Konsultation, Besuch oder telefonischer Konsultation ausgestellt wird; in Abwesenheit des Patienten.


  • Kap. TarD
  • AA.25.0050

AA.25.0050 | Ärztliches Gutachten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Unter Gutachten versteht man eine im Auftrag vorgenommene Beurteilung durch einen für die Fragestellung(en) ausgewiesenen Facharzt hinsichtlich grundsätzlicher und/oder umstrittener Probleme von Krankheit, Unfall und von versicherungsspezifischen Fragen, auch ohne direkten Bezug zur aktuellen Behandlungssituation des Versicherten. Die Modalitäten (Schwierigkeitsgrad des Gutachtens: Aktenstudium, Würdigung der Vorbefunde, Extraleistungen, Recherche, Beurteilung und Beantwortung der Fragen, Abgabefrist, Abrechnung) werden vorgängig zwischen Auftraggeber und Auftragnehmer schriftlich vereinbart. Die Abrechnung des Gutachtens erfolgt gemäss Vereinbarung mit dem Kostenträger/Auftraggeber und ist diesem in Rechnung zu stellen. Das Gutachten ist von der konsiliarischen Beratung zu unterscheiden, die der Beratung des behandelnden Arztes in der aktuellen Entscheidungssituation hinsichtlich Diagnose und/oder Therapie und/oder Prognose dient.


  • Kap. TarD
  • AA.30.0010

AA.30.0010 | Dringlichkeits-Pauschale A, Mo-Fr 7-19 Uhr, Sa 7-12 Uhr
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Gilt für Konsultationen, die wegen Dringlichkeit durchgeführt werden. Dabei gelten nachfolgende Dringlichkeitskriterien.

**Definition Dringlichkeit (tarifarisch):**
Die Dringlichkeit liegt vor, wenn der Arzt bzw. eine nichtärztliche Gesundheitsfachperson eine Behandlung innert 2 Stunden als medizinisch notwendig erachtet. Die folgenden tarifarischen Dringlichkeitskriterien müssen kumulativ erfüllt sein:.
- Medizinisch notwendig
- Persönlich-physischer Arzt-Patienten-Kontakt. *Ausnahme:*
- vergebliche Fahrt zum Ereignisort.
-Der Patient muss spätestens innerhalb von 2 Stunden nach Kenntnis der Dringlichkeit behandelt werden

Die Behandlung von nicht angemeldeten Patienten gilt nicht generell als dringlich und berechtigt nicht generell zur Verrechnung der Dringlichkeits-Pauschale.

Für die Entschädigung massgebend ist der Zeitpunkt des ersten, persönlich-physischer Arzt-Patienten-Kontakts (Ausnahme: Bei einem dringlichen Besuch gilt die Startzeit).

Die Dringlichkeits-Pauschale A darf pro unabhängig tätigem Arzt (gem. *Art. 35 Abs. 2 Bst. a KVG*) oder Fachbereich einer Einrichtung, die der ambulanten Krankenpflege durch Ärzte und Ärztinnen dient (gem. *Art. 35 Abs. 2 Bst. n KVG*), maximal 2 mal pro Tag abgerechnet werden. Davon ausgeschlossen sind Leistungserbringer, die ihren Betrieb ganz oder teilweise auf Walk-In- und/oder Notfallpatienten ausrichten (Permanencen, siehe Kapitelinterpretation Nr. 3 [AA.30]); eine Verrechnung der Dringlichkeits-Pauschale A ist ausgeschlossen.


  • Kap. TarD
  • AA.30.0020

AA.30.0020 | Dringlichkeits-Pauschale B, Mo-Fr 19-22 Uhr, Sa 12-19, So 7-19 Uhr
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Konsultationen, die wegen Dringlichkeit durchgeführt werden. Dabei gelten nachfolgende Dringlichkeitskriterien. **Definition Dringlichkeit (tarifarisch):** Die Dringlichkeit liegt vor, wenn der Arzt bzw. eine nichtärztliche Gesundheitsfachperson eine Behandlung innert 2 Stunden als medizinisch notwendig erachtet. Die folgenden tarifarischen Dringlichkeitskriterien müssen kumulativ erfüllt sein:. - Medizinisch notwendig - Persönlich-physischer Arzt-Patienten-Kontakt. *Ausnahme:* - vergebliche Fahrt zum Ereignisort. -Der Patient muss spätestens innerhalb von 2 Stunden nach Kenntnis der Dringlichkeit behandelt werden Die Behandlung von nicht angemeldeten Patienten gilt nicht generell als dringlich und berechtigt nicht generell zur Verrechnung der Dringlichkeits-Pauschale. Für die Entschädigung massgebend ist der Zeitpunkt des ersten, persönlich-physischer Arzt-Patienten-Kontakts (Ausnahme: Bei einem dringlichen Besuch gilt die Startzeit).


  • Kap. TarD
  • AA.30.0030

AA.30.0030 | Notfall-Pauschale C, Mo-Fr 7-19 Uhr, Sa 7-12 Uhr
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Gilt für Konsultationen, die unverzüglich durchgeführt werden müssen. Dabei gelten nachfolgende Notfallkriterien.

**Definition Notfall (tarifarisch):**
Die Notfallkriterien sind erfüllt, wenn der Arzt bzw. eine nichtärztliche Gesundheitsfachperson feststellt, dass unabhängig von der auslösenden Ursache beim Patienten einer Störung der vitalen Funktionen ausgebildet, anzunehmen respektive nicht auszuschliessen ist. Dies gilt auch für Patienten, bei denen eine akute Erkrankung, ein Trauma oder eine Vergiftung eine Organschädigung hervorrufen oder zur Folge haben kann. Im Bereich der Psychiatrie gilt die Definition der Krisenintervention gemäss Kapitelinterpretation 2 [EA]. Zudem müssen die folgenden tarifarischen Notfallkriterien kumulativ erfüllt sein:
- Der Arzt befasst sich verzugslos mit dem Patienten bzw. sucht ihn auf.
- Es wird ein persönlich-physischer Arzt-Patienten-Kontakt vorausgesetzt. *Ausnahme:*
- vergebliche Fahrt zum Ereignisort.

Für die Entschädigung massgebend ist der Zeitpunkt des ersten, persönlich-physischen Arzt-Patienten-Kontakts. *Ausnahme:*
- bei einem Notfallbesuch gilt die Startzeit.

Bei ausschliesslich telemedizinischen Konsultationen - ohne anschliessenden persönlich-physischen Arzt-Patienten-Kontakt - kommen (AA.30.0080) und (AA.30.0090) bzw. (AA.30.0100) und (AA.30.0110) zur Abrechnung.

Bei Einsätzen im Spital gilt: Der Belegarzt begibt sich für den ungeplanten, notfallmässigen Einsatz ausserhalb von geplanten Arbeits- resp. Dienstzeiten, Pikettdienst für einen von ihm behandelten Patienten von ausserhalb ins Spital. Hiermit abgegolten ist auch die Wegzeit (AA.00.0050) und (EA.00.0100); diese kann nicht separat abgerechnet werden. Belegärzte, welche vom Spital ganz oder teilweise fix besoldet sind, haben kein Anrecht auf Verrechnung dieser Tarifposition.

Die Erstversorgung in der Notfallaufnahme des Spitals muss ohne nicht fix besoldete Belegärzte gewährleistet sein. Die Notfallaufnahme des Spitals darf nicht ausschliesslich mit Belegärzten aufrechterhalten werden, die nicht fix besoldet sind.


  • Kap. TarD
  • AA.30.0040

AA.30.0040 | Notfall-Pauschale D, Mo-Fr 19-22 Uhr, Sa 12-19 Uhr, So 7-19 Uhr
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Gilt für Konsultationen, die unverzüglich durchgeführt werden müssen. Dabei gelten nachfolgende Notfallkriterien.

**Definition Notfall (tarifarisch):**
Die Notfallkriterien sind erfüllt, wenn der Arzt bzw. eine nichtärztliche Gesundheitsfachperson feststellt, dass unabhängig von der auslösenden Ursache beim Patienten einer Störung der vitalen Funktionen ausgebildet, anzunehmen respektive nicht auszuschliessen ist. Dies gilt auch für Patienten, bei denen eine akute Erkrankung, ein Trauma oder eine Vergiftung eine Organschädigung hervorrufen oder zur Folge haben kann. Im Bereich der Psychiatrie gilt die Definition der Krisenintervention gemäss Kapitelinterpretation 2 [EA]. Zudem müssen die folgenden tarifarischen Notfallkriterien kumulativ erfüllt sein:
- Der Arzt befasst sich verzugslos mit dem Patienten bzw. sucht ihn auf.
- Es wird ein persönlich-physischer Arzt-Patienten-Kontakt vorausgesetzt. *Ausnahme:*
- vergebliche Fahrt zum Ereignisort.

Für die Entschädigung massgebend ist der Zeitpunkt des ersten, persönlich-physischen Arzt-Patienten-Kontakts. *Ausnahme:*
- bei einem Notfallbesuch gilt die Startzeit.

Bei ausschliesslich telemedizinischen Konsultationen - ohne anschliessenden persönlich-physischen Arzt-Patienten-Kontakt - kommen (AA.30.0080) und (AA.30.0090) bzw. (AA.30.0100) und (AA.30.0110) zur Abrechnung.

Bei Einsätzen im Spital gilt: Der Belegarzt begibt sich für den ungeplanten, notfallmässigen Einsatz ausserhalb von geplanten Arbeits- resp. Dienstzeiten, Pikettdienst für einen von ihm behandelten Patienten von ausserhalb ins Spital. Hiermit abgegolten ist auch die Wegzeit (AA.00.0050) und (EA.00.0100); diese kann nicht separat abgerechnet werden. Belegärzte, welche vom Spital ganz oder teilweise fix besoldet sind, haben kein Anrecht auf Verrechnung dieser Tarifposition.

Die Erstversorgung in der Notfallaufnahme des Spitals muss ohne nicht fix besoldete Belegärzte gewährleistet sein. Die Notfallaufnahme des Spitals darf nicht ausschliesslich mit Belegärzten aufrechterhalten werden, die nicht fix besoldet sind.


  • Kap. TarD
  • AA.30.0050

AA.30.0050 | (+) 25%-Zuschlag für Notfall D, Mo-Fr 19-22 Uhr, Sa 12-19 Uhr, So 7-19 Uhr
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Zuschlag von 25% (nur auf die AL und nicht auf die IPL) auf den Tarifpositionen, die in diesem Zeitraum für die Behandlung des entsprechenden Notfalls verrechnet werden.


  • Kap. TarD
  • AA.30.0060

AA.30.0060 | Notfall-Pauschale E, Mo-Fr 22-7 Uhr, Sa und So 19-7 Uhr
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Gilt für Konsultationen, die unverzüglich durchgeführt werden müssen. Dabei gelten nachfolgende Notfallkriterien.

**Definition Notfall (tarifarisch):**
Die Notfallkriterien sind erfüllt, wenn der Arzt bzw. eine nichtärztliche Gesundheitsfachperson feststellt, dass unabhängig von der auslösenden Ursache beim Patienten einer Störung der vitalen Funktionen ausgebildet, anzunehmen respektive nicht auszuschliessen ist. Dies gilt auch für Patienten, bei denen eine akute Erkrankung, ein Trauma oder eine Vergiftung eine Organschädigung hervorrufen oder zur Folge haben kann. Im Bereich der Psychiatrie gilt die Definition der Krisenintervention gemäss Kapitelinterpretation 2 [EA]. Zudem müssen die folgenden tarifarischen Notfallkriterien kumulativ erfüllt sein:
- Der Arzt befasst sich verzugslos mit dem Patienten bzw. sucht ihn auf.
- Es wird ein persönlich-physischer Arzt-Patienten-Kontakt vorausgesetzt. *Ausnahme:*
- vergebliche Fahrt zum Ereignisort.

Für die Entschädigung massgebend ist der Zeitpunkt des ersten, persönlich-physischen Arzt-Patienten-Kontakts. *Ausnahme:*
- bei einem Notfallbesuch gilt die Startzeit.

Bei ausschliesslich telemedizinischen Konsultationen - ohne anschliessenden persönlich-physischen Arzt-Patienten-Kontakt - kommen (AA.30.0080) und (AA.30.0090) bzw. (AA.30.0100) und (AA.30.0110) zur Abrechnung.

Bei Einsätzen im Spital gilt: Der Belegarzt begibt sich für den ungeplanten, notfallmässigen Einsatz ausserhalb von geplanten Arbeits- resp. Dienstzeiten, Pikettdienst für einen von ihm behandelten Patienten von ausserhalb ins Spital. Hiermit abgegolten ist auch die Wegzeit (AA.00.0050) und (EA.00.0100); diese kann nicht separat abgerechnet werden. Belegärzte, welche vom Spital ganz oder teilweise fix besoldet sind, haben kein Anrecht auf Verrechnung dieser Tarifposition.

Die Erstversorgung in der Notfallaufnahme des Spitals muss ohne nicht fix besoldete Belegärzte gewährleistet sein. Die Notfallaufnahme des Spitals darf nicht ausschliesslich mit Belegärzten aufrechterhalten werden, die nicht fix besoldet sind.


  • Kap. TarD
  • AA.30.0070

AA.30.0070 | (+) 50%-Zuschlag für Notfall E, Mo-Fr 22-7 Uhr, Sa und So 19-7 Uhr
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Zuschlag von 50% (nur auf die AL und nicht auf die IPL) auf den Tarifpositionen, die in diesem Zeitraum für die Behandlung des entsprechenden Notfalls verrechnet werden.


  • Kap. TarD
  • AA.30.0080

AA.30.0080 | Notfall-Pauschale F für telemedizinische Konsultationen, Mo-Fr 19-22 Uhr, Sa 12-19 Uhr, So 7-19 Uhr
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für telemedizinische zeitgleiche Konsultationen, die unverzüglich durchgeführt werden. Folgende **Notfallkriterien (tarifarisch)** müssen kumulativ erfüllt sein: - vom Patienten und/oder von Angehörigen/Betreuenden von Kindern und nicht gesprächsfähigen Patienten als notwendig erachtet. - Der Arzt befasst sich verzugslos mit dem Patienten. Für die Entschädigung massgebend ist der Zeitpunkt des ersten telemedizinischen Arzt-Patienten-Kontakts. Bei Konsultation/Besuch innert 60 Minuten nach der telemedizinischen Notfallkonsultation kommt diese Tarifposition nicht zur Abrechnung. Stattdessen kommen die Tarifpositionen (AA.30.0030), (AA.30.0040) bzw. (AA.30.0060) zur Anwendung.


  • Kap. TarD
  • AA.30.0090

AA.30.0090 | (+) 25%-Zuschlag für telemedizinische Notfallkonsultation F, Mo-Fr 19-22 Uhr, Sa 12-19 Uhr, So 7-19 Uhr
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Zuschlag von 25% (nur auf die AL und nicht auf die IPL) auf den Tarifpositionen, die in diesem Zeitraum für die Behandlung des entsprechenden Notfalls verrechnet werden.


  • Kap. TarD
  • AA.30.0100

AA.30.0100 | Notfall-Pauschale G für telemedizinische Konsultationen, Mo-Fr 22-7 Uhr, Sa und So 19-7 Uhr
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für telemedizinische zeitgleiche Konsultationen, die unverzüglich durchgeführt werden. Folgende **Notfallkriterien (tarifarisch)** müssen kumulativ erfüllt sein: - vom Patienten und/oder von Angehörigen/Betreuenden von Kindern und nicht gesprächsfähigen Patienten als notwendig erachtet. - Der Arzt befasst sich verzugslos mit dem Patienten. Für die Entschädigung massgebend ist der Zeitpunkt des ersten telemedizinischen Arzt-Patienten-Kontakts. Bei Konsultation/Besuch innert 60 Minuten nach der telemedizinischen Notfallkonsultation kommt diese Tarifposition nicht zur Abrechnung. Stattdessen kommen die Tarifpositionen (AA.30.0030), (AA.30.0040) bzw. (AA.30.0060) zur Anwendung.


  • Kap. TarD
  • AA.30.0110

AA.30.0110 | (+) 50%-Zuschlag für telemedizinische Notfallkonsultation G, Mo-Fr 22-7 Uhr, Sa und So 19-7 Uhr
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Zuschlag von 50% (nur auf die AL und nicht auf die IPL) auf den Tarifpositionen, die in diesem Zeitraum für die Behandlung des entsprechenden Notfalls verrechnet werden.


  • Kap. TarD
  • AG.00.0010

AG.00.0010 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste, Bursa), erstes Gelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Schulter, Subacromialraum, AC-Gelenk, SC-Gelenk, Ellbogen, Knie, oberes Sprunggelenk OSG, Iliosakralgelenk, Hüfte, Handwurzelgelenke, Fusswurzelgelenke, unteres Sprunggelenk, Finger, Zehen usw. Gelenkpunktion unter BV siehe (KF.10.0120)


  • Kap. TarD
  • AG.00.0020

AG.00.0020 | + Gelenkpunktion (inkl. Ganglion, Gelenkzyste, Bursa), jedes weitere Gelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AG.00.0030

AG.00.0030 | Anästhesie der Region Schädel/Gesicht, alle Zugänge, Nerven ausserhalb Schädelbasis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AG.00.0040

AG.00.0040 | Anästhesie der Region Wirbelsäule, sakral, ohne BV-TV
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt nicht für Anästhesie mittels bereits liegendem Katheter.


  • Kap. TarD
  • AG.00.0050

AG.00.0050 | Anästhesie der Region Arm und Hand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Axilläre Blockade des Plexus brachialis.


  • Kap. TarD
  • AG.00.0060

AG.00.0060 | Anästhesie von peripheren Nerven, obere Extremitäten, erster Nerv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | N. cutaneus antebrachii, N. medianus, N. radialis, N. ulnaris.


  • Kap. TarD
  • AG.00.0070

AG.00.0070 | + Anästhesie von peripheren Nerven, obere Extremitäten, jeder weitere Nerv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AG.00.0080

AG.00.0080 | Anästhesie von Nn. intercostales, jeder Zugang, erster Nerv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AG.00.0090

AG.00.0090 | + Anästhesie von Nn. intercostales, jeder Zugang, jeder weitere Nerv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AG.00.0100

AG.00.0100 | Anästhesie der Nerven untere Extremitäten, Pelvis, jeder Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für N. ischiadicus.


  • Kap. TarD
  • AK.00.0010

AK.00.0010 | Nichtärztliche Blutentnahme (kapillär)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Die Blutentnahme durch den Arzt anlässlich einer ärztlichen Beratung wird über (AA.00.0010) bzw. (AA.00.0020) verrechnet.


  • Kap. TarD
  • AK.00.0020

AK.00.0020 | Nichtärztliche Blutentnahme (venös)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Die Blutentnahme durch den Arzt anlässlich einer ärztlichen Beratung wird über (AA.00.0010) bzw. (AA.00.0020) verrechnet.


  • Kap. TarD
  • AK.00.0030

AK.00.0030 | Eigenblutentnahme mit Vollblutkonservierung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt auch bei anschliessender Auftrennung des Blutes in Erythrozytenkonzentrat und frischgefrorenes Plasma ({FFP})


  • Kap. TarD
  • AK.00.0040

AK.00.0040 | Postoperative maschinelle Autotransfusion, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | z.B. Cell-Saver


  • Kap. TarD
  • AK.00.0050

AK.00.0050 | Nichtärztliche Injektion/Infusion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Injektionen über die Infusion, inkl. Infusionswechsel. Nur verrechenbar, falls die Injektion oder die Infusion nicht im Rahmen einer ärztlichen Beratung erfolgt.


  • Kap. TarD
  • AK.00.0060

AK.00.0060 | Nichtärztlicher Gefässzugang periphervenös
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für periphervenösen Gefässzugang, inkl. Legen Verweilkanüle/Venenkatheter, allf. Anlegen Infusion, allf. Lokalanästhesie. Gefässzugang beim Neugeborenen siehe (CG.05.0040).


  • Kap. TarD
  • AK.00.0070

AK.00.0070 | Nichtärztliche Wundbehandlung ohne Einbezug komplexer Strukturen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt auch für chronischen Wunden oder bei Wunden wie diabetischer Fuss, Dekubiti, onkologische Wunden, Versorgung von Fisteln. Inkl. Entfernung von Klammern und/oder Nahtmaterial.


  • Kap. TarD
  • AK.00.0080

AK.00.0080 | Nichtärztliche Wundtoilette und Verbandswechsel, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Die Position kann nicht verrechnet werden bei einfachen Verbänden wie Heftpflastern, Schnellverbänden und Verbänden im Zusammenhang mit der Blutentnahme. Nur verrechenbar, falls die Wundbehandlung/Wundtoilette nicht im Rahmen einer ärztlichen Beratung erfolgt.


  • Kap. TarD
  • AK.00.0090

AK.00.0090 | Nichtärztliche Entfernung von Verbänden und Nahtmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für härtende Verbände. Die Position kann bei einfachen Verbänden wie Heftpflastern, Schnellverbänden und Verbänden im Zusammenhang mit der Blutentnahme nicht verrechnet werden. Nur verrechenbar, falls der Verbandwechsel bzw. die Verbandsentfernung nicht im Rahmen einer ärztlichen Beratung erfolgt.


  • Kap. TarD
  • AK.00.0100

AK.00.0100 | Nichtärztliche ophthalmologische Leistungen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für: - Refraktionsbestimmung,objektiv - Keratometrie - Farbsinnprüfung, klein - Bestimmung der Tränenfilmaufreisszeit - Nichtärztliche Fremdkörperentfernung(en) aus Konjunktiva, ohne Schnitt, pro Auge - Fremdkörperentfernung(en) aus Kornea und Sklera, bei oberflächlicher Lage, ohne Rosthof - mechanische Reinigung des Bindehautsacks, pro Auge - Abstrich von Konjunktiva oder Kornea


  • Kap. TarD
  • AK.00.0110

AK.00.0110 | Nichtärztlicher Atemtest mit Harnstoff {13C} zum Nachweis von Helicobacter pylori
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für die nichtärztliche Durchführung des Atemtests. Beinhaltet die vollständige Abwicklung des Tests wie: - Vorbereitung inkl. Materialbereitstellung - Aufklärung und In-struktion des Patienten - Durchführung Test mit Patient - Verpackung Testmaterial - Auftragserteilung an Labor


  • Kap. TarD
  • AK.00.0120

AK.00.0120 | Nichtärztliche überwachte Medikamentenverabreichung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für die nichtärztliche überwachte Medikamentenverabreichung im Rahmen einer Behandlung einer Suchtkrankheit. Nur verrechenbar, falls die Medikamentenverabreichung ohne ärztliche Beratung erfolgt.


  • Kap. TarD
  • AK.00.0130

AK.00.0130 | Nichtärztliche überwachte Urinabgabe bei Alkohol-/Drogenpatienten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Die Leistung umfasst allfälliges für den Patienten unerwartetes Aufgebot, Überwachung der Urinabgabe in der Praxis, Postversand der Urinprobe. Nur verrechenbar, falls die Urinabgabe nicht im Rahmen einer Konsultation erfolgt.


  • Kap. TarD
  • AK.05.0010

AK.05.0010 | Nichtärztliche Leistungen im Rahmen des delegierten Chronic Care Managements bei Asthma oder COPD, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für nichtärztliche Tätigkeiten im Rahmen des delegierten *Chronic Care Managements* bei Patienten mit der Diagnose Asthma oder COPD.

Das nichtärztliche Personal muss über den eidgenössischen Fachausweis Medizinische Praxiskoordinatorin klinischer Richtung sowie über das Modul Beratung von Langzeitpatienten - Atemwegserkrankungen der odamed verfügen.

Die Leistung beinhaltet folgende Tätigkeiten, die dokumentiert werden:

- Selbständige Durchführung und Auswertung von Tests (Asthma-Kontrolltest ACT, COPD assessment test CAT, MRC Atemnotscore, Sit to stand test STS, Epworth sleepiness scale);
- Selbständige Durchführung einer Spirometrie;
- Information zu evidenz-basierten pharmakologischen und nicht-pharmakologischen Therapien wie Rauchstopp, Impfungen, körperliche Aktivität, ambulante und stationäre pulmonale Rehabilitation;
- Instruktion zur Sauerstofftherapie und deren Einsatzgebiete für die Behandlung von Atemwegserkrankungen;
- Beantwortung von Fragen und Erklärung der Indikation, der Wirkung und der wichtigsten Nebenwirkungen der Medikamente zur Behandlung;
- Beratung über Massnahmen zur Förderung der Patientenkompetenz;
- Instruktion der Medikamenteneinnahme (u.a. Inhalationsgeräte Pulver, Sprays mit Vorschaltkammer usw.);
- Nachkontrolle der Medikamenteneinnahme und korrekten Anwendung durch den Patienten

Gilt nicht für die Gruppenschulung.

Gilt nicht für telemedizinische Leistungen sowie Leistungen in Abwesenheit des Patienten.

Gilt nicht für Leistungen, die das nichtärztliche Personal vor, während oder nach der ärztlichen Konsultation im Rahmen der ärztlichen Konsultation erbringt (z.B. Terminvereinbarungen, Auskünfte, Abgabe von Informationsmaterial, Vermittlung von Kontaktadressen, Durchführung oder Assistenz bei diagnostischen Massnahmen, Information zu Medikamenten) und schliesst Leistungen am Empfang, Wartezimmer und den öffentlich zugänglichen Verkehrsflächen aus.

Die Leistung erfolgt zu einem vereinbarten Termin, der an die ärztliche Konsultation anschliessen kann.


  • Kap. TarD
  • AK.05.0020

AK.05.0020 | Nichtärztliche Leistungen im Rahmen des delegierten Chronic Care Managements bei Diabetes mellitus, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für nichtärztliche Tätigkeiten im Rahmen des delegierten *Chronic Care Managements* bei Patienten mit der Diagnose Diabetes mellitus.

Das nichtärztliche Personal muss über den eidgenössischen Fachausweis Medizinische Praxiskoordinatorin klinischer Richtung sowie über das Modul Beratung von Langzeitpatienten - Diabetes der odamed verfügen.

Die Leistung beinhaltet folgende Tätigkeiten, die dokumentiert werden:

- Beratungsgespräche sowie Information über den Sachverhalte in einer dem Patienten angepassten Sprache;
- Information über die Ursachen, Verlaufsformen, neueste Behandlungserkenntnisse, Komplikationen und Spätfolgen des Diabetes mellitus;
- Schulung des Patienten bezüglich Hypoglykämie sowie Information über geeignete präventive Massnahmen und Therapien;
- Instruktion zu den Grundlagen einer gesunden Ernährung für Diabetiker und Unterstützung des Patienten in der Umsetzung;
- Erklärung der Auswirkungen von Bewegung auf den Glukosestoffwechsel sowie Information über für Diabetiker geeignete, sportliche Betätigungen; Beantwortung von Fragen und Erklärung der Indikation, der Wirkung und der wichtigsten Nebenwirkungen der Medikamente zur Behandlung; Beratung über Massnahmen zur Förderung der Patientenkompetenz;
- Instruktion des Patienten über die gebräuchlichsten Geräte zur Blutzuckerselbstmessung, Insulinapplikatoren und deren korrekte Anwendungen;
- Interpretation von diabetesrelevanten Laborparametern;
- Untersuchung der Füsse der Diabetiker, Testen des Vibrationssinns mit der Stimmgabel und der Sensibilität mit dem Monofilament

Gilt nicht für die Gruppenschulung.

Gilt nicht für telemedizinische Leistungen sowie Leistungen in Abwesenheit des Patienten.

Gilt nicht für Leistungen, die das nichtärztliche Personal vor, während oder nach der ärztlichen Konsultation im Rahmen der ärztlichen Konsultation erbringt (z.B. Terminvereinbarungen, Auskünfte, Abgabe von Informationsmaterial, Vermittlung von Kontaktadressen, Durchführung oder Assistenz bei diagnostischen Massnahmen, Information zu Medikamenten) und schliesst Leistungen am Empfang, Wartezimmer und den öffentlich zugänglichen Verkehrsflächen aus.

Die Leistung erfolgt zu einem vereinbarten Termin, der an die ärztliche Konsultation anschliessen kann.


  • Kap. TarD
  • AK.05.0030

AK.05.0030 | Nichtärztliche Leistungen im Rahmen des delegierten Chronic Care Managements bei Herzinsuffizienz oder koronaren Herzkrankheiten, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für nichtärztliche Tätigkeiten im Rahmen des delegierten *Chronic Care Managements* bei Patienten mit der Diagnose Herzinsuffizienz oder koronare Herzkrankheit.

Das nichtärztliche Personal muss über den eidgenössischen Fachausweis Medizinische Praxiskoordinatorin klinischer Richtung sowie über das Modul Beratung von Langzeitpatienten - Herzkrankheit/Herzinsuffizienz der odamed verfügen.

Die Leistung beinhaltet folgende Tätigkeiten, die dokumentiert werden:

- Erläuterung der Bedeutung der Risikofaktoren, Analyse zusammen des individuellen Risikos mit dem Patienten und Erstellung eines Plans für die Risikomodifikation;
- Erklärung der Indikation, der Wirkung und der wichtigsten Nebenwirkungen der Medikamente zur Behandlung, Beratung über Massnahmen zur Förderung der Patientenkompetenz;
- Instruktion zu den Grundlagen einer gesunden Ernährung für Herzpatienten;
- Instruktion des individuellen angepassten körperlichen Trainings in der kardiovaskulären Prävention und Therapie;
- Schulung der Patienten zur Förderung des Krankheitsverständnisses, Medikamenteneinahme und -anwendung, der Selbstkontrolle, der Selbstdokumentation und des richtigen Verhaltens bei Verschlechterung des Gesundheitszustands

Gilt nicht für die Gruppenschulung.

Gilt nicht für telemedizinische Leistungen sowie Leistungen in Abwesenheit des Patienten.

Gilt nicht für Leistungen, die das nichtärztliche Personal vor, während oder nach der ärztlichen Konsultation im Rahmen der ärztlichen Konsultation erbringt (z.B. Terminvereinbarungen, Auskünfte, Abgabe von Informationsmaterial, Vermittlung von Kontaktadressen, Durchführung oder Assistenz bei diagnostischen Massnahmen, Information zu Medikamenten) und schliesst Leistungen am Empfang, Wartezimmer und den öffentlich zugänglichen Verkehrsflächen aus.

Die Leistung erfolgt zu einem vereinbarten Termin, der an die ärztliche Konsultation anschliessen kann.


  • Kap. TarD
  • AK.05.0040

AK.05.0040 | Nichtärztliche Leistungen im Rahmen des delegierten Chronic Care Managements Rheuma, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für nichtärztliche Tätigkeiten im Rahmen des delegierten *Chronic Care Managements* bei Patienten mit der Diagnose Rheuma.

Das nichtärztliche Personal muss über den eidgenössischen Fachausweis Medizinische Praxiskoordinatorin klinischer Richtung sowie über das Modul Beratung von Langzeitpatienten - Rheuma der odamed verfügen.

Die Leistung beinhaltet folgende Tätigkeiten, die dokumentiert werden:

- Erläuterung der Standard-Basis-Therapie-Modelle der Rheuma-Behandlung; Beratung des Patienten in Bewegungsaktivitäten und geeigneten Sportarten;
- Information über entsprechende Entlastungsstellungen und Lagerungen;
- Information zum Einfluss von Nahrungsmitteln auf die rheumatischen Erkrankungen;
- Beratung über nichtmedikamentöse Massnahmen für die Linderung von chronischen und akuten Schmerzen und zur Förderung des Patientenselbstmanagements;
- Beantwortung von Fragen und Erklärung der Indikation, der Wirkung und der wichtigsten Nebenwirkungen der Medikamente zur Behandlung;
- Beratung über Massnahmen zur Förderung der Patientenkompetenz

Gilt nicht für die Gruppenschulung.

Gilt nicht für telemedizinische Leistungen sowie Leistungen in Abwesenheit des Patienten.

Gilt nicht für Leistungen, die das nichtärztliche Personal vor, während oder nach der ärztlichen Konsultation im Rahmen der ärztlichen Konsultation erbringt (z.B. Terminvereinbarungen, Auskünfte, Abgabe von Informationsmaterial, Vermittlung von Kontaktadressen, Durchführung oder Assistenz bei diagnostischen Massnahmen, Information zu Medikamenten) und schliesst Leistungen am Empfang, Wartezimmer und den öffentlich zugänglichen Verkehrsflächen aus.

Die Leistung erfolgt zu einem vereinbarten Termin, der an die ärztliche Konsultation anschliessen kann.


  • Kap. TarD
  • AM.00.0010

AM.00.0010 | Nichtärztliche, nichtspezialisierte Betreuung/Überwachung, pro 15 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt unter anderem für folgende nichtärztliche Tätigkeiten:

- Betreuung/Überwachung nach Akupunktur
- Betreuung/Überwachung während und nach Infusionen
- Rehydrierungen mittels Sonde oder Löffel
- Betreuung/Überwachung nach allergischen Reaktionen
- Betreuung/Überwachung nach einem Fieberkrampf
- Betreuung/Überwachung nach einem epileptischen Anfall
- Betreuung/Überwachung nach Lumbalpunktion
- Betreuung/Überwachung nach Schwangerschaftsabbruch

Gilt für Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes vor, während und nach einer Behandlung bzw. Intervention mit notwendiger Überwachung der Vitalparameter und Notfallbereitschaft selbstständig erbracht werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt nicht für:

- Leistungen welche im Wartezimmer erbracht werden
- Organisatorisch bedingte Wartezeiten


  • Kap. TarD
  • AM.05.0010

AM.05.0010 | Spezialisierte nichtärztliche Überwachung, 1 Substanz, einfache Zubereitung, einfacher Zugang, erste 30 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für medizinisch notwendige vorbereitende Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes in Zusammenhang mit der Verabreichung von Biotherapeutika, Antimikrobielle Substanzen, Immunologika oder Chemotherapeutika bzw. bei endokrinologischen oder neurologischen Funktionstests vor Beginn einer Betreuung mit notwendiger Überwachung der Vitalparameter und Notfallbereitschaft selbstständig erbracht werden:

- Vorbereitung des Patienten für die Infusion oder die endokrinologischen Tests,
- Blutentnahmen,
- Verabreichung Prämedikation,
- Gefässzugang,
- Vorbereiten der Testsubstanz bzw. des Medikaments.

Gilt für 1 Substanz mit einfacher Zubereitung (z.B. Aufziehen ohne spezielle Schutzvorkehrungen) und einfachem Zugang (z.B. Venflon oder Butterfly).

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.

Gilt nicht für:

- Leistungen welche im Wartezimmer erbracht werden
- Organisatorisch bedingte Wartezeiten.


  • Kap. TarD
  • AM.05.0020

AM.05.0020 | Ärztliche Leistung im Rahmen der spezialisierten, nichtärztlichen Überwachung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für alle ärztlichen Leistungen im Zusammenhang mit spezialisierter nichtärztlicher Überwachung: - Bei der Verabreichung von Biotherapeutika, Antimikrobielle Substanzen oder Chemotherapeutika bzw. bei endokrinologischen Funktionstests - Nach Eingriffen in Regional- oder Allgemeinanästhesie - Nach Interventionen mit Sedation und/oder Lokalanästhesie.


  • Kap. TarD
  • AM.05.0030

AM.05.0030 | + %-Zuschlag für Leistungen am Patienten unter Kontaktisolation während Sockelzeit Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für Patienten, die aus med. Gründen unter Kontaktisolation stehen, z.B. auf Grund resistenter Erreger.


  • Kap. TarD
  • AM.05.0040

AM.05.0040 | + Spezialisierte nichtärztliche Überwachung, geringe Betreuungsintensität, pro weitere 15 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
TMA Typ | 6 = EZ LKAAT-Zusatz
TMA Merkmale | Minutage-Leistung
Referenz-Code | notwendig
Kapitel | TarD
Gilt für Substanzen die eine geringe Betreuungsintensität voraussetzen:

Als Grundsatz gilt, dass die nichtärztlichen Betreuungspersonen während 15 Minuten Liegezeit weniger als 5 Minuten am Patienten beschäftigt sein müssen. Die Betreuung des Patienten muss dokumentiert werden.

Gilt für medizinisch notwendige Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes in Zusammenhang mit der Verabreichung von Biotherapeutika, Antimikrobielle Substanzen oder Chemotherapeutika bzw. bei endokrinologischen oder neurologischen Funktionstests selbstständig erbracht werden.

Gilt ab dem Start der Infusion bzw. des Tests und unter anderem für folgende nichtärztliche Tätigkeiten:

- Verabreichung der Testsubstanz bzw. des Medikaments,
- Blutentnahmen während Therapie oder Test,
- Vorbereitung weiterer Testsubstanzen oder Medikamenten,
- Injektionen,
- Wechseln von Infusionen,
- Überwachung von Vitalzeichen,
- Information und Anweisung des Patienten und Angehörige zum Austritt und Nachbehandlung.

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt nicht für:

- Leistungen welche im Wartezimmer erbracht werden
- Organisatorisch bedingte Wartezeiten.


  • Kap. TarD
  • AM.05.0050

AM.05.0050 | + Spezialisierte nichtärztliche Überwachung, mittlere Betreuungsintensität, pro weitere 15 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
TMA Typ | 6 = EZ LKAAT-Zusatz
TMA Merkmale | Minutage-Leistung
Referenz-Code | notwendig
Kapitel | TarD
Gilt für Substanzen die eine mittlere Betreuungsintensität voraussetzen:

Als Grundsatz gilt, dass die nichtärztlichen Betreuungspersonen während 15 Minuten Liegezeit mindestens 5 Minuten aber weniger als 10 Minuten am Patienten beschäftigt sein müssen. Die Betreuung des Patienten muss dokumentiert werden.

Gilt für medizinisch notwendige Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes in Zusammenhang mit der Verabreichung von Biotherapeutika, Antimikrobielle Substanzen oder Chemotherapeutika bzw. bei endokrinologischen oder neurologischen Funktionstests selbstständig erbracht werden.

Gilt ab dem Start der Infusion bzw. des Tests und unter anderem für folgende nichtärztliche Tätigkeiten:

- Verabreichung der Testsubstanz bzw. des Medikaments,
- Blutentnahmen während Therapie oder Test,
- Vorbereitung weiterer Testsubstanzen oder Medikamenten,
- Injektionen,
- Wechseln von Infusionen,
- Überwachung von Vitalzeichen,
- Information und Anweisung des Patienten und Angehörige zum Austritt und Nachbehandlung.

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt nicht für:

- Leistungen welche im Wartezimmer erbracht werden
- Organisatorisch bedingte Wartezeiten.


  • Kap. TarD
  • AM.05.0060

AM.05.0060 | + %-Zuschlag für Leistungen am Patienten unter Kontaktisolation bei mittlerer Betreuungsintensität
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für Patienten, die aus med. Gründen unter Kontaktisolation stehen, z.B. auf Grund resistenter Erreger.


  • Kap. TarD
  • AM.05.0070

AM.05.0070 | + Spezialisierte nichtärztliche Überwachung, hohe Betreuungsintensität, pro weitere 15 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
TMA Typ | 6 = EZ LKAAT-Zusatz
TMA Merkmale | Minutage-Leistung
Referenz-Code | notwendig
Kapitel | TarD
Gilt für Substanzen die eine hohe Betreuungsintensität voraussetzen:

Als Grundsatz gilt, dass die nichtärztlichen Betreuungspersonen während 15 Minuten Liegezeit mindestens 10 Minuten am Patienten beschäftigt sein müssen. Die Betreuung des Patienten muss dokumentiert werden.

Gilt für medizinisch notwendige Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes in Zusammenhang mit der Verabreichung von Biotherapeutika, Antimikrobielle Substanzen oder Chemotherapeutika bzw. bei endokrinologischen oder neurologischen Funktionstests selbstständig erbracht werden.

Gilt ab dem Start der Infusion bzw. des Tests und unter anderem für folgende nichtärztliche Tätigkeiten:

- Verabreichung der Testsubstanz bzw. des Medikaments,
- Blutentnahmen während Therapie oder Test,
- Vorbereitung weiterer Testsubstanzen oder Medikamenten,
- Injektionen,
- Wechseln von Infusionen,
- Überwachung von Vitalzeichen,
- Information und Anweisung des Patienten und Angehörige zum Austritt und Nachbehandlung.

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.
Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt nicht für:

- Leistungen welche im Wartezimmer erbracht werden
- Organisatorisch bedingte Wartezeiten.


  • Kap. TarD
  • AM.05.0080

AM.05.0080 | + %-Zuschlag für Leistungen am Patienten unter Kontaktisolation bei hoher Betreuungsintensität
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für Patienten, die aus med. Gründen unter Kontaktisolation stehen, z.B. auf Grund resistenter Erreger.


  • Kap. TarD
  • AM.05.0090

AM.05.0090 | Spezialisierte nichtärztliche Überwachung, 1-2 Substanzen, komplexe Zubereitung oder komplexer Zugang, erste 45 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für medizinisch notwendige vorbereitende Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes in Zusammenhang mit der Verabreichung von Biotherapeutika, Antimikrobielle Substanzen, Immunologika oder Chemotherapeutika bzw. bei endokrinologischen oder neurologischen Funktionstests vor Beginn einer Betreuung mit notwendiger Überwachung der Vitalparameter und Notfallbereitschaft selbstständig erbracht werden:

- Vorbereitung des Patienten für die Infusion oder die endokrinologischen Tests,
- Blutentnahmen,
- Verabreichung Prämedikation,
- Gefässzugang,
- Vorbereiten der Testsubstanz bzw. des Medikaments.

Gilt für 1-2 Substanzen mit komplexer Zubereitung (z.B. mehr-minütiges Auflösen und Aufziehen oder Laminar-Flow) oder komplexem Zugang (z.B. PICC-Line-Katheter oder Port-a-Cath).

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert. Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.

Gilt nicht für:

- Leistungen welche im Wartezimmer erbracht werden
- Organisatorisch bedingte Wartezeiten.


  • Kap. TarD
  • AM.05.0100

AM.05.0100 | Spezialisierte nichtärztliche Überwachung, ab 2 Substanzen, komplexe Zubereitung und komplexer Zugang, erste 60 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für medizinisch notwendige vorbereitende Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes in Zusammenhang mit der Verabreichung von Biotherapeutika, Antimikrobielle Substanzen, Immunologika oder Chemotherapeutika bzw. bei endokrinologischen oder neurologischen Funktionstests vor Beginn einer Betreuung mit notwendiger Überwachung der Vitalparameter und Notfallbereitschaft selbstständig erbracht werden:

- Vorbereitung des Patienten für die Infusion oder die endokrinologischen Tests,
- Blutentnahmen,
- Verabreichung Prämedikation,
- Gefässzugang,
- Vorbereiten der Testsubstanz bzw. des Medikaments.
Gilt für mehrere Substanzen mit komplexer Zubereitung (z.B. mehr-minütiges Auflösen und Aufziehen oder Laminar-Flow) und komplexem Zugang (z.B. PICC-Line-Katheter oder Port-a-Cath).

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.
Gilt nicht für:
- Leistungen welche im Wartezimmer erbracht werden
- Organisatorisch bedingte Wartezeiten.


  • Kap. TarD
  • AM.10.0010

AM.10.0010 | Nichtärztliche Vorbereitung vor Eingriffen in Regional- oder Allgemeinanästhesie, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes selbstständig erbracht werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt unter anderem für folgende vorbereitende nichtärztliche Tätigkeiten:

- Vorbereitung des Patienten für die Intervention
- Blutentnahme
- Injektion und Infusion
- Gefässzugang
- Prämedikation

Gilt nicht für:

- Organisatorisch verursachte Wartezeiten
- Medizinisch bedingte Wartezeiten bis zur Einleitung Anästhesie
- allgemeine nichtärztliche Leistungen im Operationssaal wie Lagerung des Patienten
- Bereitstellen der technischen Geräte (Mikroskop usw.)
- Kontrolle der Dokumente, Berichte, Röntgenbilder, Implantate, Instrumentarium
- Händewaschen, Abdecken
- Einrichten der OP Arbeitsstelle ( Videoturm, Röntgen, Spülsysteme usw.)
- Umlagern

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • AM.10.0020

AM.10.0020 | Nichtärztliche Überwachung nach Eingriffen in Regional- oder Allgemeinanästhesie, erste 30 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes selbstständig erbracht werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt unter anderem für folgende überwachende und betreuende nichtärztliche Tätigkeiten:

- Leistungen der Grundpflege, Medikation
- Bluttransfusionen
- Blutentnahmen
- Injektionen und Infusionen
- Überwachung von Vitalzeichen
- Behandlungen wie Absaugen oral/nasal, O2-Verabreichung, Drainage/Spülung kontrollieren/entfernen, Katheter Legen/entfernen, Stoma pflegen
- Wundbehandlung, Wundpflege, Verbandwechsel und Entfernung Verbände
- Information und Anweisung des Patienten und Angehörige zum Austritt und Nachbehandlung

Gilt nicht für:

- Eingriffe in Lokalanästhesie
- Organisatorisch verursachte Wartezeiten
- allgemeine nichtärztliche Leistungen im Operationssaal wie Lagerung des Patienten
- Bereitstellen der technischen Geräte (Mikroskop usw.)
- Kontrolle der Dokumente, Berichte, Röntgenbilder, Implantate, Instrumentarium
- Händewaschen, Abdecken
- Einrichten der OP Arbeitsstelle ( Videoturm, Röntgen, Spülsysteme usw.)
- Umlagern
- Verband anlegen (z.B. Ortho Gilet)
- Kontrolle vor Verlegung auf die nachbetreuende Station

Gilt nicht für Leistungen, welche im Wartezimmer erbracht werden.

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • AM.10.0030

AM.10.0030 | + Nichtärztliche Überwachung nach Eingriffen in Regional- oder Allgemeinanästhesie (31. bis 240. Minute), pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
TMA Typ | 6 = EZ LKAAT-Zusatz
TMA Merkmale | Minutage-Leistung
Referenz-Code | notwendig
Kapitel | TarD
Gilt für Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes selbstständig erbracht werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt unter anderem für folgende überwachende und betreuende nichtärztliche Tätigkeiten:

- Leistungen der Grundpflege, Medikation
- Bluttransfusionen
- Blutentnahmen
- Injektionen und Infusionen
- Überwachung von Vitalzeichen
- Behandlungen wie Absaugen oral/nasal, O2-Verabreichung, Drainage/Spülung kontrollieren/entfernen, Katheter Legen/entfernen, Stoma pflegen
- Wundbehandlung, Wundpflege, Verbandwechsel und Entfernung Verbände
- Information und Anweisung des Patienten und Angehörige zum Austritt und Nachbehandlung

Gilt nicht für:

- Eingriffe in Lokalanästhesie
- Organisatorisch verursachte Wartezeiten
- allgemeine nichtärztliche Leistungen im Operationssaal wie Lagerung des Patienten
- Bereitstellen der technischen Geräte (Mikroskop usw.)
- Kontrolle der Dokumente, Berichte, Röntgenbilder, Implantate, Instrumentarium
- Händewaschen, Abdecken
- Einrichten der OP Arbeitsstelle ( Videoturm, Röntgen, Spülsysteme usw.)
- Umlagern
- Verband anlegen (z.B. Ortho Gilet)
- Kontrolle vor Verlegung auf die nachbetreuende Station

Gilt nicht für Leistungen, welche im Wartezimmer erbracht werden.

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • AM.10.0040

AM.10.0040 | + Nichtärztliche Überwachung nach Eingriffen in Regional- oder Allgemeinanästhesie (241. bis 480. Minute), pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
TMA Typ | 6 = EZ LKAAT-Zusatz
TMA Merkmale | Minutage-Leistung
Referenz-Code | notwendig
Kapitel | TarD
Gilt für Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes selbstständig erbracht werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt unter anderem für folgende überwachende und betreuende nichtärztliche Tätigkeiten:

- Leistungen der Grundpflege, Medikation
- Bluttransfusionen
- Blutentnahmen
- Injektionen und Infusionen
- Überwachung von Vitalzeichen
- Behandlungen wie Absaugen oral/nasal, O2-Verabreichung, Drainage/Spülung kontrollieren/entfernen, Katheter Legen/entfernen, Stoma pflegen
- Wundbehandlung, Wundpflege, Verbandwechsel und Entfernung Verbände
- Information und Anweisung des Patienten und Angehörige zum Austritt und Nachbehandlung

Gilt nicht für:

- Eingriffe in Lokalanästhesie
- Organisatorisch verursachte Wartezeiten
- allgemeine nichtärztliche Leistungen im Operationssaal wie Lagerung des Patienten
- Bereitstellen der technischen Geräte (Mikroskop usw.)
- Kontrolle der Dokumente, Berichte, Röntgenbilder, Implantate, Instrumentarium
- Händewaschen, Abdecken
- Einrichten der OP Arbeitsstelle ( Videoturm, Röntgen, Spülsysteme usw.)
- Umlagern
- Verband anlegen (z.B. Ortho Gilet)
- Kontrolle vor Verlegung auf die nachbetreuende Station

Gilt nicht für Leistungen, welche im Wartezimmer erbracht werden.

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • AM.10.0050

AM.10.0050 | Nichtärztliche Vorbereitung vor Eingriffen in Regional- oder Allgemeinanästhesie, bei Kindern bis 16 Jahre, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes selbstständig erbracht werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt unter anderem für folgende vorbereitende nichtärztliche Tätigkeiten:

- Vorbereitung des Patienten für die Intervention
- Blutentnahme
- Injektion und Infusion
- Gefässzugang
- Prämedikation

Gilt nicht für:

- Organisatorisch verursachte Wartezeiten
- Medizinisch bedingte Wartezeiten bis zur Einleitung Anästhesie
- allgemeine nichtärztliche Leistungen im Operationssaal wie Lagerung des Patienten
- Bereitstellen der technischen Geräte (Mikroskop usw.)
- Kontrolle der Dokumente, Berichte, Röntgenbilder, Implantate, Instrumentarium
- Händewaschen, Abdecken
- Einrichten der OP Arbeitsstelle ( Videoturm, Röntgen, Spülsysteme usw.)
- Umlagern

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • AM.10.0060

AM.10.0060 | Nichtärztliche Überwachung nach Eingriffen in Regional- oder Allgemeinanästhesie, bei Kindern bis 16 Jahren, erste 60 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes selbstständig erbracht werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt unter anderem für folgende überwachende und betreuende nichtärztliche Tätigkeiten:

- Leistungen der Grundpflege, Medikation
- Bluttransfusionen
- Blutentnahmen
- Injektionen und Infusionen
- Überwachung von Vitalzeichen
- Behandlungen wie Absaugen oral/nasal, O2-Verabreichung, Drainage/Spülung kontrollieren/entfernen, Katheter Legen/entfernen, Stoma pflegen
- Wundbehandlung, Wundpflege, Verbandwechsel und Entfernung Verbände
- Information und Anweisung des Patienten und Angehörige zum Austritt und Nachbehandlung

Gilt nicht für:

- Eingriffe in Lokalanästhesie
- Organisatorisch verursachte Wartezeiten
- allgemeine nichtärztliche Leistungen im Operationssaal wie Lagerung des Patienten
- Bereitstellen der technischen Geräte (Mikroskop usw.)
- Kontrolle der Dokumente, Berichte, Röntgenbilder, Implantate, Instrumentarium
- Händewaschen, Abdecken
- Einrichten der OP Arbeitsstelle ( Videoturm, Röntgen, Spülsysteme usw.)
- Umlagern
- Verband anlegen (z.B. Ortho Gilet)
- Kontrolle vor Verlegung auf die nachbetreuende Station

Gilt nicht für Leistungen, welche im Wartezimmer erbracht werden.

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • AM.10.0070

AM.10.0070 | + Nichtärztliche Überwachung nach Eingriffen in Regional- oder Allgemeinanästhesie (61. bis 240. Minute), bei Kindern bis 16 Jahren, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
TMA Typ | 6 = EZ LKAAT-Zusatz
TMA Merkmale | Minutage-Leistung
Referenz-Code | notwendig
Kapitel | TarD
Gilt für Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes selbstständig erbracht werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt unter anderem für folgende überwachende und betreuende nichtärztliche Tätigkeiten:

- Leistungen der Grundpflege, Medikation
- Bluttransfusionen
- Blutentnahmen
- Injektionen und Infusionen
- Überwachung von Vitalzeichen
- Behandlungen wie Absaugen oral/nasal, O2-Verabreichung, Drainage/Spülung kontrollieren/entfernen, Katheter Legen/entfernen, Stoma pflegen
- Wundbehandlung, Wundpflege, Verbandwechsel und Entfernung Verbände
- Information und Anweisung des Patienten und Angehörige zum Austritt und Nachbehandlung

Gilt nicht für:

- Eingriffe in Lokalanästhesie
- Organisatorisch verursachte Wartezeiten
- allgemeine nichtärztliche Leistungen im Operationssaal wie Lagerung des Patienten
- Bereitstellen der technischen Geräte (Mikroskop usw.)
- Kontrolle der Dokumente, Berichte, Röntgenbilder, Implantate, Instrumentarium
- Händewaschen, Abdecken
- Einrichten der OP Arbeitsstelle ( Videoturm, Röntgen, Spülsysteme usw.)
- Umlagern
- Verband anlegen (z.B. Ortho Gilet)
- Kontrolle vor Verlegung auf die nachbetreuende Station

Gilt nicht für Leistungen, welche im Wartezimmer erbracht werden.

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • AM.10.0080

AM.10.0080 | + Nichtärztliche Überwachung nach Eingriffen in Regional- oder Allgemeinanästhesie (241. bis 480. Minute), bei Kindern bis 16 Jahren, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
TMA Typ | 6 = EZ LKAAT-Zusatz
TMA Merkmale | Minutage-Leistung
Referenz-Code | notwendig
Kapitel | TarD
Gilt für Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes selbstständig erbracht werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt unter anderem für folgende überwachende und betreuende nichtärztliche Tätigkeiten:

- Leistungen der Grundpflege, Medikation
- Bluttransfusionen
- Blutentnahmen
- Injektionen und Infusionen
- Überwachung von Vitalzeichen
- Behandlungen wie Absaugen oral/nasal, O2-Verabreichung, Drainage/Spülung kontrollieren/entfernen, Katheter Legen/entfernen, Stoma pflegen
- Wundbehandlung, Wundpflege, Verbandwechsel und Entfernung Verbände
- Information und Anweisung des Patienten und Angehörige zum Austritt und Nachbehandlung

Gilt nicht für:

- Eingriffe in Lokalanästhesie
- Organisatorisch verursachte Wartezeiten
- allgemeine nichtärztliche Leistungen im Operationssaal wie Lagerung des Patienten
- Bereitstellen der technischen Geräte (Mikroskop usw.)
- Kontrolle der Dokumente, Berichte, Röntgenbilder, Implantate, Instrumentarium
- Händewaschen, Abdecken
- Einrichten der OP Arbeitsstelle ( Videoturm, Röntgen, Spülsysteme usw.)
- Umlagern
- Verband anlegen (z.B. Ortho Gilet)
- Kontrolle vor Verlegung auf die nachbetreuende Station

Gilt nicht für Leistungen, welche im Wartezimmer erbracht werden.

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • AM.15.0010

AM.15.0010 | Nichtärztliche Überwachung nach Interventionen mit Sedation und/oder Lokalanästhesie, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes selbstständig erbracht werden.

Nicht anwendbar für Leistungen, welche im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden.

Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Gilt unter anderem für folgende überwachende und betreuende nichtärztliche Tätigkeiten:

- Leistungen der Grundpflege, Medikation
- Blutentnahmen
- Injektionen und Infusionen
- Überwachung von Vitalzeichen
- Behandlungen wie Absaugen oral/nasal, O2-Verabreichung, Drainage/Spülung kontrollieren/entfernen, Katheter Legen/entfernen
- Wundbehandlung, Wundpflege, Verbandwechsel und Entfernung Verbände
- Information und Anweisung des Patienten und Angehörige zum Austritt und Nachbehandlung

Gilt nicht für:

- Organisatorisch verursachte Wartezeiten
- allgemeine nichtärztliche Leistungen wie Lagerung des Patienten
- Bereitstellen der technischen Geräte (Mikroskop usw.)
- Kontrolle der Dokumente, Berichte, Röntgenbilder, Implantate, Instrumentarium
- Händewaschen, Abdecken
- Einrichten der Arbeitsstelle ( Videoturm, Röntgen, Spülsysteme usw.)
- Umlagern
- Verband anlegen (z.B. Ortho Gilet)
- Kontrolle vor Verlegung auf die nachbetreuende Station

Gilt nicht für Leistungen, welche im Wartezimmer erbracht werden.

Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • AP.00.0010

AP.00.0010 | Taping, alle Regionen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AP.05.0010

AP.05.0010 | Thermoplastische härtende Verbände (Schienen)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Finger/Hand, Zehen/Fuss, Hand/Unterarm, Ellbogen, Mittelfuss/Sprunggelenk/Unterschenkel, Knie. Das Anlegen von konfektionierten Fingerschienen (z.B. Turbostrip) ist Teil der ärztlichen Grundleistungen [AA] oder nichtärztlichen Grundleistungen [AK] und kann nicht separat abgerechnet werden.


  • Kap. TarD
  • AP.05.0020

AP.05.0020 | + Zuschlag für härtende Verbände bei Kindern bis 7 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AP.05.0030

AP.05.0030 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie I
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für folgende zu stabilisierende Knochen, Körperteile, Gelenke: - Finger - Zehen Das Anlegen von konfektionierten Fingerschienen (z.B. Turbostrip) ist Teil der ärztlichen Grundleistungen [AA] oder nichtärztlichen Grundleistungen [AK] und kann nicht separat abgerechnet werden. Gilt nicht für thermoplastische härtende Verbände, siehe (AP.05.0010).


  • Kap. TarD
  • AP.05.0040

AP.05.0040 | + Zuschlag für Gehgips bei härtenden Verbänden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AP.05.0050

AP.05.0050 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie II
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für folgende zu stabilisierende Knochen, Körperteile, Gelenke: - Hand - Handgelenk - Vorderarm - Ellbogen - Oberarm - Fuss - Sprunggelenk - Unterschenkel - Knie Gilt nicht für thermoplastische härtende Verbände, siehe (AP.05.0010).


  • Kap. TarD
  • AP.05.0060

AP.05.0060 | + Zuschlag für Fensterung/Deckelung/Schalung bei härtenden Verbänden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AP.05.0070

AP.05.0070 | + Zuschlag für Keilung zwecks Stellungskorrektur bei härtenden Verbänden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Inkl. allf. Nachreposition.


  • Kap. TarD
  • AP.05.0080

AP.05.0080 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie III
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für folgende zu stabilisierende Knochen, Körperteile, Gelenke: - Kopf/Hals (Minerva) - Schulter - Becken/Hüfte - Oberschenkel - Klumpfuss und für folgende Gipsarten: - Gipsbett/Liegeschiene - Gipskorsett stehend


  • Kap. TarD
  • AP.05.0090

AP.05.0090 | Nachträgliche Umwandlung eines Liegegipses in einen Gehgips bei härtenden Verbänden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Nachträglich bedeutet nicht innerhalb der gleichen Sitzung.


  • Kap. TarD
  • AP.05.0100

AP.05.0100 | Nachträgliche Fensterung/Deckelung/Schalung bei härtenden Verbänden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Nachträglich bedeutet nicht innerhalb der gleichen Sitzung.


  • Kap. TarD
  • AP.05.0110

AP.05.0110 | Nachträgliche Keilung zwecks Stellungskorrektur bei härtenden Verbänden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Nachträglich bedeutet nicht innerhalb der gleichen Sitzung. Inkl. allf. Nachreposition.


  • Kap. TarD
  • AP.10.0010

AP.10.0010 | Spezialverbände, funktioneller Fingerverband
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. Kleinert-Schiene.


  • Kap. TarD
  • AP.10.0020

AP.10.0020 | Spezialverbände, Klumpfuss, jede Methode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AP.10.0030

AP.10.0030 | Spezialverbände, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für alle Spezialverbände wie z.B. Venen, Lymphgefässe, Gesicht, Mamma, Nasengips, Hartung (laterale Clavicula), Mehrschicht-Kompressionsverband bei Ulcus cruris mit und ohne Pelotten.


  • Kap. TarD
  • AR.00.0010

AR.00.0010 | Wechselzeit Sparte UBR Angiologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 5 = E LKAAT
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0020

AR.00.0020 | Wechselzeit Sparte UBR Chirurgie und Kinderchirurgie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0030

AR.00.0030 | Wechselzeit Sparte UBR Dermatologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0040

AR.00.0040 | Wechselzeit Sparte UBR Gynäkologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0050

AR.00.0050 | Wechselzeit Sparte UBR Grundversorger, bei vermehrtem Aufwand wegen resistenten Erregern, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Erhöhte Wechselzeit bei spezieller Zwischenreinigung aufgrund resistenter Erreger.


  • Kap. TarD
  • AR.00.0060

AR.00.0060 | Wechselzeit Sparte UBR ORL
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0070

AR.00.0070 | Wechselzeit Sparte EKG-Labor
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0090

AR.00.0090 | Wechselzeit Sparte Echokardiografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0100

AR.00.0100 | Wechselzeit Sparte Gipsraum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0130

AR.00.0130 | Wechselzeit Sparte EKG-Platz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0140

AR.00.0140 | Wechselzeit Sparte Dermatologische Lasertherapie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0160

AR.00.0160 | Wechselzeit Sparte Camera silens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0170

AR.00.0170 | Wechselzeit Sparte Funktionsdiagnostik ORL
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0180

AR.00.0180 | Wechselzeit Sparte Phoniatrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0190

AR.00.0190 | Wechselzeit Sparte audiologisches technisches Labor
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0200

AR.00.0200 | Wechselzeit Sparte Funktionsdiagnostik Ophthalmologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0210

AR.00.0210 | Wechselzeit Sparte Klinische ophthalmologische Diagnostik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0220

AR.00.0220 | Wechselzeit Sparte Ophthalmologischer Laser
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0230

AR.00.0230 | Wechselzeit Sparte Orthoptik/Neuroophthalmologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0240

AR.00.0240 | Wechselzeit Sparte Excimer-Laser
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0250

AR.00.0250 | Wechselzeit Sparte Ophthalmologische Photografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0260

AR.00.0260 | Wechselzeit Sparte ENMG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0270

AR.00.0270 | Wechselzeit Sparte EEG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0280

AR.00.0280 | Wechselzeit Sparte ENMG EEG erweitert
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0290

AR.00.0290 | Wechselzeit Sparte Hyperbare Sauerstofftherapie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0300

AR.00.0300 | Wechselzeit Sparte MSLT-Labor
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0310

AR.00.0310 | Wechselzeit Sparte Funktionsdiagnostik Gastroenterologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Oesophageale Manometrie, Oesophageale 24-Stunden-pH-Metrie, kombinierte 24h-Impendanz- und pH-Metrie 90 Min., Anorektale Manometrie, Biofeedback-Training und ambulant seltene Leistungen in der Funktionsdiagnostik Gastroenterologie.


  • Kap. TarD
  • AR.00.0320

AR.00.0320 | Wechselzeit bei Endoskopien (ausser ERCP, Endosonografie, Anoskopie und Rektoskopie)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Die Wechselzeit beinhaltet anteilsmässige einen zusätzlichen Waschgang bei notwendigem Instrumentenwechsel.


  • Kap. TarD
  • AR.00.0330

AR.00.0330 | Wechselzeit bei Rektoskopie, Sparte Endoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0370

AR.00.0370 | Wechselzeit Sparte Interventionelle Schmerztherapie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0380

AR.00.0380 | Wechselzeit spezialisierte, nichtärztliche Überwachung, <60 Minuten Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird angewendet bei einer Überwachungszeit bis 60 Minuten.


  • Kap. TarD
  • AR.00.0390

AR.00.0390 | + %-Zuschlag bei Kontaktisolation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.00.0400

AR.00.0400 | Wechselzeit spezialisierte, nichtärztliche Überwachung, >=60 Minuten Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird angewendet bei einer Überwachungszeit über 60 Minuten.


  • Kap. TarD
  • AR.00.0410

AR.00.0410 | Wechselzeit Sparte Notfallstation, nichtmonitorisierter Patient, <60 Minuten Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird angewendet bei einer Überwachungszeit bis 60 Minuten.


  • Kap. TarD
  • AR.00.0420

AR.00.0420 | Wechselzeit Sparte Notfallstation, nichtmonitorisierter Patient, >=60 Minuten Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird angewendet bei einer Überwachungszeit ab 60 Minuten.


  • Kap. TarD
  • AR.00.0430

AR.00.0430 | Wechselzeit Sparte Notfallstation, monitorisierter Patient, <60 Minuten Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird angewendet bei einer Überwachungszeit bis 60 Minuten.


  • Kap. TarD
  • AR.00.0440

AR.00.0440 | Wechselzeit Sparte Notfallstation, monitorisierter Patient, >=60 Minuten Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird angewendet bei einer Überwachungszeit ab 60 Minuten.


  • Kap. TarD
  • AR.00.0450

AR.00.0450 | Wechselzeit Sparte Notfallstation Schockraum, <60 Minuten Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird angewendet bei einer Überwachungszeit bis 60 Minuten.


  • Kap. TarD
  • AR.00.0460

AR.00.0460 | Wechselzeit Sparte Notfallstation Schockraum, >=60 Minuten Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird angewendet bei einer Überwachungszeit ab 60 Minuten.


  • Kap. TarD
  • AR.00.0470

AR.00.0470 | Wechselzeit Sparte Intensivstation (SGI zertifiziert), <60 Minuten Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird angewendet bei einer Überwachungszeit bis 60 Minuten.


  • Kap. TarD
  • AR.00.0480

AR.00.0480 | Wechselzeit Sparte Intensivstation (SGI zertifiziert), >=60 Minuten Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird angewendet bei einer Überwachungszeit ab 60 Minuten.


  • Kap. TarD
  • AR.00.0490

AR.00.0490 | Wechselzeit Intermediate Care Unit (IMCU), anerkannt, <60 Minuten Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird angewendet bei einer Überwachungszeit bis 60 Minuten.


  • Kap. TarD
  • AR.00.0500

AR.00.0500 | Wechselzeit Intermediate Care Unit (IMCU), anerkannt, >=60 Minuten Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird angewendet bei einer Überwachungszeit ab 60 Minuten.


  • Kap. TarD
  • AR.05.0010

AR.05.0010 | Wechselzeit Sparte Röntgen-Osteodensitometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein weiteres Mal abgerechnet werden.


  • Kap. TarD
  • AR.05.0020

AR.05.0020 | Wechselzeit Sparte Röntgenraum I
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein weiteres Mal abgerechnet werden.


  • Kap. TarD
  • AR.05.0030

AR.05.0030 | Wechselzeit Sparte Röntgenraum III
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein weiteres Mal abgerechnet werden.


  • Kap. TarD
  • AR.05.0040

AR.05.0040 | Wechselzeit für Röntgen ausserhalb der Röntgenabteilung mit mobilem Gerät
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein weiteres Mal abgerechnet werden.


  • Kap. TarD
  • AR.05.0050

AR.05.0050 | Wechselzeit Sparte Ultraschall gross
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein zweites Mal abgerechnet werden.


  • Kap. TarD
  • AR.05.0060

AR.05.0060 | Wechselzeit Sparte Mammografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein weiteres Mal abgerechnet werden.


  • Kap. TarD
  • AR.05.0070

AR.05.0070 | Wechselzeit Sparte Computertomografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein zweites Mal abgerechnet werden.


  • Kap. TarD
  • AR.05.0080

AR.05.0080 | Wechselzeit Sparte Magnetresonanztomografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein weiteres Mal abgerechnet werden.


  • Kap. TarD
  • AR.05.0090

AR.05.0090 | Wechselzeit Sparte Angiografie/nicht kardiologisch interventionelle Radiologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • AR.05.0100

AR.05.0100 | Wechselzeit Sparte nuklearmedizinischer Patientenmessraum und Applikationsraum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • CA.00.0010

CA.00.0010 | Hausärztliche Konsultation, erste 5 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Umfasst alle hausärztlichen Tätigkeiten, die nicht separat tarifiert sind, wie z.B. Anamnese, Untersuchung des Patienten, ebenso Begrüssung, Verabschiedung, nicht besonders tarifierte Besprechungen und Untersuchungen, nicht besonders tarifierte Verrichtungen (z.B. bestimmte Injektionen, Verbände), Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration, technische und kurative Leistungen, Medikamentenabgabe.

Gilt auch für Punktionen, Zugänge, Injektionen durch den Arzt, welche im Sprechzimmer stattfinden und nicht als integraler Bestandteil der jeweiligen Leistung in der Tarifposition abgebildet sind (Generelle Interpretation [GI-24], Zugänge Kategorie 3).

Gilt auch für auf Konsultation bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.

Gilt auch für das Ausstellen von Rezepten, Zeugnissen oder Verordnungen während oder direkt im Anschluss an eine Konsultation.

Bei Leistungen im Auftrag des Versicherers kommt die Tarifposition (AA.15.0090) zur Anwendung.

Telemedizinische hausärztliche Leistungen werden über die Tarifpositionen aus dem Kapitel [CA.05] abgerechnet.

Leistungen in Abwesenheit des Patienten werden über die Tarifpositionen im Kapitel [AA.15] sowie [CA.10] abgerechnet.


  • Kap. TarD
  • CA.00.0020

CA.00.0020 | + Hausärztliche Konsultation, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • CA.00.0030

CA.00.0030 | Hausärztliche Beratung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für Beratungsleistungen durch den Hausarzt oder den hausärztlich tätigen Kinderarzt, sofern nicht anders tarifiert.


  • Kap. TarD
  • CA.00.0040

CA.00.0040 | Hausärztlicher Besuch, erste 5 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Umfasst alle hausärztlichen Tätigkeiten, die nicht separat tarifiert sind, wie z.B. Anamnese, Untersuchung des Patienten, ebenso Begrüssung, Verabschiedung, nicht besonders tarifierte Besprechungen und Untersuchungen, nicht besonders tarifierte Verrichtungen (z.B. bestimmte Injektionen, Verbände), Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration, technische und kurative Leistungen, Medikamentenabgabe.

Gilt auch für Punktionen, Zugänge, Injektionen durch den Arzt, welche im Sprechzimmer stattfinden und nicht als integraler Bestandteil der jeweiligen Leistung in der Tarifposition abgebildet sind (Generelle Interpretation [GI-24], Zugänge Kategorie 3).

Gilt auch für auf Konsultation bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.

Gilt auch für das Ausstellen von Rezepten oder Verordnungen während oder direkt im Anschluss an einer Konsultation.

Bei Leistungen im Auftrag des Versicherers kommt die Tarifposition (AA.15.0090) bzw. (CA.15.0140) zur Anwendung.

Telemedizinische Leistungen werden über die Tarifpositionen aus dem Unterkapitel [CA.05] abgerechnet.

Leistungen in Abwesenheit des Patienten werden über die Tarifpositionen aus dem Unterkapitel [AA.15] bzw. [CA.10] abgerechnet.


  • Kap. TarD
  • CA.00.0050

CA.00.0050 | + Hausärztlicher Besuch, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • CA.00.0060

CA.00.0060 | + Hausärztliche Besuchs-Inkonvenienzpauschale
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für Besuche bei der Betreuung von Patienten zuhause, im Alters- und Pflegeheim oder vergleichbaren Institutionen, in denen der Patient seinen Wohnsitz hat. Gilt nicht für Visiten und Besuche in Spitälern und Rehabilitationskliniken. Beim Besuch von mehreren Patienten in der gleichen Institution darf die Besuchs-Inkonvenienzpauschale nur 1x pro Institution abgerechnet werden. Die Besuchs-Inkonvenienzpauschale kann nur von Ärzten verrechnet werden, welche überwiegend in einer standortgebundenen Praxisinfrastruktur arbeiten.


  • Kap. TarD
  • CA.00.0070

CA.00.0070 | Hausärztliche Wegzeit, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Entschädigt wird die reine, effektive Wegzeit (Anreise und Rückkehr) für Besuche innerhalb der Versorgungsregion. Bei einem vergeblichen Besuch, kann die Wegzeit abgerechnet werden, sofern eine nachweisbare medizinische Indikation zur Abwesenheit des Patienten führte. Beim Besuch mehrerer Patienten in der gleichen Besuchstour kann nur die für den Ortswechsel vom vorherigen zum nächsten Patienten aufgewendete Zeit abgerechnet werden. Die Wegzeit für die Rückkehr bemisst sich nach der Zeit für die Fahrt/Weg vom letzten Patienten zum Praxisstandort/Ausgangsort. Im Zusammenhang mit Konsilien dürfen Wegzeiten nur verrechnet werden, wenn die Anwesenheit des beratenden Arztes beim Konsilium ausserhalb seiner Praxis medizinisch unabdingbar ist (z.B. am Krankenbett). Gilt nicht für Konsilien im Spital. Gilt nicht für die Wegzeit des Belegarztes zwischen der Arztpraxis und dem Belegspital und auch nicht für den regulären Arbeitsweg ausserhalb eines Besucheinsatzes des Arztes.


  • Kap. TarD
  • CA.05.0010

CA.05.0010 | Hausärztliche, telemedizinische zeitgleiche Konsultation, erste 5 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Die hausärztliche, telemedizinische Konsultation erfolgt zeitgleich, das heisst, Arzt und Patient sind simultan involviert. Die Tarifposition findet auch Anwendung für ärztliche telemedizinische Konsultationen mit Angehörigen von Kindern und nicht gesprächsfähigen Patienten. Die Kommunikation erfolgt über handelsübliche oder spezifisch dafür eingerichtete Kommunikationsmittel (sie kann Beratung und Untersuchung beinhalten).


  • Kap. TarD
  • CA.05.0020

CA.05.0020 | + Hausärztliche, telemedizinische zeitgleiche Konsultation, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • CA.05.0030

CA.05.0030 | Hausärztliche, telemedizinische zeitversetzte Konsultation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Die hausärztliche telemedizinische Konsultation erfolgt zeitversetzt. Das heisst, Arzt und Patient sind nicht zeitgleich involviert. Die Tarifposition gilt ausschliesslich für den persönlichen, individuellen Informationsaustausch und nicht für einen automatischen Meldungsaustausch. Die Kommunikation erfolgt über handelsübliche oder spezifisch dafür eingerichtete Kommunikationsmittel (sie kann Beratungen und Untersuchungen beinhalten). Gilt auch für E-Mail-Kommunikation.


  • Kap. TarD
  • CA.10.0010

CA.10.0010 | Hausärztliche Umfeldarbeit in Abwesenheit des Patienten, erhöhter Bedarf, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage + Kontakt
Kapitel | TarD
Gilt für den erhöhten Bedarf an Umfeldarbeit des Hausarztes und hausärztlich tätigen Kinderarztes mit an der Behandlung beteiligten oder für die Behandlung wichtigen Bezugspersonen.

Die spezifische hausärztliche Umfeldarbeit ergibt sich aus dem Aufwand der Erfassung der gesamten bio-psycho-sozialen Situation des Patienten und der Koordination aller Abklärungs-, Behandlungs- und Betreuungsschritte, zum Beispiel mit anderen Ärzten, Therapeuten, Angehörigen, Betreuungspersonen, im schulischen und beruflichen Umfeld und mit Behörden. Der erhöhte Behandlungsbedarf eines Patienten muss in der Krankengeschichte dokumentiert und muss auf Anfrage gegenüber dem Versicherer begründet werden.

Die Leistungsdokumentation ist dem Versicherer resp. dem Vertrauensarzt des Versicherers auf Verlangen zuzustellen, siehe dazu [GI-12].

Gilt für Besprechungen des Hausarztes oder des hausärztlich tätigen Kinderarztes mit anderen Ärzten, Therapeuten und Betreuern des Patienten (mündlich) in Abwesenheit des Patienten.

Gilt für die Entgegennahme oder Erteilung von Auskünften des Hausarztes oder des hausärztlich tätigen Kindearztes an/von Dritte/n und Erkundigungen bei Dritten (mündlich) in Abwesenheit des Patienten.

Gilt nicht für die Entgegennahme oder Erteilung von Auskünften des Hausarztes an/von Dritte/n und Erkundigungen bei Dritten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Befundung erbracht werden.

Als Bezugspersonen gelten:

- Personen aus dem persönlichen, familiären oder schulischen Umfeld des Patienten, die an der Betreuung des Patienten beteiligt sind
- gesetzliche Vertretung des Patienten
- Ärzte, Therapeuten oder andere medizinische Fachpersonen, welche an der Betreuung des Patienten beteiligt sind.


  • Kap. TarD
  • CA.15.0010

CA.15.0010 | Hausärztliche Palliative Care: Konsultation, erste 5 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Umfasst alle hausärztlichen Tätigkeiten im Rahmen der Palliative Care, die nicht separat tarifiert sind, wie z.B. Anamnese, Untersuchung des Patienten, ebenso Begrüssung, Verabschiedung, nicht besonders tarifierte Besprechungen und Untersuchungen, nicht besonders tarifierte Verrichtungen (z.B. bestimmte Injektionen, Verbände), Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration, technische und kurative Leistungen, Medikamentenabgabe.

Gilt auch für Punktionen, Zugänge, Injektionen durch den Arzt, welche im Sprechzimmer stattfinden und nicht als integraler Bestandteil der jeweiligen Leistung in der Tarifposition abgebildet sind (Generelle Interpretation [GI-24], Zugänge Kategorie 3).

Gilt auch für auf Konsultation bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.

Gilt auch für das Ausstellen von Rezepten, Zeugnissen oder Verordnungen während oder direkt im Anschluss an eine Konsultation.

Bei Leistungen im Auftrag des Versicherers kommt die Tarifposition (CA.15.0140) zur Anwendung.

Telemedizinische Leistungen werden über die Tarifpositionen (CA.15.0050) und (CA.15.0060) abgerechnet.

Leistungen in Abwesenheit des Patienten werden über die Tarifpositionen (CA.15.0080), (CA.15.0090), (CA.15.0100), (CA.15.0110), (CA.15.0130), (CA.15.0120) und (CA.15.0140) abgerechnet.


  • Kap. TarD
  • CA.15.0020

CA.15.0020 | + Hausärztliche Palliative Care: Konsultation, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • CA.15.0030

CA.15.0030 | Hausärztliche Palliative Care: Besuch, erste 5 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Umfasst alle hausärztlichen Tätigkeiten im Rahmen von Palliative Care, die nicht separat tarifiert sind, wie z.B. Anamnese, Untersuchung des Patienten, ebenso Begrüssung, Verabschiedung, nicht besonders tarifierte Besprechungen und Untersuchungen, nicht besonders tarifierte Verrichtungen (z.B. bestimmte Injektionen, Verbände), Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration, technische und kurative Leistungen, Medikamentenabgabe.

Gilt auch für Punktionen, Zugänge, Injektionen durch den Arzt, welche im Sprechzimmer stattfinden und nicht als integraler Bestandteil der jeweiligen Leistung in der Tarifposition abgebildet sind (Generelle Interpretation [GI-24], Zugänge Kategorie 3).

Gilt auch für auf Konsultation bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.

Gilt auch für das Ausstellen von Rezepten oder Verordnungen während oder direkt im Anschluss an einer Konsultation.

Bei Leistungen im Auftrag des Versicherers kommt die Tarifposition (CA.15.0140) zur Anwendung.

Telemedizinische Leistungen werden über die Tarifpositionen (CA.15.0050) und (CA.15.0060) abgerechnet.

Leistungen in Abwesenheit des Patienten werden über die Tarifpositionen (CA.15.0080), (CA.15.0090), (CA.15.0100), (CA.15.0110), (CA.15.0130), (CA.15.0120) und (CA.15.0140) abgerechnet.


  • Kap. TarD
  • CA.15.0040

CA.15.0040 | + Hausärztliche Palliative Care: Besuch, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • CA.15.0050

CA.15.0050 | Hausärztliche Palliative Care: Telemedizinische zeitgleiche Konsultation, erste 5 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Die hausärztliche, telemedizinische Konsultation im Rahmen von Palliative Care erfolgt zeitgleich, das heisst, Arzt und Patient sind simultan involviert. Die Tarifposition findet auch Anwendung für ärztliche telemedizinische Konsultationen mit Angehörigen von Kindern und nicht gesprächsfähigen Patienten. Die Kommunikation erfolgt über handelsübliche oder spezifisch dafür eingerichtete Kommunikationsmittel (sie kann Beratung und Untersuchung beinhalten).


  • Kap. TarD
  • CA.15.0060

CA.15.0060 | + Hausärztliche Palliative Care: Telemedizinische zeitgleiche Konsultation, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • CA.15.0070

CA.15.0070 | Hausärztliche Palliative Care: Telemedizinische zeitversetzte Konsultation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Die hausärztliche telemedizinische Konsultation im Rahmen der Palliative Care erfolgt zeitversetzt. Das heisst, Arzt und Patient sind nicht zeitgleich involviert. Die Tarifposition gilt ausschliesslich für den persönlichen, individuellen Informationsaustausch und nicht für einen automatischen Meldungsaustausch. Die Kommunikation erfolgt über handelsübliche oder spezifisch dafür eingerichtete Kommunikationsmittel (sie kann Beratungen und Untersuchungen beinhalten). Gilt auch für E-Mail-Kommunikation.


  • Kap. TarD
  • CA.15.0080

CA.15.0080 | Hausärztliche Palliative Care: Studium von Fremdakten in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Als Aktenstudium gilt das patientenbezogene Studium von Fremdakten (Lesen und Beurteilung ausführlicher fremder Akten, also nicht das Lesen der selbst verfassten Akten wie Befunde, Berichte, Bildmaterial, usw.) inkl. Studium dort zitierter Literaturstellen. Begründete Ausnahmen für das extensive Aufarbeiten von Eigenakten sind vorbehalten. Dies ist zu dokumentieren und dem Kostenträger auf Anfrage zur Verfügung zu stellen. Eine automatische Verrechnung von Leistungen in Abwesenheit des Patienten zur Einsicht in eigene Dossiers ist nicht zulässig.


  • Kap. TarD
  • CA.15.0090

CA.15.0090 | Hausärztliche Palliative Care: Auskünfte von/an Dritte(n) und Erkundigungen bei Dritten in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für Auskünfte an Dritte und Erkundigungen bei Dritten (mündlich) in Abwesenheit des Patienten. Gilt nicht für Auskünfte an Dritte und Erkundigungen bei Dritten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Befundung erbracht werden.


  • Kap. TarD
  • CA.15.0100

CA.15.0100 | Hausärztliche Palliative Care: Auskünfte von/an Angehörige(n) oder andere(n) Bezugspersonen des Patienten in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für Auskünfte an Angehörige oder andere Bezugspersonen des Patienten (mündlich) in Abwesenheit des Patienten.


  • Kap. TarD
  • CA.15.0110

CA.15.0110 | Hausärztliche Palliative Care: Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten (mündlich) in Abwesenheit des Patienten. Gilt nicht für Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach erbracht werden.


  • Kap. TarD
  • CA.15.0120

CA.15.0120 | Hausärztliche Palliative Care: Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telemedizinischer Konsultation in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für das Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telemedizinischer Konsultation in Abwesenheit des Patienten.


  • Kap. TarD
  • CA.15.0130

CA.15.0130 | Hausärztliche Palliative Care: Überweisungen an Konsiliarärzte in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für Überweisungen an Konsiliarärzte in Abwesenheit des Patienten.


  • Kap. TarD
  • CA.15.0140

CA.15.0140 | Hausärztliche Palliative Care: Leistungen im Auftrag des Versicherers in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für vom Versicherer verlangte Leistungen (Rückfragen zu Kostengutsprachen, schriftliche und mündliche Auskünfte zu medizinischen Fragestellungen, Aktenstudium). Für Bericht an den Versicherer siehe (AA.15.0090).


  • Kap. TarD
  • CG.00.0010

CG.00.0010 | Umfassende Untersuchung bei Kindern bis 16 Jahren
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Beinhaltet die Messung von Länge, Gewicht, Kopfumfang im Perzentilenvergleich sowie eines der folgenden Ergänzungspakete:

**1. Erweiterte Untersuchung** (beinhaltet zwei Organ-Untersuchungen [AA.05] sowie mindestens 4 der folgenden Teile):

- Bulbusmotorik, Stereosehen (inklusive allf. Strabismusprüfung)
- Visusprüfung (z.B. Stycar, E-Haken), Farbsehen (mit Sehtafeln)
- einfache Hörprüfung (z.B. Flüstersprache, Lokalisationsaudiometrie)
- Blutdruck inklusive allf. CW-Doppler
- Genitalorgane, Pubertätsmerkmale im Altersvergleich
- Statik und Beweglichkeit der Wirbelsäule, Spontanmotorik der Extremitäten
- Beurteilung des Entwicklungsstandes (nach Manual SGP)

**2. Erweiterte neurologische Untersuchung** (beinhaltet mindestens 6 der folgenden Teile):

- Schädelkonfiguration, Schädelauskultation, kraniale Nervenaustrittspunkte
- Beweglichkeit Halswirbelsäule
- Visus, Gesichtsfeld (mit bewegtem Finger), Fundus (Handophthalmoskop)
- Muskeltonus der Extremitäten
- periphere Sehnenreflexe, Pyramidenzeichen
- Spontanmotorik und Koordination der Extremitäten (mindestens je 3 Tests)
- Oberflächensensibilität und Tiefensensibilität der Extremitäten (orientierend)
- Blutdruck inklusive allf. CW-Doppler


  • Kap. TarD
  • CG.00.0020

CG.00.0020 | Vorsorgeuntersuchung im 1. Monat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Leistungen gemäss KLV 12 c. Inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden. Inkl. allf. Impfberatung. Inkl. allf. Impfungen. Vgl. auch Interpretationen Kapitel [CG.00].


  • Kap. TarD
  • CG.00.0030

CG.00.0030 | Vorsorgeuntersuchung im 2. Monat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Leistungen gemäss KLV 12 c. Inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden. Inkl. allf. Impfberatung. Inkl. allf. Impfungen. Vgl. auch Interpretationen Kapitel [CG.00].


  • Kap. TarD
  • CG.00.0040

CG.00.0040 | Vorsorgeuntersuchung im 4. Monat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Leistungen gemäss KLV 12 c. Inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden. Inkl. allf. Impfberatung. Inkl. allf. Impfungen. Vgl. auch Interpretationen Kapitel [CG.00].


  • Kap. TarD
  • CG.00.0050

CG.00.0050 | Vorsorgeuntersuchung im 6. Monat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Leistungen gemäss KLV 12 c. Inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden. Inkl. allf. Impfberatung. Inkl. allf. Impfungen. Vgl. auch Interpretationen Kapitel [CG.00].


  • Kap. TarD
  • CG.00.0060

CG.00.0060 | Vorsorgeuntersuchung vom 9. bis 12. Monat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Leistungen gemäss KLV 12 c. Inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden. Inkl. allf. Impfberatung. Inkl. allf. Impfungen. Vgl. auch Interpretationen Kapitel [CG.00].


  • Kap. TarD
  • CG.00.0070

CG.00.0070 | Vorsorgeuntersuchung vom 15. bis 18. Monat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Leistungen gemäss KLV 12 c. Inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden. Inkl. allf. Impfberatung. Inkl. allf. Impfungen. Vgl. auch Interpretationen Kapitel [CG.00].


  • Kap. TarD
  • CG.00.0080

CG.00.0080 | Vorsorgeuntersuchung im 24. Monat
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Leistungen gemäss KLV 12 c. Inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden. Inkl. allf. Impfberatung. Inkl. allf. Impfungen. Vgl. auch Interpretationen Kapitel [CG.00].


  • Kap. TarD
  • CG.00.0090

CG.00.0090 | Vorsorgeuntersuchung im 5. Jahr
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Leistungen gemäss KLV 12 c. Inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden. Inkl. allf. Impfberatung. Inkl. allf. Impfungen. Vgl. auch Interpretationen Kapitel [CG.00].


  • Kap. TarD
  • CG.00.0100

CG.00.0100 | Vorsorgeuntersuchung ab 6 bis 7 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Leistungen gemäss Checklisten SGP sowie KLV 12 c. Inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden. Inkl. allf. Impfberatung. Inkl. allf. Impfungen. Vgl. auch Interpretationen Kapitel [CG.00].


  • Kap. TarD
  • CG.00.0110

CG.00.0110 | Vorsorgeuntersuchung im 10. Jahr
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Leistungen gemäss Checklisten SGP sowie KLV 12 c. Inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden. Inkl. allf. Impfberatung. Inkl. allf. Impfungen. Vgl. auch Interpretationen Kapitel [CG.00].


  • Kap. TarD
  • CG.00.0120

CG.00.0120 | Vorsorgeuntersuchung ab 11 bis 16 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Leistungen gemäss Checklisten SGP sowie KLV 12 c. Inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden. Inkl. allf. Impfberatung. Inkl. allf. Impfungen. Vgl. auch Interpretationen Kapitel [CG.00].


  • Kap. TarD
  • CG.00.0130

CG.00.0130 | Entwicklungspädiatrische Untersuchung beim Kind bis 7 Jahren, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Entwicklungspädiatrische Untersuchung, inkl. Auswertung der verwendeten diagnostischen Tests. Z.B. bei Gedeihstörung, Essstörung, Schreiverhalten, Schlafstörung, Störung der Autonomieentwicklung, Störung des Sozialverhaltens, Sprachentwicklungsstörung, Störungen des Antriebes, der Wahrnehmung, der Merkfähigkeit usw.


  • Kap. TarD
  • CG.00.0140

CG.00.0140 | Umfassende Entwicklungsneurologische Exploration bei Kindern bis 18 Jahren, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Umfassende entwicklungsneurologische Anamnese, fachspezifische Untersuchung und Verwendung standardisierter, entwicklungspädiatrischer und/oder verhaltensneurologischer Tests mit neuroanatomischer Zuordnung und Interpretation des Syndromenkomplexes.


  • Kap. TarD
  • CG.00.0150

CG.00.0150 | Entwicklungspädiatrische Untersuchung beim Kind ab 7 bis 18 Jahren, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Entwicklungspädiatrische Untersuchung, inkl. Auswertung der verwendeten diagnostischen Tests. Z.B. bei Gedeihstörung, Essstörung, Schreiverhalten, Schlafstörung, Störung der Autonomieentwicklung, Störung des Sozialverhaltens, Sprachentwicklungsstörung, Störungen des Antriebes, der Wahrnehmung, der Merkfähigkeit usw.


  • Kap. TarD
  • CG.00.0160

CG.00.0160 | Neuromotorische Untersuchungen bei Kindern bis 18 Jahren, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. allf. Untersuchung visueller, taktilkinästhetischer Wahrnehmung.


  • Kap. TarD
  • CG.00.0170

CG.00.0170 | Spezielle Wachstumsbeurteilung beim Kind bis 20 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Errechnen der Endgrösse bei Verdacht auf Wachstumsstörung (Wachstumsverlauf und Knochenalter mit Einbezug der Elterngrösse), Erklärung des Ergebnisses sowie Beratung von Eltern und Patient. Exkl. bildgebende Leistungen.


  • Kap. TarD
  • CG.05.0010

CG.05.0010 | Erstuntersuchung des Neugeborenen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Untersuchungen bis und mit dem 28. Lebenstag oder bei Frühgeborenen bis zum 28. Tag nach dem errechneten Geburtstermin.


  • Kap. TarD
  • CG.05.0040

CG.05.0040 | Gefässzugang beim Neugeborenen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Alle Methoden.


  • Kap. TarD
  • CG.05.0050

CG.05.0050 | Spezifische Beratung bei angeborenen Stoffwechselstörungen beim Neugeborenen und Kindern bis 18 Jahren, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Neugeborenenstoffwechselscreening.


  • Kap. TarD
  • CG.05.0060

CG.05.0060 | Genetische Beratung in Zusammenhang mit einer vererbbaren Krankheit, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Genetische Beratung in fachlichem Zusammenhang mit potentieller/bestehender Krankheit von Fetus oder Kind.


  • Kap. TarD
  • CG.05.0070

CG.05.0070 | Indirekte Fundusskopie beim Neugeborenen, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • CG.05.0080

CG.05.0080 | Frenulotomie (Zunge) bei Kindern bis zur 6. Lebenswoche
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • CG.10.0010

CG.10.0010 | Erschwerte Gehörgangsreinigung beim Kind bis 12 Jahren, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Die Leistung wird durch den Arzt durchgeführt.


  • Kap. TarD
  • CG.10.0020

CG.10.0020 | Audiometrie ausserhalb Camera silens, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Luftleitung, mind. 5 Frequenzen.


  • Kap. TarD
  • CG.10.0030

CG.10.0030 | Registrierung otoakustischer Emissionen, beidseitig, bei Kindern bis 16 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • CG.10.0040

CG.10.0040 | Screening Refraktometrie bei Kindern bis 12 Jahren, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • CG.10.0050

CG.10.0050 | Vaginoskopie bei Kindern, vor der Menarche
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • CG.15.0010

CG.15.0010 | Zuschlag für Leistungen bei Kindern bis 12 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt nur für Leistungen in Anwesenheit des Kindes. Gilt auch für spezifische Kinder-Leistungspositionen.


  • Kap. TarD
  • EA.00.0010

EA.00.0010 | Diagnostik und/oder Therapie durch den Facharzt, Einzelsetting, erste Sitzung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet neben der psychiatrisch-psychotherapeutischen Diagnostik und /oder Therapie auch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration, Medikamentenabgabe. Gilt auch für auf die Therapie bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge. Gilt auch für das Ausstellen von Rezepten oder Verordnungen während oder direkt im Anschluss an einer Konsultation.


  • Kap. TarD
  • EA.00.0020

EA.00.0020 | Diagnostik und/oder Therapie durch den Facharzt, Einzelsetting, jede weitere Sitzung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet neben der psychiatrisch-psychotherapeutischen Diagnostik und /oder Therapie auch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration, Medikamentenabgabe. Gilt auch für auf die Therapie bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge. Gilt auch für das Ausstellen von Rezepten oder Verordnungen während oder direkt im Anschluss an einer Konsultation.


  • Kap. TarD
  • EA.00.0030

EA.00.0030 | Diagnostik und/oder Therapie durch den Facharzt, Paartherapie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet neben der psychiatrisch-psychotherapeutischen Diagnostik und /oder Therapie auch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration, Medikamentenabgabe. Gilt auch für auf die Therapie bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge. Gilt auch für das Ausstellen von Rezepten oder Verordnungen während oder direkt im Anschluss an einer Konsultation.


  • Kap. TarD
  • EA.00.0040

EA.00.0040 | Diagnostik und/oder Therapie durch den Facharzt, Familientherapie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet neben der psychiatrisch-psychotherapeutischen Diagnostik und /oder Therapie auch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration, Medikamentenabgabe. Gilt auch für auf die Therapie bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge. Gilt auch für das Ausstellen von Rezepten oder Verordnungen während oder direkt im Anschluss an einer Konsultation.


  • Kap. TarD
  • EA.00.0050

EA.00.0050 | + Fachärztliche Unterstützung bei Familien- und Gruppentherapie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für die fachärztliche Unterstützung bei Familien- und Gruppentherapie. Beinhaltet neben der psychiatrisch-psychotherapeutischen Diagnostik und /oder Therapie auch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration, Medikamentenabgabe. Gilt auch für auf die Therapie bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge. Gilt auch für das Ausstellen von Rezepten oder Verordnungen während oder direkt im Anschluss an einer Konsultation.


  • Kap. TarD
  • EA.00.0060

EA.00.0060 | Diagnostik und/oder Therapie durch den Facharzt, Gruppentherapie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet neben der psychiatrisch-psychotherapeutischen Diagnostik und /oder Therapie auch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration, Medikamentenabgabe. Gilt auch für auf die Therapie bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge. Gilt auch für das Ausstellen von Rezepten oder Verordnungen während oder direkt im Anschluss an einer Konsultation.


  • Kap. TarD
  • EA.00.0070

EA.00.0070 | Telemedizinische zeitgleiche Diagnostik und/oder Therapie durch den Facharzt, Einzelsetting, jede weitere Sitzung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Wenn die Situation bzw. die psychische und/oder physische Verfassung des Patienten es erfordern oder zulassen, kann die Therapie ab der zweiten Sitzung auch zeitgleich mit telemedizinischen Hilfsmitteln durchgeführt werden. Das heisst, Psychiater und Patient sind simultan involviert. Beinhaltet neben der psychiatrisch-psychotherapeutischen Diagnostik und /oder Therapie auch Begrüssung, Verabschiedung und Anordnungen an Hilfspersonal betreffend Administration, Medikamentenabgabe. Gilt auch für auf die Therapie bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge. Gilt auch für das Ausstellen von Rezepten oder Verordnungen während oder direkt im Anschluss an eine Konsultation.


  • Kap. TarD
  • EA.00.0090

EA.00.0090 | Krisenintervention durch den Facharzt, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Die Krisenintervention dient der Behandlung eines unvorhersehbaren psychischen Krisenzustandes, welcher in Zusammenhang mit einem emotional bedeutenden Ereignis oder mit einer Veränderung der Lebensumstände aufgetreten ist. Dieser Krisenzustand wird vom Betroffenen als bedrohlich und/oder überwältigend wahrgenommen und kann von ihm oder/und seinem Umfeld ohne professionelle Hilfe nicht bewältigt werden. Beinhaltet neben der Krisenintervention auch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration, Medikamentenabgabe.


  • Kap. TarD
  • EA.00.0100

EA.00.0100 | Wegzeit für den Facharzt, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Entschädigt wird die reine, effektive Wegzeit (Anreise und Rückkehr) für Besuche innerhalb der Versorgungsregion. Bei einem vergeblichen Besuch, kann die Wegzeit abgerechnet werden, sofern eine nachweisbare medizinische Indikation zur Abwesenheit des Patienten führte. Beim Besuch mehrerer Patienten in der gleichen Besuchstour kann nur die für den Ortswechsel vom vorherigen zum nächsten Patienten aufgewendete Zeit abgerechnet werden. Die Wegzeit für die Rückkehr bemisst sich nach der Zeit für die Fahrt/Weg vom letzten Patienten zum Praxisstandort/Ausgangsort. Im Zusammenhang mit Konsilien dürfen Wegzeiten nur verrechnet werden, wenn die Anwesenheit des beratenden Arztes beim Konsilium ausserhalb seiner Praxis medizinisch unabdingbar ist (z.B. am Krankenbett). Gilt nicht für Konsilien im Spital. Gilt nicht für die Wegzeit des Belegarztes zwischen der Arztpraxis und dem Belegspital und auch nicht für den regulären Arbeitsweg ausserhalb eines Besucheinsatzes des Arztes.


  • Kap. TarD
  • EA.00.0110

EA.00.0110 | Telemedizinische zeitgleiche Verlaufskonsultation durch den Facharzt, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Die psychiatrisch-psychotherapeutische telemedizinische Verlaufskonsultation erfolgt zeitgleich über handelsübliche oder spezifisch dafür eingerichtete Kommunikationsmittel. Das heisst, Psychiater und Patient sind simultan involviert. Gilt für medizinisch Verlaufsrückmeldungen vom Patienten und notwendige Auskünfte und Instruktionen an den Patienten. Gilt auch für auf die telemedizinische zeitgleiche Verlaufskonsultation bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge. Gilt auch für Verlaufsrückmeldungen von Angehörigen von Kindern und nicht gesprächsfähigen Patienten und notwendigen Auskünften und Instruktionen an die Angehörigen von Kindern und nicht gesprächsfähigen Patienten. Gilt nicht für Terminvereinbarungen. Gilt nicht für die telemedizinische zeitgleiche Diagnostik und/oder Therapie durch den Facharzt; diese wird über (EA.00.0070) abgerechnet.


  • Kap. TarD
  • EA.00.0120

EA.00.0120 | Telemedizinische zeitversetzte Diagnostik und/oder Therapie durch den Facharzt
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Die psychiatrisch-psychotherapeutische telemedizinische Diagnostik und/oder Therapie erfolgt zeitversetzt. Das heisst, Arzt und Patient sind nicht zeitgleich involviert. Diese Tarifposition gilt ausschliesslich für den persönlichen, individuellen Informationsaustausch und nicht für einen automatischen Meldungsaustausch. Die Kommunikation erfolgt über handelsübliche oder spezifisch dafür eingerichtete Kommunikationsmittel (sie kann Beratungen und Untersuchungen beinhalten). Gilt auch für E-Mail-Kommunikation.


  • Kap. TarD
  • EA.00.0130

EA.00.0130 | Telemedizinische zeitgleiche Krisenintervention durch den Facharzt, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Die psychiatrisch-psychotherapeutische telemedizinische Krisenintervention erfolgt zeitgleich. Das heisst, Psychiater und Patient sind simultan involviert.

Diese Tarifposition gilt ausschliesslich für den persönlichen, individuellen Informationsaustausch und nicht für einen automatischen Meldungsaustausch und findet auch Anwendung für Psychiatrisch-psychotherapeutische telemedizinische Diagnostik und/oder Therapie mit Angehörigen von Kindern und nicht gesprächsfähigen Patienten.

Die Kommunikation erfolgt über handelsübliche oder spezifisch dafür eingerichtete Kommunikationsmittel (sie kann Beratungen und Untersuchungen beinhalten).

Die Krisenintervention dient der Behandlung eines unvorhersehbaren psychischen Krisenzustandes, welcher in Zusammenhang mit einem emotional bedeutenden Ereignis oder mit einer Veränderung der Lebensumstände aufgetreten ist. Dieser Krisenzustand wird vom Betroffenen als bedrohlich und/oder überwältigend wahrgenommen wird und kann vom ihm oder/und seinem Umfeld ohne professionelle Hilfe nicht bewältigt werden.

Gilt auch für auf Krisenintervention bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.

Gilt auch für das Ausstellen von Rezepten oder Verordnungen während oder direkt im Anschluss an eine Krisenintervention.


  • Kap. TarD
  • EA.00.0140

EA.00.0140 | Studium von Fremdakten durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Als Aktenstudium gilt das patientenbezogene Studium von Fremdakten (Lesen und Beurteilung ausführlicher fremder Akten, also nicht das Lesen der selbst verfassten Akten wie Befunde, Berichte, Bildmaterial, usw.) inkl. Studium dort zitierter Literaturstellen. Begründete Ausnahmen für das extensive Aufarbeiten von Eigenakten sind vorbehalten. Dies ist zu dokumentieren und dem Kostenträger auf Anfrage zur Verfügung zu stellen. Eine automatische Verrechnung von Leistungen in Abwesenheit des Patienten zur Einsicht in eigene Dossiers ist nicht zulässig.


  • Kap. TarD
  • EA.00.0150

EA.00.0150 | Auskünfte von/an Dritte(n) und Erkundigungen bei Dritten durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für die Entgegennahme oder Erteilung von Auskünfte an Dritte und Erkundigungen bei Dritten (mündlich) in Abwesenheit des Patienten. Gilt nicht für die Entgegennahme oder Erteilung von Auskünfte an Dritte und Erkundigungen bei Dritten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Befundung erbracht werden.


  • Kap. TarD
  • EA.00.0160

EA.00.0160 | Auskünfte von/an Angehörige(n) oder andere(n) Bezugspersonen des Patienten durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für die Entgegennahme oder Erteilung von Auskünfte an Angehörige oder anderer Bezugspersonen des Patienten (mündlich) in Abwesenheit des Patienten.


  • Kap. TarD
  • EA.00.0170

EA.00.0170 | Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten (mündlich) ausserhalb der regelmässigen Rapporte in Abwesenheit des Patienten. Gilt nicht für Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach erbracht werden.


  • Kap. TarD
  • EA.00.0180

EA.00.0180 | Schriftliche Therapieplanung und -auswertung durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Z.B. Therapieplanung, Auswertung von Videomaterial, Anfertigung eines Genogramms in der Systemtherapie, Verhaltenstherapieplan usw. Das Ergebniss der Auswertung ist schriftlich festzuhalten.


  • Kap. TarD
  • EA.00.0190

EA.00.0190 | Ausstellen von Rezepten oder Verordnungen durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für das Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telemedizinischer Konsultation in Abwesenheit des Patienten.


  • Kap. TarD
  • EA.00.0200

EA.00.0200 | Überweisungen an Konsiliarärzte durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für Überweisungen an Konsiliarärzte in Abwesenheit des Patienten.


  • Kap. TarD
  • EA.00.0210

EA.00.0210 | Leistungen im Auftrag des Versicherers durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für vom Versicherer verlangte Leistungen (Rückfragen zu Kostengutsprachen, schriftliche und mündliche Auskünfte zu medizinischen Fragestellungen, Aktenstudium). Gilt nicht für vom Versicherer verlangte Auskünfte, Ergänzungen oder Rückfragen für fehlende, ungenaue oder unvollständige Angaben zu deren Übermittlung der Leistungserbringer gesetzlich verpflichtet ist (z.B. limitierte SL-Medikamente, Erreichen 40. Sitzung Psychotherapie). Für Bericht an den Versicherer siehe (EA.00.0230).


  • Kap. TarD
  • EA.00.0220

EA.00.0220 | Erstellung eines ärztlichen Zeugnisses durch den Facharzt in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für die Erstellung eines Zeugnisses zuhanden des Patienten, oder des Arbeitgebers, sofern dies ausserhalb Konsultation, Besuch oder telefonischer Konsultation ausgestellt wird; in Abwesenheit des Patienten.


  • Kap. TarD
  • EA.00.0230

EA.00.0230 | Erstellung eines ärztlichen Berichts durch den Facharzt, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für das Verfassen von Berichten. Gilt auch für den Schriftverkehr unter Ärzten betreffend Befund, Diagnose, Therapien, Prognose über den Heilungsverlauf und weitere Massnahmen den Patient betreffend. Gilt nicht für interne Verlaufsberichte zwischen dem Facharzt und dem behandelnden Psychotherapeut resp. behandelnder nichtärztlicher Fachperson. Falls mehrere Fachpersonen an der Berichtserstellung beteiligt sind, erfasst der Facharzt für jede Fachperson ihre für den Bericht benötigte Zeit. Der Bericht ist dem Versicherer resp. dem Vertrauensarzt des Versicherers auf Verlangen zuzustellen. Dabei gelten die Bestimmungen des Datenschutzes. Die erstmalige Zustellung des Berichts auf Verlangen des Versicherers erfolgt kostenlos. Wenn in der gleichen Sitzung eine Tarifposition abgerechnet wird, die einen Bericht bereits beinhaltet, bedarf es auf der Rechnung eine Referenzierung der Berichtleistung auf diejenige Position, welche im Bericht beschrieben wird.


  • Kap. TarD
  • EA.00.0240

EA.00.0240 | Erstellung eines ärztlichen Berichts durch den Facharzt zur Verlängerung der Psychotherapie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt nur für das Verfassen von Berichten zuhanden des Versicherers in Zusammenhang mit Art.3b KLV. Falls mehrere Fachpersonen an der Berichtserstellung beteiligt sind, erfasst der Facharzt für jede Fachperson ihre für den Bericht benötigte Zeit. Wenn in der gleichen Sitzung eine Tarifposition abgerechnet wird, die einen Bericht bereits beinhaltet, bedarf es auf der Rechnung eine Referenzierung der Berichtleistung auf diejenige Position, welche im Bericht beschrieben wird.


  • Kap. TarD
  • EA.00.0250

EA.00.0250 | Testabklärung und -interpretation durch den Facharzt, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Die Interpretation ist zu dokumentieren. Gilt für die Interpretation von Tests in Abwesenheit des Patienten. Gilt auch für die Interpretation von Test, durchgeführt von nichtärztlichem Personal im Spital (EA.05.0150).


  • Kap. TarD
  • EA.05.0010

EA.05.0010 | Ambulante Behandlung durch nichtärztliche Fachperson in der Psychiatrie, Einzelsetting, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet neben der nichtärztliche ambulante Behandlungauch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration. Gilt auch für auf die Therapie bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.


  • Kap. TarD
  • EA.05.0020

EA.05.0020 | Ambulante Behandlung durch nichtärztliche Fachperson in der Psychiatrie, Paarsetting, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet neben der nichtärztliche ambulante Behandlungauch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration. Gilt auch für auf die Therapie bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.


  • Kap. TarD
  • EA.05.0030

EA.05.0030 | Ambulante Behandlung durch nichtärztliche Fachperson in der Psychiatrie, Familiensetting, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet neben der nichtärztliche ambulante Behandlungauch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration. Gilt auch für auf die Therapie bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.


  • Kap. TarD
  • EA.05.0040

EA.05.0040 | Ambulante Behandlung druch nichtärztliche Fachperson in der Psychiatrie, Gruppensetting, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet neben der nichtärztliche ambulante Behandlungauch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration. Gilt auch für auf die Therapie bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.


  • Kap. TarD
  • EA.05.0050

EA.05.0050 | Krisenintervention durch nichtärztliche Fachperson in der Psychiatrie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Die Krisenintervention dient der Behandlung eines unvorhersehbaren psychischen Krisenzustandes, welcher in Zusammenhang mit einem emotional bedeutenden Ereignis oder mit einer Veränderung der Lebensumstände aufgetreten ist. Dieser Krisenzustand wird vom Betroffenen als bedrohlich und/oder überwältigend wahrgenommen wird und kann vom ihm oder/und seinem Umfeld ohne professionelle Hilfe nicht bewältigt werden. Beinhaltet neben der Krisenintervention auch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration. Gilt auch für auf Krisenintervention bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.


  • Kap. TarD
  • EA.05.0060

EA.05.0060 | + Wegzeit für nichtärztliche Fachperson in der Psychiatrie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Entschädigt wird die reine, effektive Wegzeit (Anreise und Rückkehr) für Besuche innerhalb der Versorgungsregion. Bei einem vergeblichen Besuch, kann die Wegzeit abgerechnet werden, sofern eine nachweisbare medizinische Indikation zur Abwesenheit des Patienten führte.


  • Kap. TarD
  • EA.05.0070

EA.05.0070 | Telemedizinische zeitgleiche Behandlung durch nichtärztliche Fachperson in der Psychiatrie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Die telemedizinische Behandlung durch die nichtärztliche Fachperson in der Psychiatrie erfolgt zeitgleich. Das heisst, nicht ärztliche Fachperson und Patient sind simultan involviert. Die Tarifposition findet auch Anwendung für telemedizinische Behandlung durch die nichtärztliche Fachperson in der Psychiatrie mit Angehörigen von Kindern und nicht gesprächsfähigen Patienten. Die Kommunikation erfolgt über handelsübliche oder spezifisch dafür eingerichtete Kommunikationsmittel (sie kann Beratungen und Untersuchungen beinhalten).


  • Kap. TarD
  • EA.05.0080

EA.05.0080 | Telemedizinische zeitversetzte Behandlung durch nichtärztliche Fachperson in der Psychiatrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Die telemedizinische Behandlung durch die nichtärztliche Fachperson in der Psychiatrie erfolgt zeitversetzt. Das heisst, nicht ärztliche Fachperson und Patient sind nicht zeitgleich involviert. Diese Tarifposition gilt ausschliesslich für den persönlichen, individuellen Informationsaustausch und nicht für einen automatischen Meldungsaustausch. Die Kommunikation erfolgt über handelsübliche oder spezifisch dafür eingerichtete Kommunikationsmittel (sie kann Beratungen und Untersuchungen beinhalten). Gilt auch für E-Mail-Kommunikation.


  • Kap. TarD
  • EA.05.0090

EA.05.0090 | Telemedizinische zeitgleiche Krisenintervention durch nichtärztliche Fachperson in der Psychiatrie, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Die telemedizinische Krisenintervention durch die nichtärztliche Fachperson in der Psychiatrie erfolgt zeitgleich. Das heisst, nichtärztliche Fachperson und Patient sind simultan involviert.

Die Tarifposition findet auch Anwendung für telemedizinische Krisenintervention durch die nichtärztliche Fachperson in der Psychiatrie mit Angehörigen von Kindern und nicht gesprächsfähigen Patienten.

Die Kommunikation erfolgt über handelsübliche oder spezifisch dafür eingerichtete Kommunikationsmittel (sie kann Beratungen und Untersuchungen beinhalten).

Die Krisenintervention dient der Behandlung eines unvorhersehbaren psychischen Krisenzustandes, welcher in Zusammenhang mit einem emotional bedeutenden Ereignis oder mit einer Veränderung der Lebensumstände aufgetreten ist. Dieser Krisenzustand wird vom Betroffenen als bedrohlich und/oder überwältigend wahrgenommen wird und kann vom ihm oder/und seinem Umfeld ohne professionelle Hilfe nicht bewältigt werden.

Gilt auch für auf Krisenintervention bezogene unmittelbar vorgängige und/oder anschliessende Akteneinsicht/Akteneinträge.


  • Kap. TarD
  • EA.05.0100

EA.05.0100 | Studium von Fremdakten durch nichtärztliche Fachperson in der Psychiatrie in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Als Aktenstudium gilt das patientenbezogene Studium von Fremdakten (Lesen und Beurteilung ausführlicher fremder Akten, also nicht das Lesen der selbst verfassten Akten wie Befunde, Berichte, Bildmaterial, usw.) inkl. Studium dort zitierter Literaturstellen. Begründete Ausnahmen für das extensive Aufarbeiten von Eigenakten sind vorbehalten. Dies ist zu dokumentieren und dem Kostenträger auf Anfrage zur Verfügung zu stellen. Eine automatische Verrechnung von Leistungen in Abwesenheit des Patienten zur Einsicht in eigene Dossiers ist nicht zulässig.


  • Kap. TarD
  • EA.05.0110

EA.05.0110 | Auskünfte von/an Dritte(n) und Erkundigungen bei Dritten durch nichtärztliche Fachperson in der Psychiatrie in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für die Entgegennahme oder Erteilung von Auskünfte an Dritte und Erkundigungen bei Dritten (mündlich) in Abwesenheit des Patienten. Gilt nicht für die Entgegennahme oder Erteilung von Auskünfte an Dritte und Erkundigungen bei Dritten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Befundung erbracht werden.


  • Kap. TarD
  • EA.05.0120

EA.05.0120 | Auskünfte von/an Angehörige(n) oder andere(n) Bezugspersonen des Patienten durch nichtärztliche Fachperson in der Psychiatrie in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für die Entgegennahme oder Erteilung von Auskünfte an Angehörige oder andere Bezugspersonen des Patienten (mündlich) in Abwesenheit des Patienten.


  • Kap. TarD
  • EA.05.0130

EA.05.0130 | Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten durch nichtärztliche Fachperson in der Psychiatrie in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten (mündlich) ausserhalb der regelmässigen Rapporte in Abwesenheit des Patienten. Gilt nicht für Besprechungen mit Ärzten, Therapeuten und Betreuern des Patienten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach erbracht werden.


  • Kap. TarD
  • EA.05.0140

EA.05.0140 | Schriftliche Therapieplanung und -auswertung durch nichtärztliche Fachperson in der Psychiatrie in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Z.B. Auswertung von Videomaterial, Anfertigung eines Genogramms in der Systemtherapie, Verhaltenstherapieplan usw. Das Ergebniss der Auswertung ist schriftlich festzuhalten.


  • Kap. TarD
  • EA.05.0150

EA.05.0150 | Testabklärung durch nichtärztliche Fachperson in der Psychiatrie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Durchführung von Tests zur Abklärung psychologischer Problembereiche. Die Interpretation der Testergebnisse erfolgt durch Fachärzte für Psychiatrie und Psychotherapie oder psychologische Psychotherapeuten.


  • Kap. TarD
  • EA.10.0010

EA.10.0010 | Elektrokrampftherapie, Grundleistung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | inkl. Studium von Fremdakten, psychiatrische Anamneseerhebung, psychopathologischen Befunderhebung, Diagnosenüberprüfung, Überprüfung der bisherigen Behandlungen, Erhebung von psychiatrischen Kontraindikationen, Aufklärung, Veranlassung somatischer Vorabklärungen.


  • Kap. TarD
  • EA.10.0020

EA.10.0020 | Elektrokrampftherapie, unabhängig der Anzahl Stimulationen innerhalb der Therapiesitzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Durchführung der EKT inkl. ärztlicher Leistung wie Erhebung Zwischenanamnese, Beurteilung von Wirksamkeit und Verträglichkeit der letzten EKT, Bestimmung Stimulationsdosis und Einstellungen, Übergabe des Patienten an Personal Bettenstation oder Aufwachraum. inkl. Leistung nichtärztliches Personal wie Patientenlagerung, Vorbereitung/Anlegen sowie Entfernen/Nachbereiten der EEG-Elektroden und Stimulationselektroden, Assisitenz bei der Durchführung der Therapie.


  • Kap. TarD
  • GA.00.0010

GA.00.0010 | Strahlenschutz-Pauschale für hochdosierte Bildgebung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Aufwand im Zusammenhang mit behördlichen Auflagen betreffend Strahlenschutz. Abrechenbar für die Positionen aus folgenden Kapiteln und Unterkapiteln: - [GM]; - [GG.10]; - [GG.15]. Kann bei Zuweisung einmal pro Kapitel ([GM], [GG.10], [GG.15]) abgerechnet werden.


  • Kap. TarD
  • GA.05.0010

GA.05.0010 | RIS/PACS
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Abrechenbar für Positionen folgender Kapitel und Unterkapitel: - [GM] - [GP] Kann bei Zuweisung einmal pro Kapitel [GM] , [GP] abgerechnet werden.


  • Kap. TarD
  • GA.05.0020

GA.05.0020 | Elektronische Bildfusion mit zusätzlicher Befundung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für die elektronische Bildfusion aus unterschiedlichen bildgebenden Untersuchungen (verschiedene Modaliäten/Geräte). Z.B. Fusion PET, SPECT, MR, CT und Ultraschall, inkl. Erstellung des Zusatzberichtes. Gilt nicht für die Absorptionskorrektur und für die direkte Hybrid-Bildgebung (z.B. SPECT/CT, PET/CT, PET/MR).


  • Kap. TarD
  • GG.00.0010

GG.00.0010 | Röntgen Schädelübersicht/Schädelteilaufnahme, erste Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für halbaxiale Nasennebenhöhlenaufnahmen und verwandte Expositionen, Nasenbein.


  • Kap. TarD
  • GG.00.0020

GG.00.0020 | + Röntgen Schädelübersicht/Schädelteilaufnahme, jede weitere Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0030

GG.00.0030 | Röntgen Schädel-Spezialaufnahme, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Aufnahmen nach Schüller, Stenvers, Rheese, Mayr usw. Gilt auch für Mundbodenaufnahme.


  • Kap. TarD
  • GG.00.0040

GG.00.0040 | + Röntgen Schädel-Spezialaufnahme, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0050

GG.00.0050 | Orthopantomografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Übersichtsaufnahme des Oberkiefer- und Unterkieferbereichs.


  • Kap. TarD
  • GG.00.0060

GG.00.0060 | Röntgen Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, erste Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet auch Atlantooccipital-Gelenk und Atlantodental-Gelenk.


  • Kap. TarD
  • GG.00.0070

GG.00.0070 | + Röntgen Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, jede weitere Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0080

GG.00.0080 | Röntgen Brustwirbelsäule (BWS), erste Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0090

GG.00.0090 | + Röntgen Brustwirbelsäule (BWS), jede weitere Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0100

GG.00.0100 | Röntgen Lendenwirbelsäule (LWS), erste Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0110

GG.00.0110 | + Röntgen Lendenwirbelsäule (LWS), jede weitere Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0120

GG.00.0120 | Röntgen Iliosakralgelenk (ISG), erste Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0130

GG.00.0130 | + Röntgen Iliosakralgelenk (ISG), jede weitere Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0140

GG.00.0140 | Röntgen Ganzwirbelsäulenaufnahme, erste Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird zur Winkelberechnung bei Skoliose verwendet, z.B. Berechnung Cobb-Winkel. Diagnostische Aufnahmen der Wirbelsäule können zusätzlich verrechnet werden. Gilt nicht für die Fusion von Aufnahmen verschiedener Wirbelsäulenregionen.


  • Kap. TarD
  • GG.00.0150

GG.00.0150 | + Röntgen Ganzwirbelsäulenaufnahme, jede weitere Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Wird zur Winkelberechnung bei Skoliose verwendet, z.B. Berechnung Cobb-Winkel. Diagnostische Aufnahmen der Wirbelsäule können zusätzlich verrechnet werden.


  • Kap. TarD
  • GG.00.0160

GG.00.0160 | Röntgen Thorax und/oder Rippen, inkl. Sternum, erste Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für Teilaufnahmen.


  • Kap. TarD
  • GG.00.0170

GG.00.0170 | + Röntgen Thorax und/oder Rippen, inkl. Sternum, jede weitere Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0180

GG.00.0180 | Röntgen Abdomen, erste Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0190

GG.00.0190 | + Röntgen Abdomen, jede weitere Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0200

GG.00.0200 | Röntgen Becken/Sakrum, erste Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für Teilregionen (ausser Hüftgelenk).


  • Kap. TarD
  • GG.00.0210

GG.00.0210 | + Röntgen Becken/Sakrum, jede weitere Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0220

GG.00.0220 | Röntgen Clavicula/Sternoclaviculargelenk, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0230

GG.00.0230 | + Röntgen Clavicula/Sternoclaviculargelenk, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0240

GG.00.0240 | Röntgen Schultergelenk/Scapula/AC-Gelenk, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0250

GG.00.0250 | + Röntgen Schultergelenk/Scapula/AC-Gelenk, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0260

GG.00.0260 | Röntgen Humerus, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0270

GG.00.0270 | + Röntgen Humerus, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0280

GG.00.0280 | Röntgen Ellbogengelenk, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet auch die Darstellung des proximalen Radioulnargelenks.


  • Kap. TarD
  • GG.00.0290

GG.00.0290 | + Röntgen Ellbogengelenk, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0300

GG.00.0300 | Röntgen Unterarm, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0310

GG.00.0310 | + Röntgen Unterarm, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0320

GG.00.0320 | Röntgen Handgelenk, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet Radioulnokarpalgelenk, sämtliche Handwurzelknochen sowie die Anteile der proximalen Metakarpalia.


  • Kap. TarD
  • GG.00.0330

GG.00.0330 | + Röntgen Handgelenk, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0340

GG.00.0340 | Röntgen Hand, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet alle ossären Strukturen vom Handgelenk bis zu den Enphalangen aller Finger.


  • Kap. TarD
  • GG.00.0350

GG.00.0350 | + Röntgen Hand, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0360

GG.00.0360 | Röntgen Finger, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet distales Metakarpaleköpfchen bis Processus unguiculares.


  • Kap. TarD
  • GG.00.0370

GG.00.0370 | + Röntgen Finger, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0380

GG.00.0380 | Röntgen Hüfte, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet Trochanteren und gesamtes Hüftgelenk.


  • Kap. TarD
  • GG.00.0390

GG.00.0390 | + Röntgen Hüfte, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0400

GG.00.0400 | Röntgen Femur, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0410

GG.00.0410 | + Röntgen Femur, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0420

GG.00.0420 | Röntgen Knie, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet Tibiofibulargelenk und Kondylenansatz. Gilt auch für Patellaaufnahmen/Patellaspezialaufnahmen, Tunnelaufnahme, Aufnahme nach Frick und Funktionsaufnahme der Patella.


  • Kap. TarD
  • GG.00.0430

GG.00.0430 | + Röntgen Knie, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0440

GG.00.0440 | Röntgen Unterschenkel, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Darstellung bis oberes Sprunggelenk (OSG).


  • Kap. TarD
  • GG.00.0450

GG.00.0450 | + Röntgen Unterschenkel, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0460

GG.00.0460 | Röntgen oberes Sprunggelenk (OSG), erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet distales Talotibiofibulargelenk.


  • Kap. TarD
  • GG.00.0470

GG.00.0470 | + Röntgen oberes Sprunggelenk (OSG), jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0480

GG.00.0480 | Röntgen Fuss inkl. Calcaneus, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0490

GG.00.0490 | + Röntgen Fuss inkl. Calcaneus, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0500

GG.00.0500 | Röntgen Vorfuss/Zehen/Mittelfuss, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0510

GG.00.0510 | + Röntgen Vorfuss/Zehen/Mittelfuss, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.00.0520

GG.00.0520 | Röntgen Ganzbeinaufnahme, ein Bein oder beide Beine
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Wird zur Winkelberechnung verwendet. Diagnostische Aufnahmen der unteren Extremitäten können zusätzlich verrechnet werden.


  • Kap. TarD
  • GG.05.0010

GG.05.0010 | Mammografie-Screening, einseitig oder beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Der administrative Aufwand zur Durchführung der Screeningprogramme ist in dieser Pauschale nicht enthalten. Die Befundung wird über die Positionen (GG.30.0040), (GG.30.0050) und (GG.30.0060) geregelt.


  • Kap. TarD
  • GG.05.0020

GG.05.0020 | Mammografie, erste Mammografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.05.0030

GG.05.0030 | + Mammografie, jede weitere Mammografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Unabhängig der Seite. Gilt auch für Aufnahmen auf der Gegenseite zu Vergleichszwecken, oder bei Verdacht auf Zweitläsionen.


  • Kap. TarD
  • GG.05.0040

GG.05.0040 | + Lokalisation/Drahtmarkierung eines Mammaprozesses, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | 1 Mal pro Läsion. Inkl. Einlegen eines allf. Führungsdrahtes.


  • Kap. TarD
  • GG.05.0050

GG.05.0050 | + Biopsie eines Mammaprozesses, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | 1 Mal pro Läsion. Gilt für bioptische und zytologische Untersuchungen.


  • Kap. TarD
  • GG.05.0070

GG.05.0070 | Tomosynthese der Mamma, erste Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GG.05.0080

GG.05.0080 | + Tomosynthese der Mamma, jede weitere Aufnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Unabhängig der Seite. Gilt auch für Aufnahmen auf der Gegenseite zu Vergleichszwecken, oder bei Verdacht auf Zweitläsionen.


  • Kap. TarD
  • GG.05.0090

GG.05.0090 | Vergrösserungsaufnahme der Mamma, erste Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet Indikationsstellung und Anleitung zur gezielten Vergrösserungsaufnahme in Abhängigkeit des Befundes der Mammografie.


  • Kap. TarD
  • GG.05.0100

GG.05.0100 | + Vergrösserungsaufnahme der Mamma, jede weitere Aufnahme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Beinhaltet Indikationsstellung und Anleitung zur gezielten Vergrösserungsaufnahme in Abhängigkeit des Befundes der Mammografie.


  • Kap. TarD
  • GG.05.0110

GG.05.0110 | Präparate-Radiographie Mamma
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Exzisionspräparate als auch Präparate nach Stereotaxie.


  • Kap. TarD
  • GG.05.0120

GG.05.0120 | Duktografie/Galaktografie, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Sondierung.


  • Kap. TarD
  • GG.10.0010

GG.10.0010 | Pharynxoesophagus-Darstellung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Mit Video, mit schneller Kameratechnik oder digitaler Radiografie. Darstellung in Monokontrast- und/oder Doppelkontrast-Technik. Inkl. Darstellung des Schluckaktes und/oder Sprachuntersuchung.


  • Kap. TarD
  • GG.10.0020

GG.10.0020 | Oesophagus-Magen-Duodenum-Darstellung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Darstellung in Monokontrast- und/oder Doppelkontrast-Technik.


  • Kap. TarD
  • GG.10.0030

GG.10.0030 | Selektive Dünndarmdarstellung in Enteroklyse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet: Legen einer Dünndarmsonde und hypotone Darstellung; inkl. Schleimhautanästhesie. Darstellung in Monokontrast- und/oder Doppelkontrast-Technik. Inkl. Injektion des Hypotonikums.


  • Kap. TarD
  • GG.10.0040

GG.10.0040 | Legen einer Dünndarmsonde durch den Facharzt für Radiologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Schleimhautanästhesie.


  • Kap. TarD
  • GG.10.0050

GG.10.0050 | Kolon-Darstellung, Monokontrast
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Einlauf.


  • Kap. TarD
  • GG.10.0060

GG.10.0060 | Kolon-Darstellung, Doppelkontrast
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Einlauf.


  • Kap. TarD
  • GG.10.0070

GG.10.0070 | Defäkografie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Funktionsuntersuchungen. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.10.0080

GG.10.0080 | + Vor- und Nachbereitung des Patienten für Intervention unter Durchleuchtung durch nicht ärztliches Personal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Beinhaltet die nichtärztlichen Leistungen zur Vorbereitung einer Intervention, wie Lagerung, Desinfektion und steriles Abdecken. Kann nur einmal pro Sitzung verrechnet werden, unbesehen der Anzahl Interventionen in der Sitzung.


  • Kap. TarD
  • GG.10.0090

GG.10.0090 | Infusionsurografie/Intravenöse Pyelographie (IVP)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Punktion für Infusion. Inkl. allf. Tomogramme und Miktionsaufnahmen.


  • Kap. TarD
  • GG.10.0100

GG.10.0100 | Funktionelle Durchleuchtung: Gelenke, Thorax, Wirbelsäule, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Als Regionen gelten die in der KI-[GG]-4 aufgeführten Gelenksregionen.


  • Kap. TarD
  • GG.15.0010

GG.15.0010 | Interventionen unter Durchleuchtung, diagnostisch und therapeutisch, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt auch für: - Punktionen - Biopsien - Infiltrationen - Needling - Drainagen - Einlage von Ernährungs- oder Spühlsonden - Lokalisation und Entfernung von Fremdkörpern therapeutische Eigenblutinjektion epidural (Blutpatch).


  • Kap. TarD
  • GG.15.0020

GG.15.0020 | Zervikale und thorakale Myelographie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Punktion, Injektion von Medikamenten und allf. Lokalanästhesie, unabhängig vom Punktionsort und der dargestellten Region.


  • Kap. TarD
  • GG.15.0030

GG.15.0030 | Lumbale Myelographie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Punktion, Injektion von Medikamenten und allf. Lokalanästhesie, unabhängig vom Punktionsort und der dargestellten Region.


  • Kap. TarD
  • GG.15.0040

GG.15.0040 | Perkutane vertebrale Diskographie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für perkutanen Zugang zu einer Bandscheibe mit Platzierung einer Nadel oder Sonde zu diagnostischen Zwecken, z.B. Diskografie.


  • Kap. TarD
  • GG.15.0050

GG.15.0050 | + Zuschlag für mehrere Lokalisationen oder zusätzliche Interventionen bei vertebraler Diskographie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für: - mehrere Lokalisationen - Platzierung mehrerer Sonden in einer Läsion - Durchführung einer Biopsie - Ablation oder (partielle) Nucleotomie einer Bandscheinbenläsion.


  • Kap. TarD
  • GG.15.0060

GG.15.0060 | Perkutaner Zugang Osteoplastie und Osteosynthese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für perkutane Zugänge zu osteolytischen oder frakturgefährdeten Knochenläsionen in Absicht zur Zementstabilisierung. Bei Wirbelkörpern ist dies die Vertebroplastie und das Zementaugmentationsverfahren wie Kyphoplastie, Stentoplastie usw. Gilt auch für perkutane Zugänge zur Osteosynthese (z.B. Verschraubung).


  • Kap. TarD
  • GG.15.0070

GG.15.0070 | + Zuschlag für mehrere Lokalisationen oder zusätzliche Interventionen bei perkutanem Zugang Osteoplastie und Osteosynthese, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für: - mehrere Lokalisationen - Platzierung mehrerer Sonden in einer Läsion - Durchführung einer Biopsie - perkutane Ablation einer ossären Läsion vor Osteoplastie.


  • Kap. TarD
  • GG.15.0080

GG.15.0080 | Transvenöse Leber- oder Nierenbiopsie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für venösen Zugang inkl. ultraschallgesteuerte Punktion, Organbiopsie, Phlebographie vor und nach Punktion, Druckmassnahmen, mehrere Lokalisationen, Embolisationen. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0090

GG.15.0090 | Transjuguläre portosystemische Shuntanlage (TIPS), pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für Stentrevision (inkl. Rekanalisation, Lyse, PTA, Stentverlängerung, TIPS-Reduktionsprozedur) und gastrointestinale Varizen-Embolisation. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0100

GG.15.0100 | Darstellung von Gallen- oder Pankreasgangsystem, perkutan
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für: Cholangiogramm (PTC), Pankreaticogramm.


  • Kap. TarD
  • GG.15.0110

GG.15.0110 | + Zuschlag für Intervention an Gangsystem, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für: - Drainagen-Einlagen (z.B. Gallengangsdrainagen PTCD) - Stenteinlagen - Biopsie bzw. Bürstenzytologie - Steinextraktion und -destruktion - Bougierung von Strikturen - Papillotomie; Manometrie - Drainagen- oder Stentwechsel - Schienung von Fisteln - Rendez-Vous Maneuver. Gilt für mehrere Zugänge.


  • Kap. TarD
  • GG.15.0120

GG.15.0120 | Darstellung der Gallenwege über nasobiliären/transpapillären Katheter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Nach ERCP, über liegende Sonde oder postoperative Darstellung.


  • Kap. TarD
  • GG.15.0130

GG.15.0130 | Perkutane Einlage einer Ernährungssonde
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für: - Gastrostomie - Gastrojejunostomie - Jejunostomie - Cecostomie - andere perkutane enterale Ernährungs- oder Spülsonden.


  • Kap. TarD
  • GG.15.0140

GG.15.0140 | + Zuschlag für Einlage mehrlumiger Katheter oder weiterer Hilfsmittel, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für: - Legen einer naso-enteralen Sonde - mehrlumige Kaheter mit drainierenden und instillierenden Lumina (z.B. Gastrojenunostomie) - Transformation einer Gastrostomie in transgastrische Jejunostomie - Benutzung von Gas-Bubbles, Rückhalte-Anker o.ä..


  • Kap. TarD
  • GG.15.0150

GG.15.0150 | Anterograde Urografie bei liegendem Katheter, pro Seite, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für eine oder beide Seiten. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0160

GG.15.0160 | Perkutane antegrade Pyelographie/Pyeloureterographie, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für: - Pyelogramm - Pyeloureterogramm.


  • Kap. TarD
  • GG.15.0190

GG.15.0190 | Zystografie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Zugang. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0200

GG.15.0200 | Neuro-Urologische Zystografie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Zugang. Gilt für Patienten mit neuro-urologischen Problemen wie z.B. bei Rückenmarksverletzung, Spina bifida, multipler Sklerose, Parkinson usw. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet


  • Kap. TarD
  • GG.15.0210

GG.15.0210 | Miktionszystourografie (MCUG), pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Zugang. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0220

GG.15.0220 | Retrograde Urethragrafie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Grouper
 |  | Kapitel | TarD
 |  | Inkl. Zugang. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0230

GG.15.0230 | Fistulografie/Fistelsystem mit kutaner Öffnung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Zugang. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0240

GG.15.0240 | Punktion von Organen oder Raumforderungen perkutan, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für Feinnadelpunktion, Biopsien, Drainagen, Zystenpunktionen mit oder ohne Instillation von Medikamenten, Darstellung von Hohlräumen oder Kollektionen mit Kontrastmittel. Gilt für eine oder mehrere Lokalisationen. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0250

GG.15.0250 | Diagnostische und/oder therapeutische Dakryozystografie, pro Seite, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. allf. Lokalanästhesie und inkl. Sondierung. Dilatationen pro Drüsengang; Steinextraktionen unabhängig von der Anzahl Steine pro Gang; unabhängig von der Anzahl Stents. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0260

GG.15.0260 | Einlage eines Zentralvenenkatheters via Vena jugularis oder femoralis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für: - die Einlage eines einfach oder mehrlumigen Zentralvenenkathe-ters - Wechsel eines Zentralvenenkatheters in Seldingertechnik Gilt auch für weitere Venen.


  • Kap. TarD
  • GG.15.0270

GG.15.0270 | + Zuschlag für zusätzliche Massnahmen an Venen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für: - zur Einlage benötigte Phlebographie bei schwierigen Venenverhältnissen - ggf. nötige PTA wegen Venenstrikturen aufgrund bestehender Katheter oder PM-Elektroden - andere zusätzliche Massnahmen zur Ermöglichung einer erfolgreichen Katheterplatzierung - Umplatzierung oder Katheterwechsel - alle venösen Kathetereinlagen (PICC, Port-a-cath, tunnelierte Katheter) - Kompression oder andere Massnahme bei verzögerter Hämostase.


  • Kap. TarD
  • GG.15.0280

GG.15.0280 | Perkutane tunnelierte temporäre oder permantente Katheter, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für: - zur Einlage benötigte Ultraschallsteuerung - erstellen eines Traktes und einer Hauttasche zur Installation und Fixation des Kathetersystems - zur Einlage benötigte Phlebographie bei schwierigen Venenverhältnissen - ggf. nötige PTA wegen Venenstrikturen aufgrund bestehender Katheter oder PM-Elektroden - andere zusätzliche Massnahmen zur Ermöglichung einer erfolgreichen Katheterplatzierung - Umplatzierung, Wechsel oder Entfernung des Katheters - alle venösen Kathetereinlagen (PICC, Port-a-cath, tunnelierte Katheter) - erstellen eines Traktes und einer Hauttasche zur Installation und Fixation des Kathetersystems - verschiedene venöse oder perkutane Zugänge (z.B. Perm-cath, Hickman-Lines, Port-a-Cath, Apheresis lines) - tunnelierte Thorakozentese-, Parazentese- und Peritonealdialysekatheter - Kompression oder andere Massnahme bei verzögerter Hämostase. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0290

GG.15.0290 | Perkutane Einlage einer PICC (peripher eingelegter Zentralvenenkatheter)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für ganze Prozeduren, inkl. Gebrauch von Ultraschall zur Punktion einer Vene, über beliebigen Zugang (z.B. Unterarm, Oberarm, femoral, subclavial, jugulär, lumbal).


  • Kap. TarD
  • GG.15.0300

GG.15.0300 | Hysterosalpingografie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Adapterapplikation. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0310

GG.15.0310 | Lymphographie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für: Diagnostik, therapeutische Massnahmen, z.B. Sklerosierung von Fisteln. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0320

GG.15.0320 | Perkutane Ablation von Raumforderungen oder Gewebestrukturen inkl. Planung und Platzierung einer Nadel/Sonde, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für: - Ablation von Raumforderungen, z.B. Tumor, Metastase, Nervenplexus, Zysten mittels mechanisch, thermisch, chemisch oder anderer gewebezerstörender Methoden (z.B. Radiofrequenz, Mikrowellen-, Kryo-, LASER-Ablation, Alkohol- oder Phenolinstillation) - mehrere Lokalisationen - Platzierung mehrerer Sonden in einer Läsion - Verwendung von Gas-, Flüssigkeits-Dissektion, künstlichem Pneumothorax usw. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0330

GG.15.0330 | Embolotherapie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Grouper
 |  | Kapitel | TarD
 |  | Gilt für: - Organbasierte Therapien via endovaskulären Zugang (arteriell oder venös) - Selektive Embolisation und/oder Infusion von Therapeutika zur onkologischen Organbehandlung - Selektive Embolisation von akuten Organblutungen (z.B. durch Trauma oder Tumor) - Organerhaltender Ausschluss eines viszeralen Aneurysmas. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0340

GG.15.0340 | Perkutane Punktion von Gefässsystemen, mit atypischen vaskulären Zugängen, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für: - durchleuchtungsgesteuerten Zugang, z.B. transhepatisch zum Pfortadersystem (inkl. Angiografie) - perkutane tiefe Gefässzugänge, z.B. tibiale retrograde Punktion (inkl. Angiografie) - perkutane Direktpunktion von Gefässmalformationen im Kopf/Halsbereich (auch ohne Angiografie), - translumbale Aorten-endoleak-Embolisation (inkl. Angiografie).


  • Kap. TarD
  • GG.15.0350

GG.15.0350 | + Zuschlag für Intervention an Gefässsystem mit atypischem Zugang, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für perkutane Embolisation, PTA, Sklerosierung, Stenting, mehrere Lokalisationen, mehrere Gefässsegmente via separaten perkutanen Zugang.


  • Kap. TarD
  • GG.15.0360

GG.15.0360 | Arthrografie eines Gelenkes ohne Schnittbilduntersuchung, pro Seite, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Punktion, Injektion von Medikamenten und allf. Lokalanästhesie. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0370

GG.15.0370 | Arthrografie eines Gelenkes bei anschliessender Schnittbilduntersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Punktion, Injektion von Medikamenten und allf. Lokalanästhesie. Die anschliessende Schnittbilduntersuchung wird über die entsprechenden Positionen in den Kapiteln [GM] und [GP] abgebildet. Die Vor- und Nachbereitung des Patienten ist über die Position (GG.10.0080) abgebildet.


  • Kap. TarD
  • GG.15.0380

GG.15.0380 | Analgosedation durch das Interventionsteam
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für die moderate Analgosedation durch das Interventionsteam ohne Unterstützung durch die Anästhesie. Gilt auch für Interventionen unter CT, MR, Durchleuchtung, Angiografie und US-Kontrolle. Muss die Anästhesie aufgrund von Komplikationen oder andersweitigen Gründen beigezogen werden, ist die gesamte Analgosedation und weitere Massnahmen der Anästhesie im Kapitel [WA] abzurechnen.


  • Kap. TarD
  • GG.15.0390

GG.15.0390 | Native oder kontrastverstärkte 3-D-Rotationsangiografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Durchführen einer nativen oder kontrastmittelverstärkten Flachdetektor-CT zur Katheterkontrolle oder Therapiekontrolle.


  • Kap. TarD
  • GG.15.0400

GG.15.0400 | + Zuschlag für Planung Flachdetektor-CT gesteuerte Intervention, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für die Planung der Nadelführung während des Eingriffes, inkl. Bildfusion. Benutzung kombinierter Bildgebung (z.B. US und CT; US und Durchleuchtung; Flachdetektor-CT und Durchleuchtung; Bildfusion, z.B. MR, CT, PET/CT mit Rotationsflachdetektor-CT).


  • Kap. TarD
  • GG.15.0410

GG.15.0410 | Simulation zur Vorbereitung von komplexen Eingriffen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die Planung des Eingriffs in Abwesenheit des Patienten, inkl. Bildfusion.


  • Kap. TarD
  • GG.15.0420

GG.15.0420 | Benutzung von externen Navigationsgeräten während des Eingriffes
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Benutzung eines roboterähnlichen Systems zur Navigation von Sonden bei perkutanen Eingriffen. Diese Geräte charakterisieren sich durch dedizierte Hard- und Software sowie ein Halterungssystem für die Sondenführung. Die Bilddaten zur Navigation werden digital eingespiesen.


  • Kap. TarD
  • GG.20.0010

GG.20.0010 | Osteodensitometrie, mit axialer DEXA, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt nur für axiale Doppel-Energie-Röntgen-Absorptiometrie DEXA. Unabhängig der Anzahl Messungen und Messstellen.


  • Kap. TarD
  • GG.20.0020

GG.20.0020 | Bestimmung der Muskelmasse mit axialer DEXA, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt nur für axiale Doppel-Energie-Röntgen-Absorptiometrie DEXA. Unabhängig der Anzahl Messungen und Messstellen. Wird für die Berechnung der Muskelmasse bei Patienten > 65 Jahre verwendet.


  • Kap. TarD
  • GG.20.0030

GG.20.0030 | Cone Beam CT (CBCT) / Digitale Volumentomografie (DVT)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für native und kontrastmittelverstärkte Untersuchungen. Gilt für eine oder mehrere Messungen.


  • Kap. TarD
  • GG.20.0040

GG.20.0040 | EOS; Ganzkörper 3D-Röntgen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Achsenbestimmungen. Kumulierbar mit Röntgenaufnahmen.


  • Kap. TarD
  • GG.25.0010

GG.25.0010 | Seltene ambulante Leistung unter Durchleuchtung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für folgende selten durchgeführte ambulante Leistungen: 1. Komplexe dynamische pharyngeale Sprachevaluation, als alleinige bildgebende Leistung 2. Diagnostische Sialografie, erste Drüse 3. \+ Sialografie, jede weitere Drüse 4. Diagnostische & therapeutische Sialografie, pro Seite 5. Orale Cholezystografie 6. Infusionscholangiografie 7. Vesiculografie/Epididymografie, einseitig 8. Vesiculografie/Epididymografie, beidseitig 9. Perineogramm/Vaginogramm/Genitogramm


  • Kap. TarD
  • GG.30.0010

GG.30.0010 | + Erstellung eines radiologischen Berichts zuhanden eines anderen Arztes, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt nur für den Bericht an den zuweisenden Arzt bzw. an die zuweisende Stelle inkl. administrativer Aufwand.


  • Kap. TarD
  • GG.30.0020

GG.30.0020 | Befundung Röntgen der Organe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | 1 Mal pro Hauptleistung. Gilt für die ärztliche Befundung der Untersuchungen im Kapitel [GG.00]. Der Aufwand für Berichte an den zuweisenden Arzt oder an die zuweisende Stelle werden zusätzlich durch die Position (GG.30.0010) abgebildet.


  • Kap. TarD
  • GG.30.0030

GG.30.0030 | Befundung Mammografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | 1 Mal pro Hauptleistung. Gilt für die ärztliche Befundung der Untersuchungen im Kapitel [GG.05] Mammographie exkl. (GG.05.0010). Der Aufwand für Berichte an den zuweisenden Arzt oder an die zuweisende Stelle werden zusätzlich durch die Position (GG.30.0010) abgebildet. Gilt nicht für Screening-Mammographie.


  • Kap. TarD
  • GG.30.0040

GG.30.0040 | Befundung Erstbeurteilung Screening Mammografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Gilt für die ärztliche Befundung der Untersuchung (GG.05.0010).


  • Kap. TarD
  • GG.30.0050

GG.30.0050 | Befundung Zweitbeurteilung Screening Mammografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Gilt für die ärztliche Befundung der Untersuchung (GG.05.0010).


  • Kap. TarD
  • GG.30.0060

GG.30.0060 | Befundung Drittbeurteilung Screening Mammografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Gilt für die ärztliche Befundung der Untersuchung (GG.05.0010).


  • Kap. TarD
  • GG.30.0070

GG.30.0070 | Befundung Durchleuchtungen, DVT, CBCT
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | 1 Mal pro Hauptleistung. Gilt für die ärztliche Befundung der Untersuchungen im Kapitel [GG.10] Durchleuchtungen und der Position (GG.20.0030) Cone Beam CT (CBCT) / Digitale Volumentomografie (DVT). Der Aufwand für Berichte an den zuweisenden Arzt oder an die zuweisende Stelle werden zusätzlich durch die Position (GG.30.0010) abgebildet.


  • Kap. TarD
  • GG.30.0080

GG.30.0080 | Befundung durchleuchtungsgesteuerte Interventionen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | 1 Mal pro Hauptleistung. Gilt für die ärztliche Befundung. Der Aufwand für Berichte an den zuweisenden Arzt oder an die zuweisende Stelle werden zusätzlich durch die Position (GG.30.0010) abgebildet.


  • Kap. TarD
  • GG.30.0090

GG.30.0090 | Befundung Osteodensidometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | 1 Mal pro Hauptleistung. Gilt für die ärztliche Befundung der Untersuchung (GG.20.0010). Der Aufwand für Berichte an den zuweisenden Arzt oder an die zuweisende Stelle werden zusätzlich durch die Position (GG.30.0010) abgebildet.


  • Kap. TarD
  • GG.30.0100

GG.30.0100 | Befundung EOS
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | 1 Mal pro Hauptleistung. Gilt für die ärztliche Befundung der Untersuchung (GG.20.0040). Der Aufwand für Berichte an den zuweisenden Arzt oder an die zuweisende Stelle werden zusätzlich durch die Position (GG.30.0010) abgebildet.


  • Kap. TarD
  • GK.00.0010

GK.00.0010 | Sonografie, Schädel über Fontanelle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.00.0020

GK.00.0020 | Sonografie, Bulbuslängenmessung, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Mittels Biometriegerät. Gilt auch für Messung des Nervus-opticus-Durchmessers.


  • Kap. TarD
  • GK.00.0030

GK.00.0030 | Sonografie, Pachymetrie der Augen, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.00.0040

GK.00.0040 | Sonografie, vollständige Biometrie am Auge, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Mittels Biometriegerät. Inkl. optische Hornhautradienmessung Inkl. Empfehlung der Implantatbrechkraft.


  • Kap. TarD
  • GK.00.0050

GK.00.0050 | Sonografie, Augenuntersuchung mit Gewebsdifferenzierung, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.00.0060

GK.00.0060 | Sonografie, Orbitauntersuchung mit Gewebsdifferenzierung, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.00.0070

GK.00.0070 | Sonografie, Untersuchung Nase/Nasennebenhöhlen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.00.0080

GK.00.0080 | Sonografie, Untersuchung Hals
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Beinhaltet Schilddrüse, Nebenschilddrüsen, Gefässe (exkl. Carotisarterien), Lymphknoten, Speicheldrüsen (inkl. Parotis), Muskelgruppen bis und mit Zunge, Mundboden.


  • Kap. TarD
  • GK.00.0090

GK.00.0090 | Sonografie, Untersuchung Schilddrüse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Inkl. regionale Lymphknoten. Exkl. Darstellung der Nebenschilddrüsen.


  • Kap. TarD
  • GK.05.0010

GK.05.0010 | Sonografie, Untersuchung ganzes Abdomen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Obligat darzustellende Organe: Leber, Gallenblase, Gallenwege, Pankreas, Milz, Nieren, Blase, Prostata/männliche Adnexe (Samenblase) oder Uterus/Adnexe. Gemäss Standards der SGUM/SGR-SSR durchgeführt.


  • Kap. TarD
  • GK.05.0020

GK.05.0020 | Sonografie, Untersuchung Oberbauch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Obligat darzustellende Organe: Leber, Gallenblase, Gallenwege, Pankreas, Milz, retroperitoneale Lymphknoten.


  • Kap. TarD
  • GK.05.0030

GK.05.0030 | Sonografie, Untersuchung Urogenitalsystem, transabdominal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Obligat darzustellende Organe: Nieren, Harnwege, Harnblase, Prostata/männliche Adnexe (Samenblase) oder Uterus/Adnexe.


  • Kap. TarD
  • GK.05.0040

GK.05.0040 | Sonografie, Untersuchung Verdauungstrakt
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Untersuchung von Magen-Darm-Segmenten bei Sonografieuntersuchung Abdomen.


  • Kap. TarD
  • GK.05.0050

GK.05.0050 | Sonografie, Untersuchung äusseres männliches Genitalsystem
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Sonografieuntersuchung der Hoden/Nebenhoden/Penis, beidseitig. Gilt auch für kryptorche Hoden. Beinhaltet auch Skrotalinhalt.


  • Kap. TarD
  • GK.05.0060

GK.05.0060 | Sonografische Restharnbestimmung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Darstellung der Harnblase und Restharnbestimmung nach Miktion.


  • Kap. TarD
  • GK.05.0070

GK.05.0070 | Sonografie des Peritonealdialyse-Katheter-Verlaufs
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Sonografie des Peritoneldialyse-Katheter-Verlaufs in der Bauchwand, von innerem zu äusserem Cuff zum Ausschluss/Nachweis eines Tunnelinfekt.


  • Kap. TarD
  • GK.05.0080

GK.05.0080 | Umfassende Sonografie des Nierentransplantats, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Umfasst: - Darstellung der Niere im B-Mode mit Grössenbestimmung - Darstellung der Harnblase - Dopplersonografische Darstellung von Transplantat-Arterie und -Vene - Bestimmung der peripheren Resistance Indizes an 2 Stellen - Suche nach Verkalkungen mit dem *Twinkling*-Phänomen


  • Kap. TarD
  • GK.05.0090

GK.05.0090 | Endosonografie, rektal und/oder vaginal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für urogynäkologische Perinealsonografie.


  • Kap. TarD
  • GK.10.0010

GK.10.0010 | Screening-Sonografie-Untersuchung bei Schwangerschaft, erste Untersuchung, pro Kind
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gemäss Empfehlungen der Schweizerischen Gesellschaft für Ultraschall in der Medizin, Gynäkologie und Geburthilfe (SGUMGG): 11+0 bis 13+6 SSW.


  • Kap. TarD
  • GK.10.0020

GK.10.0020 | Screening-Sonografie-Untersuchung bei Schwangerschaft, zweite Untersuchung, pro Kind
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gemäss Empfehlungen der Schweizerischen Gesellschaft für Ultraschall in der Medizin, Gynäkologie und Geburthilfe (SGUMGG): 20+0 bis 22+6 SSW.


  • Kap. TarD
  • GK.10.0030

GK.10.0030 | Sonografie-Untersuchung bei Schwangerschaft, diagnostisch, pro Kind
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Sonografieuntersuchung auf Indikation.


  • Kap. TarD
  • GK.10.0040

GK.10.0040 | Sonografie-Untersuchung in der Schwangerschaft, fokussiert
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.10.0050

GK.10.0050 | Sonografie-geführte Cervixmessung in Schwangerschaft, transabdominal/transvaginal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.10.0060

GK.10.0060 | Erweiterte Sonografie-Untersuchung bei Schwangerschaft, pro Kind
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Sonografieuntersuchung auf Indikation, falls Strukturen des Screenings nicht normal darstellbar bzw. Kontrolle dieser Strukturen erforderlich. Bei auffälligem, kontrollbedürftigem oder verdächtigem Befund, oder bei Bestehen von Risikofaktoren (z.B. vorheriges betroffenes Kind, Plexuszyste oder milder Nierenbeckenerweite-rung), oder es stellt sich bei der Untersuchung bzw. bei Verdacht auf Missbildung/zur Differenzierung einer Missbildung.


  • Kap. TarD
  • GK.10.0070

GK.10.0070 | Erweiterte Sonografie-Untersuchung bei Schwangerschaft im Perinatalzentrum, pro Kind
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Sonografieuntersuchung auf Indikation, bei Verdacht auf oder Nachweis von fetale(r) Fehlbildung. Beinhaltet Nachweis, Beschreibung und Differenzierung einer der Fehlbildung, z.B. Hirn-Fehlbildung, Spina bifida, Skelettfehlbildung wie z.B. Fussfehlstellung, Extremitätenreduktion. Die Untersuchung und die Befundung (z.B. durch Blutflussmessung, tomographische oder multiplanare Bildgebung aus Volumensonographie) und Berichtserstellung enthalten eine ab-schliessende Bewertung, die eine Therapieentscheidung ermöglichen.


  • Kap. TarD
  • GK.10.0080

GK.10.0080 | Sonografie-geführte Amniozentese, transabdominal/transvaginal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Inkl. allf. Einführen Spekulum. Gilt auch für Entlastungspunktion, Fruchtwasserauffüllung (inkl. allf. Blauprobe), Fruchtwasserentnahme zwecks Untersuchung (für Karyotyp, Insulin, PCR bei Toxoplasmose usw.).


  • Kap. TarD
  • GK.10.0090

GK.10.0090 | Sonografie-geführte Chorionbiopsie, transabdominal/transvaginal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.10.0100

GK.10.0100 | Sonografie-geführte Cordozentese, transabdominal/transvaginal (diagnostisch)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.10.0110

GK.10.0110 | Sonografie-geführte Cordozentese, transabdominal/transvaginal (therapeutisch)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Mit Transfusion/Medikamenteninjektion usw.


  • Kap. TarD
  • GK.10.0120

GK.10.0120 | Sonografie-geführte Punktion des Feten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.10.0130

GK.10.0130 | Sonografie-geführte Einlage bei Feten, pro Katheter
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.10.0140

GK.10.0140 | Sonografie-geführte transabdominale oder transzervikale Fetoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.10.0150

GK.10.0150 | Sonografie-geführte Lasertherapie bei fetofetalem Transfusionssyndrom
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.10.0160

GK.10.0160 | Hysterohydrosonografie oder Hysterosalpingosonografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Inklusive Adapterapplikation.


  • Kap. TarD
  • GK.10.0170

GK.10.0170 | Sonografie-Untersuchung, Mamma, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.10.0180

GK.10.0180 | Sonografie, Axilla, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.15.0010

GK.15.0010 | Fokussierte kardiale Sonografie transthorakal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für: - Globale systolische Funktion des linken Ventrikels - Globale systolische Funktion des rechten Ventrikels, Rechtsherzbelastung - Perikarderguss ja/nein, Tamponade - Flüssigkeitsstatus - Schwere Klappendysfunktionen


  • Kap. TarD
  • GK.15.0020

GK.15.0020 | Fokussierte kardiale Sonografie transthorakal, pädiatrisch ab 5. Lebenswoche
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für: - Globale systolische Funktion des linken Ventrikels - Globale systolische Funktion des rechten Ventrikels, Rechtsherzbelastung - Perikarderguss ja/nein, Tamponade - Flüssigkeitsstatus - Schwere Klappendysfunktionen - Shunt über PDA


  • Kap. TarD
  • GK.15.0030

GK.15.0030 | Fokussierte kardiale Sonografie transösophageal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für: - Globale systolische Funktion des linken Ventrikels - Globale systolische Funktion des rechten Ventrikels, Rechtsherzbelastung - Perikarderguss ja/nein, Tamponade - Flüssigkeitsstatus - Schwere Klappendysfunktionen - Kardiale Massen und Thromben - Aortendissektion


  • Kap. TarD
  • GK.20.0010

GK.20.0010 | Sonografie-Gelenk-Untersuchung, Schultergelenk, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für Glenohumeralgelenk sowie die Rotatorenmanschette (Subscapularis, Supraspinatus, Infraspinatus, lange Bizepssehne, Bursa subdeltoidea/subacomialis).


  • Kap. TarD
  • GK.20.0020

GK.20.0020 | Sonografie-Gelenk-Untersuchung, Ellenbogen, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für das Humero-Ulnargelenk und Humero-Radialgelenk sowie die Fossa olecrani.


  • Kap. TarD
  • GK.20.0030

GK.20.0030 | Sonografie-Gelenk-Untersuchung, Handgelenk, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für Metacarpus, MCP-Gelenke, Radiocarpal- und Ulnocarpal-Gelenk.


  • Kap. TarD
  • GK.20.0040

GK.20.0040 | Sonografie-Gelenk-Untersuchung, Hüftgelenk, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für das Hüftgelenk sowie dessen Kapsel-Bandapparat.


  • Kap. TarD
  • GK.20.0050

GK.20.0050 | Sonografie-Gelenk-Untersuchung der Hüfte nach Graf bei Neugeborenen und Säuglingen, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Inkl. Ausmessung und Typisierung.


  • Kap. TarD
  • GK.20.0060

GK.20.0060 | Sonografie-Gelenk-Untersuchung, Kniegelenk, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für Femoro-Tibialgelenk und Fossa poplitea.


  • Kap. TarD
  • GK.20.0070

GK.20.0070 | Sonografie-Gelenk-Untersuchung, Sprunggelenk/Fuss, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für das OSG und das TNG sowie deren Gelenkkapseln.


  • Kap. TarD
  • GK.20.0080

GK.20.0080 | Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für OSG, TNG sowie Sehnenapparat (exkl. Achillessehne).


  • Kap. TarD
  • GK.20.0090

GK.20.0090 | Umfassender sonografischer Gelenk- und Weichteilstatus, Hand, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für das Handgelenk sowie die Fächer der Streck- und Beugesehnen.


  • Kap. TarD
  • GK.20.0100

GK.20.0100 | Sonografie-Gelenk-Untersuchung, übrige Gelenke, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für das jeweilige Gelenk inkl. Kapsel-Bandapparat wo darstellbar.


  • Kap. TarD
  • GK.20.0110

GK.20.0110 | Sonografie von Weichteilregionen, pro Region, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Alle Regionen, wie Achillessehne, Fossa poplitea (für Baker-Zyste), Pleura, Nebenschilddrüsen, Parotis, Muskeln, Subcutis (für Lipome u.ä.). Als Regionen gelten die in der Kapitelinterpretation 4 des Kapitel [GK] aufgeführten Weichteilregionen. Gilt auch für Kontrolle von Katheterverläufen.


  • Kap. TarD
  • GK.20.0120

GK.20.0120 | Übersichts-Sonografie Thorax, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Dokumentierte Untersuchung von mindestens 4 der folgenden Systeme: Rippen, Pleura, Lunge, Zwerchfell, Lymphknotenstationen der Thoraxappertur, bei vorhandenem Erguss Ausmessen und Konsistenzbeurteilung, Zwerchfellbeweglichkeit ausmessen, Durchblutung von pulmonalen Veränderungen, Durchblutung von pleuralen Veränderungen, Pneumothoraxausschluss. Die Untersuchung wird stets ventral und dorsal durchgeführt.


  • Kap. TarD
  • GK.20.0130

GK.20.0130 | Sonografie thoraxspezifisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Anatomie thorakaler Gefässe. Genaues Ausmessen von Ergüssen und Raumforderung für eine kontrollierte Nachkontrolle ohne Strahlenbelastung. Strukturierte Sonographische Klassifikation von Ergüssen nach Dichte und Bewegungsmuster. Beurteilung der Zwerchfellfunktion. Lymphknotenstationen und Raumforderungen in der Claviculären Region. Vorhandensein vom Pericarderguss (ja/nein).


  • Kap. TarD
  • GK.25.0010

GK.25.0010 | Duplex-Sonografie der intrakraniellen Arterien, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.25.0020

GK.25.0020 | PW/CW-Sonografie der intrakraniellen Arterien, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | PW = Pulsed Wave Doppler. CW = Continuous Wave Doppler.


  • Kap. TarD
  • GK.25.0030

GK.25.0030 | Duplex-Sonografie der supraaortalen extrakraniellen Arterien oder Venen, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für alle mediastinalen Gefässe, Aa. subclaviae und Vv. subclaviae, sowie sämtliche extrakraniellen Halsgefässe und Schädelgefässe inkl. Abgänge.


  • Kap. TarD
  • GK.25.0040

GK.25.0040 | PW/CW-Sonografie der supraaortalen extrakraniellen Arterien oder Venen, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | PW = Pulsed Wave Doppler. CW = Continuous Wave Doppler.


  • Kap. TarD
  • GK.25.0050

GK.25.0050 | Duplex-Sonografie der Armarterien, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.25.0060

GK.25.0060 | Duplex-Sonografie der Armvenen, tief und/oder oberflächlich, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.25.0070

GK.25.0070 | Duplex-Sonografie, viszerale Arterien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.25.0080

GK.25.0080 | Duplex-Sonografie, viszerale Venen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.25.0090

GK.25.0090 | Duplex-Sonografie der Nierenarterien, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für Duplexsonografie transplantierter Organe.


  • Kap. TarD
  • GK.25.0100

GK.25.0100 | Duplex-Sonografie der Arterien, iliakofemoral bis popliteal, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.25.0110

GK.25.0110 | Duplex-Sonografie Venen, iliakal bis popliteal, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.25.0120

GK.25.0120 | Duplex-Sonografie der Unterschenkel- und Fussarterien, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.25.0130

GK.25.0130 | Duplex-Sonografie des Venensystems des Unterschenkels, tief, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.25.0140

GK.25.0140 | Umfassende Duplex-Sonografie des Venensystems der unteren Extremität, oberflächlich, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Venenstatus der oberflächlichen Venen der unteren Extremität, pro Seite, inkl. Vv. Perforantes. Kurzuntersuchungen und Teiluntersuchungen sind mit der Position (GK.30.0030) abzurechnen. Das Venenmapping ist mit (GK.25.0170) abzurechnen.


  • Kap. TarD
  • GK.25.0150

GK.25.0150 | Bestimmung Resistance Indices Twinkling
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Bestimmung der peripheren Resistance Indizes und Suche nach Verkalkungen mit dem Doppler-Ultraschall (Twinkling).


  • Kap. TarD
  • GK.25.0160

GK.25.0160 | Dopplersonografie der fetalen und maternalen Gefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.25.0170

GK.25.0170 | Präinterventionelles Einzeichnen/Markieren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Darstellung zum Einzeichnen der oberflächlichen Venen vor Varizeneingriffen und zum Venenmapping (bei vorliegender vorbestehender sonographischer Abklärung).


  • Kap. TarD
  • GK.30.0010

GK.30.0010 | Fokussierte Sonografie-Organ-Untersuchung, 1 Organ
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für gezielte Untersuchung eines Organs sowie für Kontrolluntersuchung eines Organs, unabhängig von der Lokalisation.


  • Kap. TarD
  • GK.30.0020

GK.30.0020 | Fokussierte Sonografie-Organ-Untersuchung, 2 und mehr Organe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für gezielte Untersuchung von 2 oder mehr Organen sowie für Kontrolluntersuchung von 2 und mehr Organen, unabhängig von der Lokalisation.


  • Kap. TarD
  • GK.30.0030

GK.30.0030 | Fokussierte Sonografie-Gefäss-Untersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für kurze Untersuchungen an Gefässen, z.B.: - wie definiert im zukünftigen *Point-of Care*-FA der SGUM - 2-Punkte Kompressions-Sonografie der tiefen Beinvenen - Screening infrarenales Aortenaneurysm (nur *Blickdiagnose*) - direkt postoperative kurze Kontrollen - Darstellung der oberflächlichen Venen vor Varizenchirurgie (bei vorliegender vorbestehender sonographischer Abklärung) - Lage der Hals- bzw. Leistengefässe vor Kathetereinlage - Perfusions-Darstellung von Geweben oder Organen mit Power-Doppler. Gilt auch für AV-Fisteldarstellung, Dialyse-Shunts und By-pass-Nachkontrolle sowie Aorten-Screening. Gilt auch für Kontrolluntersuchung. Gilt auch für Mündungsklappen. Gilt auch für Widerstandsmessung in der Niere.


  • Kap. TarD
  • GK.30.0040

GK.30.0040 | Focused assessment with sonography for trauma (FAST)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | FAST = Focused Assessment with Sonography for Trauma. Abklärung auf Flüssigkeit im Abdomen.


  • Kap. TarD
  • GK.30.0050

GK.30.0050 | Erweiterter Focused assessment with Sonografie (E-FAST)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | FAST = Focused Assessment with Sonography for Trauma. Abklärung Flüssigkeit im Abdomen, Pleuraerguss, Pericarderguss, Pneumothorax.


  • Kap. TarD
  • GK.30.0060

GK.30.0060 | Fokussierte Endosonografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für endosonografische Kontrolluntersuchung und Follikelmessung.


  • Kap. TarD
  • GK.35.0010

GK.35.0010 | Sonografie-gesteuerte diagnostische Punktion/Biopsie/Aspiration, pro Lokalisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Einschliesslich allf. Lokalanästhesie und Entlastungspunktionen, sofern solche nicht durch eine andere entsprechende Position in derselben Untersuchung bereits abgegolten sind. Gilt auch für transthorakale Biopsie. Unabhängig von der Methode.


  • Kap. TarD
  • GK.35.0020

GK.35.0020 | Sonografie-gesteuerte therapeutische Intervention, pro Lokalisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Einschliesslich Lokalanästhesie und Einbringen von Medikamenten. Gilt auch für schmerztherapeutische Eingriffe (inkl. Einbringen von Medikamenten). Unabhängig von der Methode und Einlagen von Drainagekathetern.


  • Kap. TarD
  • GK.35.0030

GK.35.0030 | Sonografie-gesteuerte Interventionen TEE
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.35.0040

GK.35.0040 | Sonografie-gesteuerte Punktion von Perikard, Pleura oder Ascites, pro Lokalisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.35.0050

GK.35.0050 | Sonografie-gesteuerte Perikarddrainage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.35.0060

GK.35.0060 | Sonografie-gesteuerte Regionalanästhesie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.35.0070

GK.35.0070 | Sonografie-gesteuerte Plexus- und Nervenblockade
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Darf mit [WA.05] kumuliert werden.


  • Kap. TarD
  • GK.35.0080

GK.35.0080 | Sonografie-gesteuerte periphere Nervenblockaden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für periphere Nervenblockaden, z.B. N. tibialis, Fuss-Block, Hand-Block. Gilt nicht für Plexusblockade.


  • Kap. TarD
  • GK.35.0110

GK.35.0110 | Therapeutische Gefäss-Sonografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.35.0120

GK.35.0120 | Sonografie-gesteuerter Gefässzugang, venös oder arteriell
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für Einlage eines temporären Dialysekatheters.


  • Kap. TarD
  • GK.35.0130

GK.35.0130 | + Separater Gefässzugang als prophylaktische Massnahme, nicht sonografie-gesteuert
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für vorbeugende separate Gefässzugänge bei Eingriffen (Schockrisiko usw.).


  • Kap. TarD
  • GK.40.0010

GK.40.0010 | Neurosonografisches intraoperatives Monitoring, beidseitig, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.40.0020

GK.40.0020 | Intraoperative Sonografie-Untersuchung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Einschliesslich laparoskopische Sonografie. Bei laparoskopischer Sonografie ist der Zugang über den entsprechenden Eingriff abgebildet. Gilt nicht für Operateur und Assistenten; gilt nur für zugezogenen anderen Facharzt.


  • Kap. TarD
  • GK.40.0030

GK.40.0030 | Intraoperative Sonografie-Untersuchung der Gefässe, deren Morphologie und des Blutflusses, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GK.45.0010

GK.45.0010 | Applikation von Kontrastmittel (CEUS) oder Pharmakostimulation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | CEUS = Contrast Enhanced Ultrasound.


  • Kap. TarD
  • GK.45.0020

GK.45.0020 | Elastografie eines Organs
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Im Rahmen einer Untersuchung zur Messung der Gewebedichte.


  • Kap. TarD
  • GK.45.0030

GK.45.0030 | Gefäss-Sonografischer Funktionstest, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für Kompressionstest der peripheren Arterien/Venen und Resistence-Tests.


  • Kap. TarD
  • GK.45.0040

GK.45.0040 | Dynamische Untersuchung, pro Seite, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für spezielle Untersuchungen, welche die Frage nach dynamischem Verhalten von Organen oder Strukturen nur mit ärztlichem oder nichtärztlichem Zusatzaufwand ausserhalb der Grunduntersuchung beantworten lassen, insbesondere Studium von vermuteten krankhaften Bewegungsabläufen, Stabilitätsprüfungen wie auch Bruchsackverhalten bei Hernien. Die Untersuchungen sind in der Regel seitenvergleichend durchzuführen (exkl. Prothesen).


  • Kap. TarD
  • GK.45.0050

GK.45.0050 | 3-D/4-D-Ultraschall-Darstellungen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für die Darstellung der intraoperativen, dopplergestützten Flussmessung zur Qualitätssicherung nach Rekonstruktionen und Shuntchirurgie.


  • Kap. TarD
  • GK.50.0010

GK.50.0010 | Erstellung eines ärztlichen Sonografie-Berichts zuhanden eines anderen Arztes, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt nur für den Bericht an den zuweisenden Arzt bzw. an die zuweisende Stelle.


  • Kap. TarD
  • GM.00.0010

GM.00.0010 | CT Neurokranium
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GM.00.0020

GM.00.0020 | + Ärztliche Leistung vor und während CT-Untersuchung
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
TMA Typ | 6 = EZ LKAAT-Zusatz
TMA Merkmale | Grouper relevant
Referenz-Code | notwendig
Kapitel | TarD
Beinhaltet patientenindividuell folgende Leistungen vor dem Eintreffen des Patienten:

- Planung der Untersuchung,
- Überprüfung der Indikation gemäss aktuellen Leitlinien,

Beinhaltet patientenindividuell folgende Leistungen während Anwesenheit des Patienten:

- Begrüssung des Patienten
- Beurteilung der ersten Bildakquisitionen und Anpassung des Untersuchungsprotokolls,
- Unterstützung bei Kontrastmittelapplikation (Risiko einer allergischen Reaktion mit Anaphylaxie auf das Kontrastmittel)
- Überprüfung einer allfälligen EKG-Triggerung
- Unterstützung bei rektaler Kontrastmittelabgabe
- Unterstützung bei Niereninsuffizienz
- Unterstützung bei Herz-CT
- Unterstützung bei Kolon-CT
- bei Bedarf Rücksprache mit dem zuweisenden Arzt
- Abnahme der Untersuchung.
- Übergabe allfälliger Dokumente (z.B. Bilder)
- Verabschiedung des Patienten

Das Studium der Patientenakten ist über (AA.15.0010) abgebildet.

Ein allfällig notwendiges Patientengespräch ausserhalb des Untersuchungs- bzw. Schaltraums im Sprechzimmer des Radiologen ist über (AA.00.0010) bzw. (AA.00.0020) abgebildet.


  • Kap. TarD
  • GM.00.0030

GM.00.0030 | CT Neurokranium mit Gesichtsschädel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GM.00.0040

GM.00.0040 | CT Gesichtsschädel, Nasennebenhöhlen, Oberkiefer, Unterkiefer, Zähne, Kiefergelenke
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GM.00.0050

GM.00.0050 | CT Felsenbein/Schädelbasis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für koronare und/oder axiale Darstellung.


  • Kap. TarD
  • GM.00.0060

GM.00.0060 | CT dental, pro Kiefer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Max. 2 Mal pro Sitzung. Max. 1 Mal pro Kiefer


  • Kap. TarD
  • GM.00.0070

GM.00.0070 | CT Hals mit Gesichtsschädel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GM.00.0080

GM.00.0080 | CT Hals
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GM.00.0090

GM.00.0090 | CT Teilstücke der Wirbelsäule, 1. und 2. Teilstück, pro Teilstück
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Halswirbelsäule (HWS), Brustwirbelsäule (BWS), Lendenwirbelsäule (LWS), Sakrum inkl. Iliosakralgelenk (ISG). Die untersuchten Regionen müssen im Bericht erwähnt werden. Gilt nicht für Indikation Knochendichtemessung gemäss KLV.


  • Kap. TarD
  • GM.00.0100

GM.00.0100 | + Zuschlag für CT Teilstücke der Wirbelsäule, 3. und 4. Teilstück, pro Teilstück
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Halswirbelsäule (HWS), Brustwirbelsäule (BWS), Lendenwirbelsäule (LWS), Sakrum inkl. Iliosakralgelenk (ISG). Die untersuchten Regionen müssen im Bericht erwähnt werden. Gilt nicht für Indikation Knochendichtemessung gemäss KLV.


  • Kap. TarD
  • GM.00.0110

GM.00.0110 | CT Knochendichtemessung Lendenwirbelsäule
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Indikation Knochendichtemessung gemäss KLV.


  • Kap. TarD
  • GM.00.0120

GM.00.0120 | CT Gesamter Thorax und/oder Sternoclaviculargelenke
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für HR-CT.


  • Kap. TarD
  • GM.00.0130

GM.00.0130 | CT Herz nativ mit Calcium Score
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Darstellung der Herzkranzgefässe ohne Kontrastmittel zur Evaluation der Koronarverkalkungen (Agatston-Score).


  • Kap. TarD
  • GM.00.0140

GM.00.0140 | CT Herz mit Herzkranzgefässe und/oder Klappendarstellung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Darstellung der Herzkranzgefässe und/oder Klappen mit Kontrastmittel. Darstellung von kalzifizierten und nicht kalzifizierten Koronarstenosen. Inkl. Überwachungs-EKG.


  • Kap. TarD
  • GM.00.0150

GM.00.0150 | CT Oberbauch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Inkl. Darstellung der basalen Lungenabschnitte.


  • Kap. TarD
  • GM.00.0160

GM.00.0160 | CT gesamtes Abdomen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Darstellung von allen Bauchorganen und Beckenorganen.


  • Kap. TarD
  • GM.00.0170

GM.00.0170 | CT Becken
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Darstellung von Beckenorganen und/oder Iliosakralgelenk (ISG).


  • Kap. TarD
  • GM.00.0180

GM.00.0180 | CT Schultergelenk und/oder Oberarme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt nicht für Indikation Knochendichtemessung gemäss KLV.


  • Kap. TarD
  • GM.00.0190

GM.00.0190 | CT Ellbogengelenke und/oder Vorderarme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt nicht für Indikation Knochendichtemessung gemäss KLV.


  • Kap. TarD
  • GM.00.0200

GM.00.0200 | CT Handgelenke und/oder Hand/Hände, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt nicht für Indikation Knochendichtemessung gemäss KLV.


  • Kap. TarD
  • GM.00.0210

GM.00.0210 | CT Hüfte und/oder Oberschenkel, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt nicht für Indikation Knochendichtemessung gemäss KLV.


  • Kap. TarD
  • GM.00.0220

GM.00.0220 | CT Kniegelenk und/oder Unterschenkel, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt nicht für Indikation Knochendichtemessung gemäss KLV.


  • Kap. TarD
  • GM.00.0230

GM.00.0230 | CT Fuss/Füsse und/oder Sprunggelenke, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt nicht für Indikation Knochendichtemessung gemäss KLV.


  • Kap. TarD
  • GM.00.0240

GM.00.0240 | CT Angiografie der Gefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für die Gefässdarstellung der jeweiligen Region, kann separat verrechnet werden. Gilt für alle CT-Angiografien.


  • Kap. TarD
  • GM.00.0250

GM.00.0250 | Virtuelle CT-Endoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt z.B. für virtuelle Koloskopie und Endoskopie. Kann zusätzlich zur entsprechend untersuchten Region abgerechnet werden.


  • Kap. TarD
  • GM.00.0260

GM.00.0260 | Zeitversetzte Zweituntersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Zeitversetzte Zweituntersuchung: Der Patient kommt am selben Tag zur zweiten Untersuchung und verlässt dazwischen den Untersuchungsraum. Gilt auch für indizierte Kontrolluntersuchung nach therapeutischer oder diagnostischer Intervention, bei Komplikationen und zwingenden medizinischen Indikationen. Die Befundung, der Strahlenschutz, die Pauschale für RIS/PACS und die Wechselzeit können ein zweites Mal abgerechnet werden.


  • Kap. TarD
  • GM.05.0010

GM.05.0010 | CT-gesteuerte Intervention, diagnostisch und/oder therapeutisch, erste Lokalisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für Punktionen, Biopsien, Drainagekatheter; gilt auch für Punktion Schädelbasis. Ein diagnostisches CT innerhalb der geichen Sitzung zur Lokalisation ist bereits inkludiert und kann nicht zusätzlich verrechnet werden.


  • Kap. TarD
  • GM.05.0020

GM.05.0020 | + Zuschlag für weitere Aufwendungen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für: - weitere Lokalisationen - Embolisation/Vertebroplastie, CT-Diskografie - Nukleotomie - CT-gesteuerte operative Versorgung am ZNS (inkl. Myelographie, Dakryozystografie, Sterotaxie)/Gesichtsschädel - CT-gesteuerte perkutane Ablation von Raumforderungen oder Gewebestrukturen.


  • Kap. TarD
  • GM.05.0030

GM.05.0030 | CT-gesteuerte Infiltration von Nervenwurzeln oder kleinen Wirbelgelenken, erste Lokalisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für die erste Lokalisation einer Nervenwurzel bzw. ein kleinen Wirbelgelenks. Ein diagnostisches CT in der gleichen Sitzung zur Lokalisation ist bereits inkludiert und kann nicht zusätzlich verrechnet werden.


  • Kap. TarD
  • GM.05.0040

GM.05.0040 | + CT-gesteuerte Infiltration von Nervenwurzeln oder kleinen Wirbelgelenken, jede weitere Lokalisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für eine zusätzliche Lokalisation einer Nervenwurzel bzw. eines kleinen Wirbelgelenks. Ein diagnostisches CT innerhalb der gleichen Sitzung zur Lokalisation ist bereits inkludiert und kann nicht zusätzlich verrechnet werden.


  • Kap. TarD
  • GM.10.0010

GM.10.0010 | Aufwändige technische Untersuchung CT
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Tumordiagnostik, dynamische Untersuchungen, Volumetrie, Perfusion, CT-Enteroklyse/Enterographie, komplexe Rekonstruktionen wie Innenohr, Gesichtschädel oder zur Operationsplanung, 3D-Bildgebung. Muss im Bericht erwähnt werden.


  • Kap. TarD
  • GM.15.0010

GM.15.0010 | Befundung und Berichtserstellung CT
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Gilt für die ärztliche Befundung der Bilder und für den Bericht an den zuweisenden Arzt oder an die zuweisende Stelle (z.B. Versicherer). Gilt für jede Hauptleistung separat. Die Positionen aus dem Kapitel [AA.25] können nicht zusätzlich verrechnet werden.


  • Kap. TarD
  • GM.15.0020

GM.15.0020 | Besonders aufwändige Befundung und Berichtserstellung CT, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für aufwändige Befundungen und aufwändige digitale Nachbearbeitungen der Bilddaten zur Befundung wie Rekonstruktionen, bei RECIST, Volumetrie, Perfusionsuntersuchungen, Innenohruntersuchungen, zeitversetzten Zweituntersuchungen am gleichen Tag. Gilt auch für CT-Befundung mit mehr als 2 Durchblutungsphasen. Gilt auch für Neurokranium mit Gesichtsschädel und Hals mit Gesichtsschädel sowie Teilstück der Wirbelsäule. Muss im Bericht erwähnt und befundet werden. Die Positionen aus dem Kapitel [AA.25] können nicht zusätzlich verrechnet werden.


  • Kap. TarD
  • GP.00.0010

GP.00.0010 | MR Neurokranium
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GP.00.0020

GP.00.0020 | + Zuschlag weitere Serien MR
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt generell für weitere kontrastmittelverstärkte Serien. Gilt nicht für allf. zusätzliche koronare und/oder axiale Darstellungen, Dünnschichttechniken. Gilt nicht für weitere MR-Sequenzen.


  • Kap. TarD
  • GP.00.0030

GP.00.0030 | + Ärztliche Leistung vor und während MR-Untersuchung
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
TMA Typ | 6 = EZ LKAAT-Zusatz
TMA Merkmale | Grouper relevant
Referenz-Code | notwendig
Kapitel | TarD
Beinhaltet patientenindividuell folgende Leistungen vor dem Eintreffen des Patienten:

- Planung der Untersuchung,
- Überprüfung der Indikation gemäss aktuellen Leitlinien

Beinhaltet patientenindividuell folgende Leistungen während Anwesenheit des Patienten:
- Begrüssung des Patienten
- Beurteilung der ersten Bildakquisitionen und Anpassung des Untersuchungsprotokolls,
- Unterstützung bei Kontrastmittelapplikation (Risiko einer allergischen Reaktion mit Anaphylaxie auf das Kontrastmittel)
- Überprüfung einer allfälligen EKG-Triggerung
- Unterstützung bei rektaler Kontrastmittelabgabe
- Unterstützung bei Niereninsuffizienz
- Unterstützung bei Herz-MR
- Unterstützung bei Kolon-MR
- bei Bedarf Rücksprache mit dem zuweisenden Arzt
- Abnahme der Untersuchung.
- Übergabe allfälliger Dokumente (z.B. Bilder)
- Verabschiedung des Patienten

Das Studium der Patientenakten ist über (AA.15.0010) abgebildet.

Ein allfällig notwendiges Patientengespräch ausserhalb des Untersuchungs- bzw. Schaltraums im Sprechzimmer des Radiologen ist über (AA.00.0010) bzw. (AA.00.0020) abgebildet.


  • Kap. TarD
  • GP.00.0040

GP.00.0040 | MR Gesichtsschädel/Nasennebenhöhlen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für Mandibula/Mundboden/Zunge/Kiefergelenk/Larynx. Gilt auch für Hypophysenuntersuchungen. MR Neurokranium kann zusätzlich verrechnet werden.


  • Kap. TarD
  • GP.00.0050

GP.00.0050 | MR Felsenbein/Schädelbasis/Orbita
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | MR Neurokranium kann zusätzlich verrechnet werden. Gilt auch für die Orbita.


  • Kap. TarD
  • GP.00.0060

GP.00.0060 | MR Hals
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für Pharynx/Halsweichteile/Kehlkopf/Schilddrüse/Nebenschilddrüse/Lymphknoten.


  • Kap. TarD
  • GP.00.0070

GP.00.0070 | MR Teilstück der Wirbelsäule
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Halswirbelsäule (HWS), Brustwirbelsäule (BWS), Lendenwirbelsäule (LWS), Sakrum inklusive Iliosakralgelenk (ISG). Für die Verrechnung von Teilstücken müssen diese Regionen mit zwei Sequenzen abgebildet sein und im Bericht beschrieben werden.


  • Kap. TarD
  • GP.00.0080

GP.00.0080 | MR Thorax
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für Mediastinum/Aorta thoracica/Lunge/Pleura/Thoraxwand/Rippen/Sternum.


  • Kap. TarD
  • GP.00.0090

GP.00.0090 | MR Mamma
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Einseitig oder beidseitig.


  • Kap. TarD
  • GP.00.0100

GP.00.0100 | MR Herz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Untersuchung der Anatomie des Herzens inkl. Herzdynamik in Ruhe. Inkl. EKG-Überwachung.


  • Kap. TarD
  • GP.00.0110

GP.00.0110 | MR Oberbauch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für Leber, Pankreas, Milz, Gallenblase, Gallenwege, Aorta. Gilt auch für Magnetresonanz-Cholangiopankreatikographie (MRCP).


  • Kap. TarD
  • GP.00.0120

GP.00.0120 | MR Ganzes Abdomen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Darstellung des gesamten Bauchraumes, gilt auch für Nieren und ableitende Harnwege. Bei allf. Darstellung Hüftgelenk, siehe Position (GP.00.0200).


  • Kap. TarD
  • GP.00.0130

GP.00.0130 | MR Unterbauch/Becken
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für alle Unterbauchorgane, Knochen, Weichteile, Genitale, Retroperitoneum und Aorta abdominalis. Bei allf. Darstellung Hüftgelenk siehe Position (GP.00.0200).


  • Kap. TarD
  • GP.00.0140

GP.00.0140 | Foetales MR
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für Untersuchung des Foeten im Mutterleib.


  • Kap. TarD
  • GP.00.0150

GP.00.0150 | MR Prostata
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für Samenblase und alle Beckenstrukturen (Lymphknoten, Harnblase, Knochen, Gefässe).


  • Kap. TarD
  • GP.00.0160

GP.00.0160 | MR Defäkografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Inkl. rektalem Einlauf.


  • Kap. TarD
  • GP.00.0170

GP.00.0170 | MR Schultergelenk und/oder Oberarme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GP.00.0180

GP.00.0180 | MR Ellbogengelenke und/oder Vorderarme, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GP.00.0190

GP.00.0190 | MR Handgelenke und/oder Hand/Hände, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für Carpus und Finger.


  • Kap. TarD
  • GP.00.0200

GP.00.0200 | MR Hüfte und/oder Oberschenkel, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GP.00.0210

GP.00.0210 | MR Kniegelenk und/oder Unterschenkel, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GP.00.0220

GP.00.0220 | MR Fuss und/oder Sprunggelenke/Fussgelenke, inkl. Achillessehne, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • GP.00.0230

GP.00.0230 | Ganzkörper-MR
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Beinhaltet mehr als drei Regionen. Entspricht einer Übersichtsuntersuchung, z.B. zur Tumorsuche, Metastasensuche oder zur Suche von Entzündungsherden.


  • Kap. TarD
  • GP.00.0240

GP.00.0240 | MR Angiografie aller Gefässe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für die Gefässdarstellung der jeweiligen Region, kann separat verrechnet werden. Gilt für alle MR-Angiografien.


  • Kap. TarD
  • GP.00.0250

GP.00.0250 | Blutflussmessung von Herz und Gefässen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Grouper
 |  | Kapitel | TarD
 |  | Blutflussmessungen zur Evaluation von Klappen und Herz-Gefäss-Missbildungen (z.B. zur Quantifizierung von Shunts). Inkl. EGK-Überwachung.


  • Kap. TarD
  • GP.00.0260

GP.00.0260 | MR Spektroskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für alle Spektren.


  • Kap. TarD
  • GP.00.0270

GP.00.0270 | Virtuelle MR-Endoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt z.B. für virtuelle Colonoskopie und Endoskopie. Kann zusätzlich zur entsprechend untersuchten Region abgerechnet werden.


  • Kap. TarD
  • GP.00.0280

GP.00.0280 | Zeitversetzte Zweituntersuchung MR
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Zeitversetzte Zweituntersuchung: Der Patient kommt am selben Tag zur zweiten Untersuchung und verlässt dazwischen den Untersuchungsraum. Gilt für indizierte Kontrolluntersuchung nach therapeutischer oder diagnostischer Intervention, bei Komplikationen und zwingenden medizinischen Indikationen. Der Befund, die Pauschale für RIS/PACS und die Wechselzeit können ein zweites Mal abgerechnet werden.


  • Kap. TarD
  • GP.05.0010

GP.05.0010 | MR-gesteuerte Intervention, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Grouper
 |  | Kapitel | TarD
 |  | Gilt für Punktionen, Biopsien, Drainagekatheter. Gilt auch für Punktion Schädelbasis, perkutane MR-gesteuerte Ablationen von Raumforderungen und Gewebestrukturen, MR-gesteuerte Nukleotomie, MR-gesteuerte Embolisationen/Vertebroplastien, MR-gesteuerte operative Versorgungen am ZNS/Schädelbasis. Ein MR zur Lokalisation und Indikation innerhalb der gleichen Sitzung ist Teil der Leistung.


  • Kap. TarD
  • GP.10.0010

GP.10.0010 | Aufwändige ärztliche und technische Untersuchung MR, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für: - Adenosinbelastung Herz-MR - MR-Enteroklyse/Enterographie - Fistelsuche - Volumetrie - fMR - Non-invasive optimal vessel analysis NOVA. Muss im Bericht erwähnt werden.


  • Kap. TarD
  • GP.10.0020

GP.10.0020 | Aufwändige technische Untersuchung MR, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für: - Tumordiagnostik - Uro-MR - dynamische kontrastmittelverstärkte Untersuchungen - dynamische motorische Untersuchungen - Perfusion - MRCP - Extension bei Arthro-MR der Gelenke - T2-Relaxometrie - Tractographie - ASL - PC-Liquorflussmessung. Muss im Bericht erwähnt werden.


  • Kap. TarD
  • GP.15.0010

GP.15.0010 | Befundung und Berichtserstellung MR
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Gilt für die ärztliche Befundung der Bilder und für den Bericht an den zuweisenden Arzt oder an die zuweisende Stelle (z.B. Versicherer). Gilt für jede Hauptleistung separat. Die Positionen aus dem Kapitel [AA.25] können nicht zusätzlich verrechnet werden.


  • Kap. TarD
  • GP.15.0020

GP.15.0020 | Besonders aufwändige Befundung und Berichtserstellung MR, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für aufwändige Befundungen und aufwändige digitale Nachbearbeitungen der Bilddaten zur Befundung wie RECIST, Volumetrie, T1-Mapping, T2-Mapping, Tractographie, MR, zeitversetzte Zweituntersuchungen am gleichen Tag. Bei Untersuchungen mit Kontrastmittel zur Beurteilung von mehreren Durchblutungsphasen. Gilt auch für Herz-MR und komplexe neuroradiologische Fragestellungen. Muss im Bericht erwähnt und befundet werden. Die Positionen aus dem Kapitel [AA.25] können nicht zusätzlich verrechnet werden.


  • Kap. TarD
  • JA.00.0010

JA.00.0010 | Geriatrische Beratung und Behandlung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für Leistungen durch den Facharzt, limitiert auf folgende Situationen: - Kognitive Abklärung und Erstellen eines Behandlungskonzeptes (sofern nicht spezifisch tarifiert) - Fachärztliche Abklärung und Behandlung von Stürzen/Sturzfolgen, präventive Massnahmen (sofern nicht spezifisch tarifiert) - Interviews und Behandlungsbeginn anlässlich einer geriatrischen Abklärung


  • Kap. TarD
  • JA.00.0020

JA.00.0020 | Geriatrische Umfeldarbeit in Awesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für die Beratung oder die Instruktion von/an Bezugspersonen, welche für die Behandlung des Patienten notwendig sind, limitiert auf die Situationen gemäss (JA.00.0010). Als Bezugspersonen gelten: - Personen aus dem persönlichen oder familiären Umfeld des Patienten, die an der Betreuung des Patienten beteiligt sind. - Gesetzliche Vertretung des Patienten - Therapeuten oder andere medizinische Fachpersonen, welche an der Betreuung des Patienten beteiligt sind.


  • Kap. TarD
  • JA.00.0030

JA.00.0030 | Umfassende psychogeriatrische Testung Block 1
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung im Rahmen einer umfassenden Demenzabklärung. Block 1: - Demenz-Untersuchung mit standardisiertem und validiertem Test: Leistungen alters-, ausbildungs- und geschlechtskorrigiert (z.B. CERAD plus), Uhrentest - Erfassen der Stimmung mit geeignetem altersmedizinischem Testverfahren (z.B. Geriatric Depression Scale GDS) - Verhaltensbeurteilung: wie z.B. Antrieb, Impulskontrolle, Einsichtsfähigkeit/Krankheitseinsicht, u.a


  • Kap. TarD
  • JA.00.0040

JA.00.0040 | Umfassende psychogeriatrische Testung Block 2
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung im Rahmen einer umfassenden Demenzabklärung. Block 2 (mind. 3 der untenstehenden kognitiven Bereiche sind vertieft zu untersuchen): - Komplexe Aufmerksamkeit: Daueraufmerksamkeit, geteilte Aufmerksamkeit, selektive Aufmerksamkeit, Verarbeitungsgeschwindigkeit - Exekutive Funktionen: Planen, Entscheiden, Arbeitsgedächtnis, Fehlerkontrolle, Inhibitionsfähigkeit, mentale Flexibilität, Abstraktion - Lernen und Gedächtnis: unmittelbares Gedächnis, Kurz-/Langzeitgedächtnis (inkl. freier Abruf, Abruf mit Hinweisreizen, Wiedererkennen), Ultralangzeitgedächtnis (semantisch, autobiographisch), implizites Lernen - Sprache: Sprachproduktion (inkl. Benennen, Wortfindung, Wortflüssigkeit, Grammatik, Syntax), Sprachverständnis - Perzeptiv-motorische Fähigkeiten: Visuelle Wahrnehmung, Visuokonstruktion, Praxis - Soziale Kognition: Emotionen erkennen, *theory of mind*


  • Kap. TarD
  • JA.00.0050

JA.00.0050 | Neurogeriatrische Untersuchung
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Komplexe fachgeriatrische Untersuchung mit videogestützter Analyse des Gangbildes, unter spezieller Beachtung kognitiv-motorischer Zusammenhänge. Ausdifferenzierung der diversen Komponenten einer geriatrischen Gangstörung in aetiologische Haupt- & Co-Faktoren, inkl. (neuro-) anatomische Zuordnung.

Beinhaltet die Untersuchung sämtlicher 9 Gruppen:

**Gruppe 1**

Kurze allgemein-internistische Untersuchung: Kooperationsfähigkeit, Grösse, Gewicht, Blutdruck, Puls, Orthostase-Belastungstest (Blutdruck- und Pulsverhalten im Liegen/Sitzen und Stehen), symptomorientierter Somatostatus.

**Gruppe 2**

Prüfung der statischen Balance und posturalen Kontrolle. Alle folgenden Merkmale: Einbeinstand beidseits, Tandem-Stand-Test, Prüfung der Halte- und Stellreflexe mittels Pulltest und Retropulsionstest.

**Gruppe 3**

Strukturierte klinisch-geriatrische Ganganalyse (evtl. videogestützt) während *Up-and-Go-Test* (TUG, nicht-getimed).

Durchführen von mindestens 2 Durchgängen (1. mit Hilfsmittel, sofern regelmässig eingesetzt, 2. ohne Hilfsmittel, 3. mit Dual-Task-Aufgabe, obligat).

Dokumentation gemäss Beobachtungskriterien der standardisierten Gangbeurteilung: Aufstehen vom Stuhl, Beginn des Gehens, Schrittlänge (Standbeinphase), Schritthöhe, Spurbreite, Schrittkontinuität, Gangdeviation, Armpendel, Kopf- und Rumpfhaltung sowie Beckenbewegung.

**Gruppe 4**

Geriatrische Funktionstests der Sensorik: einfache Visusprüfung mit Sehtafel nah (z.B. Jägertafel, mit Brille) und/oder Visusprüfung mit Sehtafel fern, fingerperimetrische Gesichtsfeldprüfung, einfache Geruchssinntestung (Erkennen und Bennen von 1-2 Gerüchen), einfache Gehörtestung mit Hilfsmittel (z.B. Whisper-Test), optional Otoskopie und Rinne-/ Weber-Test mit Stimmgabel.

**Gruppe 5**

Testung anderer Hirnnervenfunktionen mit besonderer Bedeutung bei neurogeriatrischen Krankheitsbildern. Untersuchung Pupillen- und Okulomotorik, insbesondere vertikaler Augenmotilität, Nystagmusprüfung (optional Sakkadenprüfung, VOR-Suppression), Bewegungsmuster und Beweglichkeit von Kopf und Hals, Koordination der Zunge, Schlucken

**Gruppe 6**

Prüfung der Primitivreflexe beim Erwachsenen. Mindestens 3 der folgenden Merkmale: Palmomental-Reflex, Glabella-Reflex, Schnauzreflex, Gegenhalten, Handgreifreflex und weitere.

**Gruppe 7**

Untersuchung der Koordination. Mindestens 4 der folgenden Merkmale: Finger-Nasen-Versuch, Knie-Hacke-Versuch, Diadochokinese, Taxie, Metrie, Fingertipping, Fusstapping, Finger-Zeigepositionen, Hand-Haltepositionen, Rebound

**Gruppe 8**

Test der Motorik. Trophik, Tonus, allgemeine Rohkraft, Reflexprüfung (mindestens ein Eigen-, Fremd- oder pathologischer Reflex) an allen Extremitäten, Paresegradierung von mind. 4 Muskeln (M5-M0)

**Gruppe 9**

Prüfung der Sensorik. Mindestens 3 der folgenden Merkmale an den unteren Extremitäten: Berührung, Vibration, Lagesinn, taktiler Neglekt, Schmerz.


  • Kap. TarD
  • JC.00.0010

JC.00.0010 | Arbeitsmedizinische Konsultation und Beratung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Umfasst die arbeitsmedizinische Anamnese, insbesondere die professionnelle Anamnese des Patienten, die Untersuchung (soweit nicht gesondert tarifiert) sowie Beratung. Im Vordergrund stehen die Abklärung von arbeitsplatzassoziierten sowie von nicht-arbeitsplatzassoziierten Gesundheitsstörungen, insbesondere in Zusammenhang mit psycho-sozialen Risiken, dem Erhalt der Beschäftigungsfähigkeit sowie der Wiedereingliederung.


  • Kap. TarD
  • JC.00.0020

JC.00.0020 | Expositionsanalyse, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die arbeitsmedizinische Besichtigung und Analyse des Expositionsortes oder des Arbeitsplatzes, in An- oder Abwesenheit des Patienten, zur Abklärung und Beratung in Zusammenhang mit arbeitsplatzbedingten und nicht-arbeitsplatzbedingten Gesundheitsstörungen aufgrund physikalischer, chemischer, biologischer, ergonomischer oder psycho-sozialer Risiken.


  • Kap. TarD
  • JC.00.0030

JC.00.0030 | Besprechung mit dem Arbeitgeber, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für arbeitsmedizinische Gespräche mit dem Arbeitsgeber, in An- oder Abwesenheit des Patienten, mündlich oder telefonisch, in Zusammenhang mit Abklärungen/Anpassungen des Arbeitsplatzes, mit dem Ziel des Erhalts der Beschäftigungsfähigkeit bzw der Wiedereingliederung des Patienten


  • Kap. TarD
  • JE.00.0010

JE.00.0010 | Endokrinologische bzw. diabetologische Behandlung, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für die spezialärztliche Behandlung und Betreuung des Patienten in Bezug auf endokrinologische und diabetologische Aspekte. Hierzu gehören die Befundbeurteilung, die Interpretation der Laboruntersuchungen die intellektuelle Leistung der fachärztlichen Diagnosestellung sowie die Diskussion der Differenzialdiagnose und verschiedener Therapievorschläge, respektive Therapieanpassungen mit dem Patient oder deren gesetzlichen Vertretern, welche auf die individuelle Situation des Patienten/der Patientin und in Funktion des Alter, der Lebenssituation, der Vorerkrankungen etc angepasst sind (z.B. Behandlung Adoleszenten mit Pubertäts-assoziierten endokrinologischen/diabetologischen Pathologien).

Die endokrinologische/diabetologische Behandlung beinhaltet fachspezifische Erkrankungen wie z.B. Schilddrüsen- und Nebenschilddrüsenerkrankungen, die Behandlung der verschiedenen Formen des Diabetes mellitus, sowie dessen Komplikationen, respektive die Verhinderung derselben, der Osteoporose, sowie deren Ursachen (insbesondere hormonelle Ursachen), der Infertilität und deren Ursachen, sowie Störungen der sexualhormonalen Entwicklung, wie z.B. der sexuellen Identität und der Pubertät, Strörungen des Wachstums (Klein- und Grosswuchs), Erkrankungen der Hypophyse, der Nebenniere und der Gonaden, Pathologien des Elektrolyt- und Wasserhaushalts, insbesondere wenn diese hormonalen Ursprungs sind, Lipidstoffwechselstörungen und die Abklärung einer endokrinologischen Ursache der Adipositas und deren endokrinologischen und diabetologischen Komplikationen, sowie andere Störungen des Körperkomposition. Die Behandlung fachspezifischer Krebserkrankungen, wie z.B. eines Schilddrüsenkarzinoms, eines Nebennierentumors oder eines Neuroendokrinen Tumors (NET) kann ebenfalls zu den Leistungen gehören sowie auch die Behandlung und Beratung bei genetischen endokrinologischen oder diabetologischen Erkrankungen wie unter anderem den Multiplen endokrinologischen Neoplasien (MEN) oder dem MODY-Diabetes, und bei seltenen Erkrankungen (Orphan Diseases) wie z.B. syndromal-genetische Störungen und Störungen des Substratstoffwechsels.


  • Kap. TarD
  • JE.00.0020

JE.00.0020 | Vorbereitung und Interpretation von endokrinologischen Funktionstests, pro Test, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage + Kontakt
Kapitel | TarD
**Definition:**

Ein endokrinologischer Funktionstest beurteilt die Funktion endokrinologischer Organe dynamisch, das heisst unter standardisierten Bedingungen wird eine Reaktion/Antwort auf einen Reiz dynamisch gemessen. Endokrinologische Funktionstests sind z.B. Synacthen-Test, over-night Dexamethason-Test, Metopiron-Test, HGH-Suppressionstest, Durstversuch, HGH Stimulationstest, Insulin-Toleranztest, LHRH-Test, Sinus-Petrosus-Sampling.

Die Interpretation des Glukosetoleranzttests wird über die Position (JE.00.0060) abgegolten.

Die Beurteilung und Befundung beinhaltet auch die Indikationsstellung, Testvorbereitung und Interpretation der Ergebnisse unter Berücksichtigung der patientenspezifischen Situation.

Gilt nicht für die Beurteilung und Befundung von einfachen Laboruntersuchungen.

**Testvorbereitung:**

Beinhalt die Beurteilung der Indikation, der potentiellen Kontraindikation und Nebenwirkungen. Beinhaltet die korrekte Handlungsanleitung des medizinischen Personals (Dosisberechung von Testsubstanzen, Testprotokoll), sowie die Kontrolle der korrekten Rahmenbedingungen, Beurteilung der Präanalytik.
**Interpretation des Testergebnisses:**

Beinhaltet die korrekte Bewertung der Ergebnisse in Funktion adäquater Normbereiche und cut-off-Werte insbesondere in Bezug auf Geschlecht, Alter, BMI, Pubertätsphasen, Zyklusphasen, Grunderkrankungen, Medikamente und in Bezug auf den verwendeten Assay.

Die Testdurchführung sowie die Überwachung des Patienten durch das adäquat geschulte nichtärztliche Personal oder den Arzt wird separat mit den jeweiligen Position gemäss dem tatsächlichen Aufwand abgerechnet, siehe [AM].


  • Kap. TarD
  • JE.00.0030

JE.00.0030 | Pädiatrisch endokrinologischer Status bei Kindern bis 16 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Die Tarifposition beinhaltet die Untersuchung bei Kindern bis 16 Jahre sowie mindestens zwei der folgenden vier Teilgebiete. Pro Teilgebiet müssen jeweils mindestens drei Messungen erhoben und die auxologischen Messungen als SDS für Geschlecht und Alter berechnet und in Perzentilenkurven eingetragen werden. **1. Endokrine Organe** Prader Stadien (Brustentwicklung, Genitale, Axilla-und Pubesbehaarung), Hodengrösse mit Orchidometer; Androgenisierungszeichen der Haut und Hautanhangsorgane, Wachstumsgeschwindigkeit, Palpation der Schilddrüse, Augenmotilität, Augenfundus. **2. Dysmorphiezeichen/Körperproportionen** Dysmorphiezeichen, Hand-, Fuss-, Arm- und Beinlänge, Armspanne, Sitzhöhe, Ratio aus Ober- zu Unterlänge. **3. Body Composition** Hautfalten gemessen mit einem Caliper, Bauch- und Hüftumfang, Body Mass Index, weight/height. **4. Diabetes** Vibrationssensibilität, Berührungssensibilität (Monofilament), Pulsstatus, Haut.


  • Kap. TarD
  • JE.00.0040

JE.00.0040 | Thermoablation Schilddrüsen-Knoten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für: - Radiofrequenzablation (RFA), - fokussierte Ultraschalltherapie (Echotherapie, HIFU), - laserinduzierte Thermotherapie (LITT) und - gekühlte Mikrowellenablation (MWA) Gilt auch für mehrere Knoten.


  • Kap. TarD
  • JE.00.0050

JE.00.0050 | Insulintherapie mit Infusionspumpe, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Beinhaltet die Leistungen, die der Facharzt beim ambulanten Patienten hinsichtlich einer Behandlung mit einer Insulininfusionspumpe (CSII Continuous Subcutaneous Insulin Infusion) erbringt.

Sie beinhaltet die facharztspezifische Behandlung und Betreuung des Patienten in Bezug auf die Indikationsstellung dieser Behandlungsform (Im Blick zurück und in der Analyse der aktuellen Situation und deren Probleme, wird mit dem Diabetiker die Indikation zur Insulinpumpentherapie besprochen. Insbesondere werden die Vor- und Nachteile der Insulinpumpentherapie anhand der konkreten, detaillierten Darstellung der Funktion einer Insulinpumpe mit dem Patienten besprochen.), den Entscheidungsprozess, die Vorbereitungen (wie z.B. die Organisation einer vertieften Ernährungsberatung etc), sowie der konkreten Umstellung. Diese kann insbesondere beinhalten:

- Durchgehen der verschiedenen Funktionen der Pumpe und Problemsituationen, inklusive deren Lösung (Bedeutung der verschiedenen Alarme der Pumpe, Verhalten bei Hyperglykämie, Hypoglykämie)
- Erste Füllung des Insulinreservoirs/Wechsel des Insulinreservoirs der Pumpe durch den Patienten
- Instruktion bezüglich der täglichen Probleme (Katheterset-Wechsel, Umgang bei Baden, Duschen, Schwimmen und beim Sport, Blutzuckerkontrollen, Festlegung der Bolusdosen und der Korrekturen in Funktion des präprandialen Blutzuckers, eventuelle Besprechung des Bolus-Algorithmus, Tragen der Pumpe, Befestigung am Körper, Verhalten bei Krankheit, Verhalten bei Nichtfunktion der Pumpe)
- Überprüfung der Autonomie des Patienten im Umgang mit der Pumpe
- Starten der Insulinpumpentherapie mit vorhergehend berechneten Basalraten und Bolusberechnungen
- Blutzuckerkontrolle alle zwei Stunden während der Überwachung in der Praxis, Erstellung einer individuellen schriftlichen Check-Liste für die Rückkehr nach Hause, Besprechung der Anzahl Blutzuckerkontrollen und Vorsichtsmassnahmen, die im Verlauf der nächsten Tage zu machen sind
- Besprechen des Vorgehens und Instruktionen betreffend der in diesem Falle zu kontaktierenden Fachperson
- Anweisungen betreffend der körperlichen Aktivität während der ersten Tage der Pumpentherapie
- Instruktion eines Familienmitglieds, inklusive Instruktion der intramuskulären Injektion von GlucaGen®
- Überprüfung des Materials, deren Bestellung usw.
- Anpassungen der Basalrate und der Bonus-Berechnungen aufgrund der ersten Blutzuckermessungen.

Die Leistung beinhaltet auch die Überwachung dieser Therapieform im Langzeitverlauf, insbesondere die Betreuung im Bezug auf Probleme, denen der Patient im Umgang mit der Insulinpumpe begegnet ist, die Anpassung der Basalrate und den Bolusraten entsprechend der Blutzuckerwerte und anderen Parametern, die Lösung technische Probleme in Zusammenhang mit der Pumpentherapie sowie auch die nötigen Anpassungen in speziellen Situationen (z.B. Handhabung der temporären Basalrate-Anpassung bei körperlicher Aktivität).

Die Behandlung kann bei Patienten jeglichen Alters erbracht werden.


  • Kap. TarD
  • JE.00.0060

JE.00.0060 | Interpretation Glukosetoleranz-Test (GTT)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | **Definition:** Der orale Glukosetoleranztest ermöglicht die Diagnose eines Diabetes oder eines Gestationsdiabetes. Die Beurteilung und Befundung beinhaltet auch die Indikationsstellung, Testvorbereitung und Interpretation der Ergebnisse unter Berücksichtigung der patientenspezifischen Situation. **Testvorbereitung:** Beinhaltet die Beurteilung der Indikation, der potentiellen Kontraindikationen und Nebenwirkungen. Beinhaltet die korrekte Handlungsanleitung des medizinischen Personals, sowie die Kontrolle der korrekten Rahmenbedingungen, Beurteilung der Präanalytik. **Interpretation des Testergebnisses:** Beinhaltet die korrekte Bewertung der Ergebnisse in Funktion adäquater Normbereiche und cut-off-Werte. Die Testdurchführung sowie die Überwachung des Patienten durch das adäquat geschulte nichtärztliche Personal oder den Arzt wird separat mit den jeweiligen Position gemäss dem tatsächlichen Aufwand abgerechnet, siehe [AM].


  • Kap. TarD
  • JE.00.0070

JE.00.0070 | Kontinuierliche Blutzuckermessung CGMS: Anlegen und Instruktion durch nichtärztliches Personal
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Die kontinuierliche Blutzuckermessung (CGMS) wird zur Diagnostik und Anpassung der Insulintherapie bei Diabetikern oder bei der Abklärung von unklaren Hypoglykämien, insbesondere bei Verdacht Insulinom, verwendet.

Die kontinuierliche Blutzuckermessung ist insbesondere in folgenden Fällen indiziert:

- Verdacht auf nächtliche Hypoglykämien und/oder frühmorgendlichen Hyperglykämien
- Verdacht auf unerkannte Hypoglykämien, z.B. bei tiefem HbA1c ohne anamnestische Hypoglykämien
- Hohe HbA1c-Werte trotz intensivierter Insulintherapie mit scheinbar optimalisiertem Selbstmanagement
- Persistierende schwere Hypoglykämien trotz Umstellung von einer intensivierten Insulintherapie auf Insulinpumpentherapie
- Während der Schwangerschaft bei HbA1c > 6.1%, oder bei rezidivierenden Hypoglykämien trotz optimalisierte intensivierter Insulintherapie.

Das Anlegen beinhaltet die Instruktion des Patienten bezüglich der Technik des Messgerätes (Kalibration, Verhalten bei unvorgesehener Dysfunktion, Kontrolle des Blutzuckermessgerätes, welches zur Kalibration verwendet wird usw.) und die Instruktion bezüglich der Führung eines Tagebuchs.

Die Entfernung ist über (JE.00.0080) abgebildet.

Die Verrechnung des Sensors erfolgt separat gemäss [GI-26] und [AD-07].


  • Kap. TarD
  • JE.00.0080

JE.00.0080 | Kontinuierliche Blutzuckermessung CGMS: Entfernen durch nichtärztliches Personal
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Die kontinuierliche Blutzuckermessung (CGMS) wird zur Diagnostik und Anpassung der Insulintherapie bei Diabetikern oder bei der Abklärung von unklaren Hypoglykämien, insbesondere bei Verdacht Insulinom, verwendet.

Die kontinuierliche Blutzuckermessung ist insbesondere in folgenden Fällen indiziert:

- Verdacht auf nächtliche Hypoglykämien und/oder frühmorgendlichen Hyperglykämien
- Verdacht auf unerkannte Hypoglykämien, z.B. bei tiefem HbA1c ohne anamnestische Hypoglykämien
- Hohe HbA1c-Werte trotz intensivierter Insulintherapie mit scheinbar optimalisiertem Selbstmanagement
- Persistierende schwere Hypoglykämien trotz Umstellung von einer intensivierten Insulintherapie auf Insulinpumpentherapie
- Während der Schwangerschaft bei HbA1c > 6.1%, oder bei rezidivierenden Hypoglykämien trotz optimalisierte intensivierter Insulintherapie.

Die Entfernung beinhaltet die Entfernung sowie das Auslesen des Messgerätes und eine kurze Kontrolle des Tagebuchs mit eventuellen ergänzenden Bemerkungen.

Das Anlegen sowie die Instruktion sind über (JE.00.0070) abgebildet.

Die Verrechnung des Sensors erfolgt separat gemäss [GI-26] und [AD-07].


  • Kap. TarD
  • JE.00.0090

JE.00.0090 | Kontinuierliche Blutzuckermessung CGMS: Auswertung, inkl. Bericht
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · contactRelevant
TMA Typ | 5 = E LKAAT
TMA Merkmale | Kontakt relevant
Kapitel | TarD
Die kontinuierliche Blutzuckermessung (CGMS) wird zur Diagnostik und Anpassung der Insulintherapie bei Diabetikern oder bei der Abklärung von unklaren Hypoglykämien verwendet, insbesondere bei Verdacht auf Insulinom.

Die kontinuierliche Blutzuckermessung ist insbesondere in folgenden Fällen indiziert:

- Verdacht auf nächtliche Hypoglykämien und / oder frühmorgendlichen Hyperglykämien
- Verdacht auf unerkannte Hypoglykämien, z.B. bei tiefem HbA1c ohne anamnestische Hypoglykämien
- Hohe HbA1c-Werte trotz intensivierter Insulintherapie mit scheinbar optimalisiertem Selbstmanagement
- Persistierende schwere Hypoglykämien trotz Umstellung von einer intensivierten Insulintherapie auf Insulinpumpentherapie
- Während der Schwangerschaft bei HbA1c > 6.1%, oder bei rezidivierenden Hypoglykämien trotz optimalisierte intensivierter Insulintherapie.

Die Auswertung beinhaltet eine fachärztliche Analyse des Blutzuckerprofils unter Bezug der Einflüsse von Kohlenhydrateinnahme, körperlichen Aktivität und anderen blutzuckerbeeinflussenden Tätigkeiten/Ereignissen, inklusive eines schriftlichen Berichts, der mit der Position auch abgegolten ist.

Die Verrechnung des Sensors erfolgt separat gemäss [GI-26] und [AD-07].


  • Kap. TarD
  • JG.00.0010

JG.00.0010 | Hyperbarmedizinische Behandlung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für Behandlungsvorschläge, Behandlungen und Behandlungsbegleitungen rund um eine hyperbare Sauerstofftherapie. Die hyperbare Sauerstofftherapie wird über (JG.00.0020) abgrechnet.


  • Kap. TarD
  • JG.00.0020

JG.00.0020 | Hyperbare Sauerstofftherapie anerkannt, pro Patient und Therapiesitzung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Indikationen gemäss KLV 2.1, Anhang 1. Voraussetzungen: Therapiestandard gemäss Richtlinien der Schweizerischen Gesellschaft für Unterwassermedizin und Hyperbarmedizin.


  • Kap. TarD
  • JG.00.0030

JG.00.0030 | Hyperbare Therapie anerkannt bei Barotrauma, pro 30 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Dekompressionszwischenfall, Tauchzwischenfall. Voraussetzungen: Therapiestandard gemäss Richtlinien der Schweizerischen Gesellschaft für Unterwassermedizin und Hyperbarmedizin.


  • Kap. TarD
  • JK.00.0010

JK.00.0010 | Infektiologische Behandlung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die spezialärztliche Behandlung und Betreuung des Patienten in Bezug auf infektiologische Aspekte. Gilt auch für Abklärungen und Interventionen betreffend Ansteckungsquelle und/oder Verhinderung einer Übertragung auf weitere Personen von Infektionen (u.a. Tuberkulose, sexuell übertragbare Krankheiten, tropische Erkrankungen, über Lebensmittel übertragene Infektionen, gewisse Kinderkrankheiten wie Masern).


  • Kap. TarD
  • JM.00.0010

JM.00.0010 | Vollständige ärztliche Autopsie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Gehirn, exkl. Rückenmark. Beinhaltet die makroskopische Präparation der Organe.


  • Kap. TarD
  • JM.00.0020

JM.00.0020 | Sektion des fixierten Gehirns oder Rückenmarks allein, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Mitwirkung bei der Gehirnentnahme/Rückenmarkentnahme.


  • Kap. TarD
  • JM.00.0030

JM.00.0030 | Makroskopische Organbefundung (vorläufige Autopsiediagnose), pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Zuschneiden.


  • Kap. TarD
  • JM.00.0040

JM.00.0040 | Befundung der Autopsie-Histologie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.00.0050

JM.00.0050 | Erstellen des Autopsieprotokolls oder Endredaktion der Autopsiediagnose, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Erstellen des Autopsieprotokolls oder Endredaktion der Autopsiediagnose, klinisch-pathologische. Korrelation, epikritische Stellungnahme zur Todesursache.


  • Kap. TarD
  • JM.05.0010

JM.05.0010 | Vollständige nichtärztliche Autopsie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. einfache Gehirnsektion, exkl. Rückenmarksektion.


  • Kap. TarD
  • JM.05.0020

JM.05.0020 | Sektion einer Körperhöhle, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.05.0030

JM.05.0030 | Sektion des fixierten Gehirns oder Rückenmarkes allein, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.05.0040

JM.05.0040 | Wegzeit für Human Präparator, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Fahrzeugabgeltung.


  • Kap. TarD
  • JM.10.0010

JM.10.0010 | Histopathologie: Anzahl Proben Makroskopische Befundung und Diagnostik (nicht aufwändig)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Erfassung der Anzahl Proben, deren Befundung unter (JM.10.0020) abgerechnet wird.


  • Kap. TarD
  • JM.10.0020

JM.10.0020 | + Makroskopie von Gewebeproben, pro Probe, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Präparation, Befundung und Protokollierung/Berichterstattung. Beispiele: Beurteilen und Zuschneiden eines kleinen und mittlgrossen Hautexzisates mit Entnahme der Resektionsränder, wie Nävus oder Histiozytom, Gallenblase, Appendix, Mammaexzisate, einfaches Hysterektomiepräparat, Kolonresektat bei Divertikulose.


  • Kap. TarD
  • JM.10.0030

JM.10.0030 | + Zuschlag für Gewebeentnahme von Frischgewebe für Gefrierasservierung, pro Probe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Kontakt relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.10.0040

JM.10.0040 | Histopathologie: Anzahl Proben Makroskopische aufwändige Befundung und Diagnostik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Erfassung der Anzahl Proben, deren Befundung unter (JM.10.0050) abgerechnet wird.


  • Kap. TarD
  • JM.10.0050

JM.10.0050 | + Makroskopie von Gewebeproben aufwändige Diagnostik, pro Probe, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.10.0060

JM.10.0060 | Histopathologie: Anzahl Proben Mikroskopische Befundung und Diagnostik (nicht aufwändig)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Erfassung der Anzahl Proben, deren Befundung unter (JM.10.0070) abgerechnet wird.


  • Kap. TarD
  • JM.10.0070

JM.10.0070 | + Mikroskopie von Gewebeproben, pro Probe, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Inkl. Auswertung von Spezialfärbungen und Protokollierung der mikroskopischen Befunde. Beispiele: Appendicitis acuta, Cholezystitis, Verrucae, Hautexzisat mit Resektionsrändern bei einer Neoplasie, Klassifizieren eines Neoplasmas mit Spezialfärbungen, spezifische Entzündungen.


  • Kap. TarD
  • JM.10.0080

JM.10.0080 | Histopathologie: Anzahl Proben Mikroskopische aufwändige Befundung und Diagnostik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Erfassung der Anzahl Proben, deren Befundung unter (JM.10.0090) abgerechnet wird.


  • Kap. TarD
  • JM.10.0090

JM.10.0090 | + Mikroskopie von Gewebeproben aufwändige Diagnostik, pro Probe, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für besonders zeitaufwändige Befunde und Interpretation. Inkl. Auswertung von Spezialfärbungen und Spezialmethoden sowie Bericht und Protokollierung der mikroskopischen Befunde. Beispiele: Appendicitis acuta, Cholezystitis, Verrucae, Hautexzisat mit Resektionsrändern bei einer Neoplasie, Klassifizieren eines Neoplasmas mit Spezialfärbungen, spezifische Entzündungen.


  • Kap. TarD
  • JM.10.0100

JM.10.0100 | Schnellschnittuntersuchung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Beinhaltet makroskopische und mikroskopische Beurteilung bis und mit Durchsage des Befundes in den Operationssaal. Die Leistungspositionen (JM.10.0020) und (JM.10.0070) können für die gleiche Probe nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • JM.10.0110

JM.10.0110 | Wegzeit für den Facharzt für Pathologie in auswärtigem Spital, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Die für die Wegzeit massgebliche Zeit beginnt beim Verlassen des üblichen Arbeitsortes des Pathologen und endet mit dem Eintreffen am Standort des vorzunehmenden Schnellschnittes. Die Wegzeit für die Rückkehr bemisst sich nach der Zeit für Fahrt/Weg zum üblichen Standort des Pathologen. Transportkosten sind in dieser Leistung inbegriffen. Beinhaltet die Wegzeit des Facharztes für Schnellschnitt oder Autopsie.


  • Kap. TarD
  • JM.10.0120

JM.10.0120 | Hausinternes Konsil/Histopathologie, pro Probe, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Zur Sicherung der histologischen Diagnose, u.a. in der Tumordiagnostik. Umfasst vom analysierenden Arzt verlangte fachspezifische Beratung durch einen anderen Facharzt betreffend Diagnose. Anwendbar bei Befundungen, die gemäss Qualitätsguidelines und Zertifizierungsrichtlinien eine Bestätigung erfordern, sowie bei Befundungen, welche zur Absicherung der Diagnose die Mitbeurteilung eines/mehrerer Fachärzte benötigen.


  • Kap. TarD
  • JM.15.0010

JM.15.0010 | Entgegennahme von Gewebe, Erstellen eines Paraffinblockes und eines HE Schnittes, pro Block
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.15.0020

JM.15.0020 | + Zuschlag für Entkalkung, pro Block
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Kontakt relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.15.0030

JM.15.0030 | + Zuschlag für Entgegennahme von Frischgewebe mit Frischgewebeasservierung und -archivierung, pro Probe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Kontakt relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.15.0040

JM.15.0040 | Stufenschnitt, bei vorbestehendem Block, pro Block
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.15.0050

JM.15.0050 | Spezialfärbung, bei vorbestehendem Block, pro Block
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Jede Spezialfärbung bedarf einer diagnostischen Indikation.


  • Kap. TarD
  • JM.15.0060

JM.15.0060 | Schnellschnittuntersuchung, pro Gefrierblock
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Dauer: Eintreffen der Probe in Probenannahme bis zur Übergabe an den Facharzt.


  • Kap. TarD
  • JM.15.0070

JM.15.0070 | Grossschnitte, Entgegennahme von Gewebe, Erstellen eines Paraffinblockes und eines HE Schnittes, pro Block
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Bei Paraffineinbettung, wo die resultierende Paraffinblockgrösse nicht der normierten Biopsiekassetten-Grösse entspricht.


  • Kap. TarD
  • JM.15.0080

JM.15.0080 | Entgegennahme von Gewebe, Erstellen eines Methacrylatblockes und eines Schnittes, pro Block
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.15.0090

JM.15.0090 | Immunhistochemie, pro Objektträger
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Gilt für Zytopathologie und Histopahtologie.


  • Kap. TarD
  • JM.15.0100

JM.15.0100 | + Quantitative Analyse und Indexbestimmung, pro Antikörper
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Kontakt relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Kann mit zytopathologischen oder histopathologischen Leistungen abgerechnet werden.


  • Kap. TarD
  • JM.15.0110

JM.15.0110 | Enzymhistochemie bzw. Zytochemie, pro Objektträger
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.15.0120

JM.15.0120 | Auswahl und Versand von Schnittpräparaten/Paraffinblöcken zur externen Untersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Suche im Archiv und Versand, inkl. Verpackungsmaterial.


  • Kap. TarD
  • JM.20.0010

JM.20.0010 | Zytopathologie: Anzahl Proben zur Befundung von zytologischen Präparaten (nicht aufwändig)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Erfassung der Anzahl Proben, deren Befundung unter (JM.20.0020) abgerechnet wird.


  • Kap. TarD
  • JM.20.0020

JM.20.0020 | + Mikroskopie von zytologischen Präparaten, pro Objektträger, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Inkl. mikroskopischer Beschreibung (inkl. Spezialfärbungen) und Befundung sowie Bericht mit Diagnose und Kommentar. Beispiel: Nachweis von Zellveränderungen mit relativ einfacher oder schwieriger Dignitätsbestimmung (Nachweis von atypischen Zellen/Tumorzellen, inkl. Kommentar zum Primärtumor).


  • Kap. TarD
  • JM.20.0030

JM.20.0030 | Zytopathologie: Anzahl Proben zur Befundung von zytologisch aufwändigen Präparaten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Erfassung der Anzahl Proben, deren Befundung unter (JM.20.0040) abgerechnet wird.


  • Kap. TarD
  • JM.20.0040

JM.20.0040 | + Mikroskopie von zytologischen Präparaten aufwändige Diagnostik, pro Objektträger, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für besonders aufwändige Befunde und Interpretation. Inkl. mikroskopischer Beschreibung, Befundung mit Diagnose und Kommentar zur Befundung und zur klinischen Fragestellung. Inkl. Auswertung von Spezialfärbungen, Spezialuntersuchungen und Befundungen, die spezielle Kenntnisse erfordern. Inkl. Konsultation fallbezogener, spezialisierter Literatur zur Erstellung komplexer Diagnosen. Beispiele: Zellveränderungen mit komplexer Differentialdiagnose, Vergleich mit Vorbefunden unumgänglich; Auswertung von Spezialfärbungen, Spezialuntersuchungen; Nachweis eines speziellen Erregers. Inkl. Bericht.


  • Kap. TarD
  • JM.20.0050

JM.20.0050 | Supervision negativer zytologischer Befunde aus Portio/Cervix/Vagina, pro Einsendung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Anwendbar nur für negative zytologische Befunde in Kombination mit (JM.25.0120).


  • Kap. TarD
  • JM.20.0060

JM.20.0060 | Hausinternes Konsil/Zytopathologie, pro Probe, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Zur Sicherung der zytopathologen Diagnose, u.a. in der Tumordiagnostik. Umfasst vom analysierenden Arzt verlangte fachspezifische Beratung durch einen anderen Facharzt betreffend Diagnose. Anwendbar bei Befundungen, die gemäss Qualitätsguidelines und Zertifizierungsrichtlinien eine Bestätigung erfordern, sowie bei Befundungen, welche zur Absicherung der Diagnose die Mitbeurteilung eines/mehrerer Fachärzte benötigen.


  • Kap. TarD
  • JM.25.0010

JM.25.0010 | Zellsuspension, Hybridisierung mittels Chemilumineszenztechnik, pro Probe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Registratur, Reagenzien und Proben vorbereiten, Hybridisierungsschritte, Auswertung mit Luminometer, Resultatberechnungen und Resultaterhebungen betreffend Kontrollproben und Patientenproben.


  • Kap. TarD
  • JM.25.0020

JM.25.0020 | Entgegennahme, Aufbereitung extern hergestellter Objektträgerpräparate, erster Objektträger
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Direktausstriche von Feinnadelpunktionen, Sekreten, Bürstenbiopsien usw. sowie Oberflächenabstriche (Registrierung, Färben).


  • Kap. TarD
  • JM.25.0030

JM.25.0030 | + Zuschlag für Spezialfärbungen zusätzlich zur Standardfärbung, pro Färbung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Kontakt relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.25.0040

JM.25.0040 | + Zuschlag für Schnellfärbung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Kontakt relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.25.0050

JM.25.0050 | Entgegennahme, Aufbereitung extern hergestellter Objektträgerpräparate, pro weiterer Objektträger
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Direktausstriche von Feinnadelpunktionen, Sekreten, Bürstenbiopsien usw. sowie Oberflächenabstriche (Registrierung, Färben).


  • Kap. TarD
  • JM.25.0060

JM.25.0060 | Entgegennahme, Aufbereiten zur Zytologie von Flüssigkeiten, bis 500 ml, pro Probe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Registratur, Aufbereiten des Materials, Herstellen von in der Regel bis zu 5 Ausstrichen, Färben. Die Herstellung von Ausstrichen in einem zweiten Schritt sind über Position (JM.25.0070) abgebildet.


  • Kap. TarD
  • JM.25.0070

JM.25.0070 | + Zuschlag für Anfertigen zusätzlicher Präparate/Ausstriche, pro Objektträger
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Kontakt relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.25.0080

JM.25.0080 | + Zuschlag für Vorbereitung für Zellblockherstellung aus Sediment von Flüssigkeiten, pro Probe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Kontakt relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.25.0090

JM.25.0090 | Entgegennahme, Aufbereiten zur Zytologie von Flüssigkeiten, mehr als 500 ml, pro Probe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Registratur, Aufbereiten des Materials, Herstellen von in der Regel bis zu 5 Ausstrichen, Färben. Die Herstellung von Ausstrichen in einem zweiten Schritt sind über Position (JM.25.0070) abgebildet.


  • Kap. TarD
  • JM.25.0100

JM.25.0100 | Bronchoalveoläre Lavage BAL
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Registratur, Volumenbestimmung, Sedimentsuspension im Medium, Gesamtzellzahlbestimmung in Neubauerkammer, Zelldifferenzierung im MGG-Präparat, Zytozentrifugenpräparate, Papanicolaou Färbung.


  • Kap. TarD
  • JM.25.0110

JM.25.0110 | Zellseparierung zur Herstellung einer Lymphozytensuspension zur immunozytochemischen Lymphozytentypisierung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Gilt für Herstellung aus Ergussflüssigkeiten, Feinnadelpunktionsmaterial, Knochenmark usw. Sedimentaufschwemmung, Überschichtung mit Trennmedium, Zentrifugation, Entfernung der Schicht mit den herausgetrennten Zellen, mehrfach auswaschen und zentrifugieren, Zytozentrifugenpräparate herstellen.


  • Kap. TarD
  • JM.25.0120

JM.25.0120 | Entgegennahme, Aufbereitung und Screening von Portio-Cervix- und Vaginalabstrichen, pro Objektträger
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Gilt für alle PAP-Ausstriche, unabhängig von der Abstrichfrequenz, der Aufarbeitungstechnik und dem Ergebnis und unabhängig von Vorsorge oder Nachsorge, Pflichtleistung oder nicht. Zusätzlich verrechenbar ist der Einsatz von immunzytochemischen oder molekularbiologischen Untersuchungsmethoden, die medizinisch eindeutig begründet sind.


  • Kap. TarD
  • JM.25.0130

JM.25.0130 | Screening durch biomedizinischen Analytiker (BMA), pro Objektträger
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Screening und Befundung von Direktausstriche von Feinnadelpunktionen, Sekreten, Bürstenbiopsien usw. sowie Oberflächenabstriche.


  • Kap. TarD
  • JM.25.0140

JM.25.0140 | Punktionsassistenz bei externer Feinnadelpunktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Schnellbeurteilung vor Ort (*rapid on-site evaluation*, ROSE) Die rasche Schnellbeurteilung von zytologischen Ausstrichen. Anhand einer Schnellfärbung (bevorzugt Papanicolaou oder Hämatoxylin-Eosin) wird die Repräsentativität der Präparate noch während der Punktionssitzung bestimmt. ROSE wird vor allem bei endoskopischen, ultraschallgesteuerten FNPs empfohlen.


  • Kap. TarD
  • JM.30.0010

JM.30.0010 | Gewebeauswahl für die Dissektion von Zell- oder Gewebestrukturen für Molekularpathologie/Spezialtechniken, pro Probe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.30.0020

JM.30.0020 | Molekularpathologie: Anzahl Proben für Molekularpathologische Befundung (nicht aufwändig)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Erfassung der Anzahl Proben, deren Befundung unter (JM.30.0030) abgerechnet wird.


  • Kap. TarD
  • JM.30.0030

JM.30.0030 | + Molekularpathologische Befundung und Berichterstellung pro Probe, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Interpretation und Befundung von molekularpathologischen Untersuchungen. Inkl. Bericht.


  • Kap. TarD
  • JM.30.0040

JM.30.0040 | Molekularpathologie: Anzahl Proben für aufwändige molekularpathologische Befundung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Erfassung der Anzahl Proben, deren Befundung unter (JM.30.0050) abgerechnet wird.


  • Kap. TarD
  • JM.30.0050

JM.30.0050 | + Aufwändige molekularpathologische Befundung und Berichterstellung, pro Probe, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für besonders zeitaufwändige Befundung und Interpretation. Beispiele: Auswertungen umfangreichen Panels, Konsultation von spezialisierter Literatur, Miteinbezug von aktuellen Literaturrecherchen und mehreren Referenz-Datenbanken, Einbezug von klin.-genet. Korrelationen.


  • Kap. TarD
  • JM.35.0010

JM.35.0010 | Elektronenmikroskopie, pro Auftrag
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Beinhaltet Erstellen der Dünnschnitte, Färbung, allf. Erstellung der photografischen Dokumentation und allf. Auswertung.


  • Kap. TarD
  • JM.35.0020

JM.35.0020 | Flow-Zytometrie, pro Auftrag
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.35.0030

JM.35.0030 | Zellbildanalyse, pro Auftrag
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Zytometrisches Vorgehen (z.B. für DNA), zumeist anhand einer konventionellen (nicht-immunhistochemischen) Spezial-Färbung.


  • Kap. TarD
  • JM.35.0040

JM.35.0040 | In situ Hybridisierung, pro Sonde
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.35.0050

JM.35.0050 | Dissektion von Zell- oder Gewebestrukturen für Molekularpathologie/Spezialtechniken, pro Objektträger
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.35.0060

JM.35.0060 | Lasermikrodissektion von Zell- oder Gewebestrukturen für Molekularpathologie/Spezialtechniken, pro Objektträger
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.35.0070

JM.35.0070 | Extraktion von Nukleinsäuren oder Proteinen aus morphologischem Untersuchungsmaterial, pro Block
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.35.0080

JM.35.0080 | Elektrophoretische Analyse (Kapillar-/Gel-Elektrophorese), pro Zielsequenz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.35.0090

JM.35.0090 | Polymerasekettenreaktion, pro Primer/Ansatz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Multiplex-Tests Verrechnung pro Ansatz/Zielstruktur.


  • Kap. TarD
  • JM.35.0100

JM.35.0100 | Restriktionsanalyse, pro Analyse
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.35.0110

JM.35.0110 | Southern Blot oder Northern Blot, pro Sonde; Western Blot, pro Antikörper
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.35.0120

JM.35.0120 | DNA-Sequenzierung, pro Reaktion oder Zielsequenz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JM.35.0130

JM.35.0130 | Produktanalyse mittels Sondenhybridisierung, pro Reaktionsansatz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Multiplex-Tests Verrechnung pro Reaktionsansatz.


  • Kap. TarD
  • JM.35.0140

JM.35.0140 | Next Generation Sequencing, kleines Genpanel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Bis zu 10 Gene. Zahl der untersuchten Gene ist im Befundbericht zu dokumentieren.


  • Kap. TarD
  • JM.35.0150

JM.35.0150 | Next Generation Sequencing, mittleres Genpanel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | 11 bis 100 Gene. Zahl der untersuchten Gene ist im Befundbericht zu dokumentieren.


  • Kap. TarD
  • JM.35.0160

JM.35.0160 | Next Generation Sequencing, grosses Genpanel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Mehr als 100 Gene Zahl der untersuchten Gene ist im Befundbericht zu dokumentieren.


  • Kap. TarD
  • JP.00.0010

JP.00.0010 | Klinisch-Pharmakologische bzw. toxikologische Behandlung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die Beratung des Patienten mit komplexen klinisch-pharmakologischen oder toxikologischen Fragestellungen (bspw. Störungen im Arzneistoffmetabolismus, Arzneimittelunverträglichkeit/-allergie/-toxizität, Störungen im Arzneistoffmetabolismus, problematische Medikationsanpassungen).


  • Kap. TarD
  • JP.00.0020

JP.00.0020 | Pharmakogenetische Beratung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt zum Beispiel für Empfehlungen über Dosisanpassung, Wahl oder Kontraindikation bestimmter Arzneimittel auf Grund von Gentests. Die Leistung kann auch in Abwesenheit des Patienten stattfinden, die Beratung erfolgt dann zu Handen des behandelnden Arztes.


  • Kap. TarD
  • JP.00.0030

JP.00.0030 | Phänotypisierung, Arzneistoffmetabolismus und -transport, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die Verabreichung von Probesubstanzen als Test der Stoffwechsel- und Transportfunktionen der Wirkstoffe von Arzneimitteln oder Noxen. Gilt nicht für Phänotypisierung im Rahmen klinischer Studien. Die Wartezeit zwischen Verabreichung und Messung ist nicht über diese Leistungsposition abgegolten.


  • Kap. TarD
  • JP.00.0040

JP.00.0040 | Klinisch-Pharmakologische bzw. toxikologische Beratung von Ärzten in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt zum Beispiel für Empfehlungen über Dosisanpassung, Behandlung oder Prävention unerwünschter Arzneimittelwirkungen, Wahl oder Kontraindikation bestimmter Arzneimittel auf Grund von klinischen/biologischen Bemerkungen, Phänotyp-/Blutspiegelergebnisse, Gentests usw. Die Leistung findet in Abwesenheit des Patienten statt; die Beratung erfolgt zu Handen des behandelnden Arztes. Der Name des veranlassenden bzw. behandelnden Arztes muss auf der Rechnung vermerkt sein.


  • Kap. TarD
  • JP.00.0050

JP.00.0050 | Interpretation von klinisch-pharmakologischen/toxikologischen Spezialuntersuchungen in Abwesenheit des Patienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt zum Beispiel für die Interpretation der Blutspiegelergebnisse von spezifischen Arzneimitteln, Noxen oder Testsubstanzen.


  • Kap. TarD
  • JR.00.0010

JR.00.0010 | Akupunktur, erste 5 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt auch für Laserakupunktur.


  • Kap. TarD
  • JR.00.0020

JR.00.0020 | + Akupunktur, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Mit der Tarifposition abgegolten: Setzen der Nadeln Die ärztlichen Tätigkeiten während einer medizinisch notwendigen Überwachung nach dem Setzen der Nadeln sind über die Position (AM.00.0010) abgebildet.


  • Kap. TarD
  • JR.00.0030

JR.00.0030 | Anthroposophische Medizin, erste 5 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Leistungsvoraussetzung: Fähigkeitsausweis für anthroposophische erweiterte Medizin (VAOAS).


  • Kap. TarD
  • JR.00.0040

JR.00.0040 | + Anthroposophische Medizin, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JR.00.0050

JR.00.0050 | Homöopathie, erste 5 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JR.00.0060

JR.00.0060 | + Homöopathie, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JR.00.0070

JR.00.0070 | (+) Repertorisation, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Die Repertorisation kann auch nach dem Kontakt mit dem Patienten stattfinden.


  • Kap. TarD
  • JR.00.0080

JR.00.0080 | Phytotherapie, erste 5 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Leistungsvoraussetzung: Fähigkeitsausweis Phytotherapie (SMGP).


  • Kap. TarD
  • JR.00.0090

JR.00.0090 | + Phytotherapie, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JR.00.0100

JR.00.0100 | Traditionelle Chinesische Medizin, erste 5 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JR.00.0110

JR.00.0110 | + Traditionell Chinesische Medizin, jede weitere 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JT.00.0010

JT.00.0010 | Spezialisierte genetische Beratung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Erklärung der Bedeutung der klinischen und familienanamnestischen Befunde im Hinblick auf Diagnose, Prognose und Wiederholungsrisiko von komplexen Fehlbildungen, Entwicklungsstörungen oder genetischen Erkrankungen in allen spezialärztlichen Fachgebieten; Erläuterung der Zielsetzung und/oder der Resultate komplexer genetischer Labordiagnostik


  • Kap. TarD
  • JT.00.0020

JT.00.0020 | Befundung medizinische Genetik, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Gilt für die ärztliche Bewertung von medizinisch-genetischen Laborbefunden. Die Positionen aus dem Kapitel [AA.25] können zusätzlich verrechnet werden.


  • Kap. TarD
  • JV.00.0010

JV.00.0010 | Knochenmarkpunktion, jede Lokalisation, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Jede Lokalisation; inkl. Knochenbiopsie/Knochenentnahme zur histologischen Untersuchung exkl. Beurteilung (JV.10.0010); inkl. Lokalanästhesie, inkl. allfalliger Sedation, inkl. Verband.


  • Kap. TarD
  • JV.00.0020

JV.00.0020 | Befundung und Berichtserstellung des Knochenmarkausstriches
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Gilt für die ärztliche Befundung der Ausstriche und für den Bericht an den zuweisenden Arzt oder an die zuweisende Stelle (z.B. Versicherer). Die Positionen aus dem Kapitel [AA.25] können nicht zusätzlich verrechnet werden. Exkl. Aufbereitung (siehe Analysenliste).


  • Kap. TarD
  • JV.00.0030

JV.00.0030 | Ärztlicher Aderlass, venös oder arteriell
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für die Vorbereitung des Materials, die Durchführung und Nachbetreuung durch das nichtärztliche Personal, sowie für die ärztliche Überwachung. Einwegmaterial ausgeschlossen. Inkl. Gefässzugang; inkl. allf. Lokalanästhesie.


  • Kap. TarD
  • JV.05.0010

JV.05.0010 | Onkologische Behandlung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet Patientenassessment, Evaluation und Besprechung der therapeutischen Möglichkeiten, Indikationsstellung und Applikation der onkologischen Systemtherapien, Unterstützung bei den Entscheidungsprozessen, Beurteilung psychischer Belastungsfaktoren, Therapiemonitoring, Überwachung und Beratung bzgl. Nebenwirkungsmanagement, Instruktion zu Symptommanagement im Rahmen einer palliativmedizinischen Begleitung. Für die Überwachung des Patienten, siehe Kapitel [AM].


  • Kap. TarD
  • JV.10.0010

JV.10.0010 | Hämatologische Behandlung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die spezialärztliche Abklärung der Behandlungszweckmässigkeit, spezifische Befunddokumentation oder Indikationsstellung der Behandlung. Gilt auch für die Behandlung von medikamentösen Interaktionen, Nebenwirkungen oder Dosiseinstellung im Rahmen einer zielgerichteten, zytostatischen oder immun-suppressiven/ -basierten Therapie, Faktoren/Substratsubstitutions- oder Depletionsbehandlungen sowie Behandlungen von Patienten mit entzündlichen, infektiösen oder immunvermittelten Komplikationen bei Stammzell-Transplantierten Patienten. Für die Überwachung des Patienten, siehe Kapitel [AM].


  • Kap. TarD
  • JV.10.0020

JV.10.0020 | Nachkontrolle des Lebendspenders
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Lebendspender von Niere, Leberlappen, Pankreasinseln oder Stammzellen. Beinhaltet die vollständige Untersuchung der Routinekontrolle wie: - Befragung des Spenders (Befinden, Beschwerden) - Teilstatus mit Gewicht und Blutdruck - Urin-Streifentest (Blut, Leukozyten, Glucose) - ein Urinsediment (nur bei positivem Befund) Ist nur gegenüber dem Empfänger des Transplantats abrechenbar.


  • Kap. TarD
  • JV.10.0030

JV.10.0030 | Nichtärztliche therapeutische Pherese, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die therapeutische Plasmapherese, Erythroapherese, Thrombapherese, Leukapherese inkl. Photopherese. Gilt für vorbereitende Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes in Zusammenhang mit therapeutischen Plasmapheresen zur Autotransfusion, Erythroapheresen, Thrombapheresen, Leukapheresen inkl. Photopherese vor Beginn einer Betreuung mit notwendiger Überwachung der Vitalparameter und Notfallbereitschaft selbstständig erbracht werden: - Vorbereitung des Patienten für die Infusion oder die endokrinologischen Tests, - Blutentnahmen, - Verabreichung Prämedikation, - Gefässzugang. Weitere Nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • JV.10.0040

JV.10.0040 | + Ärztliche Vor- und Nachbereitung und Überwachung von Pheresen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für die ärztliche Vor- und Nachbereitung sowie die ärztliche Überwachung von Pheresen, die durch nichtärztliches Personal ausgeführt werden.


  • Kap. TarD
  • JV.10.0050

JV.10.0050 | Nichtärztliche therapeutische Immunadsorption, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die Vorbereitung, die Durchführung der Therapie und die Nachbetreuung durch das nichtärztliche Personal. Einwegmaterial und ärztliche Leistung ausgeschlossen.


  • Kap. TarD
  • JX.05.0010

JX.05.0010 | Einfache Kit-Markierung, pro Kit
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Nieren (DTPA, DMSA), Gallenwege, Skelettszintigrafie, Pyrophosphate (in-vivo), Herzinnenraumszintigrafie, Aerosol (DTPA). Bereitstellung der Radioaktivität für die Applikation; inkl. Qualitätskontrolle; inkl. Überwachung Kit-Markierung und der Entsorgung.


  • Kap. TarD
  • JX.05.0020

JX.05.0020 | Aufwändige Kit-Markierung, pro Kit
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Makropartikel (Lunge), Kolloide, Mikropartikel (Lymphszintigrafie), Pyrophosphate (in-vitro), Blutungsquelle, Hirnszintigrafie (ECD), Aspirationsszintigrafie, Magenentleerungsstudien, Myokardszintigrafie oder Tumorszintigrafie (MIBI). Bereitstellung der Radioaktivität für die Applikation; inkl. Qualitätskontrolle; gegebenenfalls Filtrierung; inkl. Überwachung Kit-Markierung und der Entsorgung.


  • Kap. TarD
  • JX.05.0030

JX.05.0030 | Sehr aufwändige Kit-Markierung, pro Kit
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Hirnszintigrafie (HMPAO), Nieren (MAG3), monoklonale Antikörper (Granulozyten, anti CEA), Somatostatinrezeptorszintigrafie, Technegas. Bereitstellung der Radioaktivität für die Applikation; inkl. Qualitätskontrolle; inkl. Überwachung Kit-Markierung und der Entsorgung.


  • Kap. TarD
  • JX.05.0040

JX.05.0040 | Einfache Bereitstellung von Fertig-Radiopharmazeutika, pro Bereitstellung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Diagnostische Fertig-Radiopharmazeutika, reine Gamma-Strahler mit Halbwertszeit < 3 Tage, kurzlebige Nuklide (Halbwertszeit < 3 Tage), z.B. Tc-99m, I-123, In-111, Tl-201. Bereitstellung der Radioaktivität für die Applikation; inkl. Qualitätskontrolle; inkl. Überwachung Kit-Markierung und der Entsorgung.


  • Kap. TarD
  • JX.05.0050

JX.05.0050 | Aufwändige Bereitstellung von Fertig-Radiopharmazeutika, pro Bereitstellung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Alphastrahler, Langlebige Nuklide mit Halbwertszeit > 3 Tage, Betastrahler inkl. PET-Radiopharmazeutika, z.B. I-131, Y-90, Re-186, Sm-153, Sr-89, Ga-67, Xe-133, F-18, Rb-82. Bereitstellung der Radioaktivität für die Applikation; inkl. Qualitätskontrolle; inkl. Überwachung Kit-Markierung und der Entsorgung.


  • Kap. TarD
  • JX.05.0080

JX.05.0080 | Zeitaufwand zur Herstellung von Radiopharmazeutika (Synthese), pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Herstellung von Radiopharmazeutika, z.B. Ga-68-, Lu-177-, Y-90-markierte Peptide, Antikörper. Sehr aufwändige radioaktive Markierung von Zellen oder Blutbestandteilen, für Erythrozyten- und Plasmavolumenbestimmungen. Bereitstellung der Radioaktivität für die Applikation; inkl. Qualitätskontrolle; inkl. Überwachung Kit-Markierung und der Entsorgung. Erfasst wird der Zeitaufwand in der GMP-Zone zur Herstellung bis zur Entsorgung von Radiopharmazeutika unter Beteiligung von allem hierzu notwendigem Personal.


  • Kap. TarD
  • JX.05.0090

JX.05.0090 | Therapie-Dosis-Berechnung durch nichtärztliches nuklearmedizinisches Fachpersonal, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet die Berechnung der Dosis von aufwändigen nuklearmedizinischen Leistungen. Dient mit als Basis für die Therapieindikation und Therapieplanung.


  • Kap. TarD
  • JX.05.0100

JX.05.0100 | Therapie-Dosis-Berechnung oder -Überprüfung durch Medizinphysiker, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet die Berechnung der Dosis von aufwändigen nuklearmedizinischen Leistungen. Dient mit als Basis für die Therapieindikation und Therapieplanung.


  • Kap. TarD
  • JX.10.0010

JX.10.0010 | Wartezeit des Patienten auf diagnostische Verteilung der Radioaktivität, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Patient befindet sich in überwachtem Bereich ausserhalb der Kameraräume.


  • Kap. TarD
  • JX.10.0020

JX.10.0020 | Wartezeit des Patienten nach Applikation einer Therapie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JX.25.0010

JX.25.0010 | Nuklearmedizinische Aktivitätsmessung/Funktions-Tests in vivo
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JX.25.0020

JX.25.0020 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die Zeit vom Empfang der Probe im Hot-Labor bis und mit Protokollierung der Messergebnisse.


  • Kap. TarD
  • JX.30.0010

JX.30.0010 | Nuklearmedizinische Therapie oder Prozeduren im zeitweiligen Kontrollbereich
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Z.B. Schilddrüsenbehandlung, Schmerztherapie mit Alpha- und/oder Beta-Strahler. Applikation ausserhalb der Nuklearmedizin in zeitweiligem Kontrollbereich.


  • Kap. TarD
  • JX.30.0020

JX.30.0020 | Intraartikuläre Injektion, bis 2 Gelenke
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • JX.30.0030

JX.30.0030 | + Zuschlag für intraartikuläre Injektion, mehr als 2 Gelenke
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Unabhängig der Anzahl der zusätzlich injizierten Gelenke.


  • Kap. TarD
  • JZ.00.0010

JZ.00.0010 | Psychosomatische Therapie, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Umfasst die am Symptom orientierte Behandlung, dies auf der Grundlage einer reflektierten, professionell gestalteten Arzt-Patient-Beziehung. Behandelt werden Patienten mit Erkrankungen im angestammten somatischen Fachgebiet, deren Gesundheitsstörungen wesentlich durch psychische Faktoren verursacht und/oder verstärkt werden.

- Krisenintervention;
- Behandlung bei Suchtverhalten und Suchterkrankung (psychotrope Substanzen, Alkohol, Nikotin);
- Betreuung bei funktionellen/psychosomatischen Leiden, kindlichen/adoleszenten psychischen Entwicklungsstörungen, chronischen psychischen Erkrankungen usw.

Gilt für Besprechungen mit Angehörigen und/oder Bezugspersonen jeglicher Art auch in Anwesenheit des Patienten durch den Facharzt, z.B. Besprechung mit Therapeuten, Betreuern, Behörden und weiteren Bezugspersonen.

Bei Gruppen von mindestens 6 Personen durch max. 2 Fachärzte abrechenbar. Die Leistungen des zweiten Facharztes sind über die Tarifposition (WF.00.0010) abgebildet.

Die Aufteilung der Taxpunkte der entsprechenden Tarifposition erfolgt anteilsmässig gemäss der Anzahl teilnehmender Personen (ausschlaggebend sind die Vorgaben des XML-Standards des Forum Datenaustausch).


  • Kap. TarD
  • JZ.00.0020

JZ.00.0020 | Psychosoziale Beratung, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
- Krisenintervention;
- Behandlung bei Suchtverhalten und Suchterkrankung (psychotrope Substanzen, Alkohol, Nikotin);
- Betreuung bei funktionellen/psychosomatischen Leiden, kindlichen/adoleszenten psychischen Entwicklungsstörungen, chronischen psychischen Erkrankungen usw.


  • Kap. TarD
  • KD.00.0010

KD.00.0010 | Endokrinologische und/oder reproduktionsmedizinische Beratung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt auch für jugendmedizinische Beratung.


  • Kap. TarD
  • KD.05.0010

KD.05.0010 | Einfache Samenaufbereitung im Rahmen einer Insemination
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Zur intrauterinen oder intratubaren Insemination mittels einfacher Zentrifugation oder Swim-Up.


  • Kap. TarD
  • KD.05.0020

KD.05.0020 | Samenaufbereitung mittels Dichtegradient im Rahmen einer Insemination
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | Erweiterte Samenaufbereitung zur intrauterinen oder intratubaren Insemination mittels Mehrfachzentrifugation oder Dichtegradient (z.B. Percoll).


  • Kap. TarD
  • KD.05.0030

KD.05.0030 | Diagnostische Samenaufbereitung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • KD.05.0040

KD.05.0040 | Diagnostische Samenaufbereitung mittels Dichtegradient
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Kontakt relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • KD.05.0050

KD.05.0050 | Insemination, intrauterin
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Zugang.


  • Kap. TarD
  • KD.05.0060

KD.05.0060 | Andere Inseminationen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Intrauterine Insemination siehe (KD.05.0050).


  • Kap. TarD
  • KD.05.0070

KD.05.0070 | Follikelpunktion zur Eigewinnung, ultraschallkontrolliert
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Sonografie. Inkl. Zugang.


  • Kap. TarD
  • KD.05.0090

KD.05.0090 | Eizellentransfer/Gametentransfer/Zygotentransfer/Embryotransfer, intrauterin
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Zugang.


  • Kap. TarD
  • KF.00.0010

KF.00.0010 | Schmerztherapeutische Behandlung und problemorientierte Untersuchung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt auch für die Kontrolle, Füllung und Programmierung von Pumpen sowie Kontrolle und Programmierung von Neurostimulatoren.


  • Kap. TarD
  • KF.00.0020

KF.00.0020 | Physikalische bzw. rehabilitations-medizinische Behandlung, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für die physikalische- und rehabilitative Tätigkeit in sämtlichen Rehabilitationsbereichen (gemäss Definition Reha) und umfasst sämtliche Massnahmen, die der Prävention und Rehabilitation von Behinderungen dienen: u.a.

- ICF strukturiertes Vorgehen bei der Erfassung von Impairments, Funktions- und Partizipationsstörungen
- Fachspezifische Beratung und Instruktion zu Therapien, Training, Aktivitäten, Lebensgestaltung, medikamentöser und physikalischer Behandlung
- Fachspezifisches Management von Hilfsmitteln aller Art (inkl. Robotik)
- Fachspezifisches Management der Arbeitsfähigkeit und Reintegrationsmassnahmen
- Fachspezifische Dokumentation von Outcome-Qualitäts-Instrumenten
- Fachspezifische Behandlungen, die anderweitig nicht abgebildet sind (z.B. manuelle Behandlungen, Weichteiltechniken, Schmerzbehandlungen, Injektionen von Lokalanästhetika, Injektionstechniken wie dry- od. wet needling, detonisierende Behandlungen, Management der Spastik, Management von respiratorischen Störungen Management von cardiovaskulären Störungen)


  • Kap. TarD
  • KF.00.0030

KF.00.0030 | Rheumatologische Behandlung, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für:

- Immunsuppressive Therapie bei Polyarthritiden und seronegativen Spondarthropathien (Installation, Verlaufsmanagement/Monitoring, Therapieanpassungen/-Umstellungen)
- Immunsuppressive Therapie bei Kollagenosen und Vaskulitiden (Installation, Verlaufsma-nagement/Monitoring, Therapieanpassungen/-Umstellungen)
- Behandlung von Patienten mit Autoimmunerkrankungen oder autoinflammatorischen Syndromen mit Biologika oder Signalübermittlungshemmern (Installation, Verlaufsmanagement/Monitoring,Therapieanpassungen/ Umstellungen)
- Behandlung/Management internistischer Komorbiditäten im Rahmen einer Aufnahme einer immunsuppressiven Behandlung/Biologica-Therapie (z. B. latente Tuberkulose)
- Behandlung/Management der immunosuppressiven Therapien in der Schwangerschaft bei Patienten mit Polyarthritiden/seronegativen Spondarthropathien und Kollagenosen
- Behandlung von infektiösen Komplikationen bei immunsupprimierten Patienten mit entzündlichen rheumatischen Erkrankungen
- Präventive Impfbehandlung vor Aufnahme einer immunsuppressiven Therapie
- Behandlung/Management der Komplikationen der Biologikatherapie (Infektionen, z. B. sekundärer Lupus)
- Behandlung einer pulmonalarteriellen Hypertonie bei Systemsklerose und anderen Kollagenosen
- Behandlung/Management einer Myopathie bei Myositis
- Qualitätssicherung entzündlicher Systemerkrankung mittels Erfassung in der SCQM-Datenbank
- Behandlung rheumatologischer Manifestation einer Borreliose
- Behandlung der reaktiven Arthritiden
- Behandlung rheumatologischer Manifestationen von Infektionserkrankungen (Hepatitiden, HIV), Sarkoidose
- Behandlung rheumatologischer Manifestationen von hämatoonkologischen Erkrankungen (Multiples Myelom)
- Glucocorticoidtherapie und Glucocorticoid-Kombinationsbasistherapien bei entzündlichen rheumatischen Erkrankungen
- Behandlung von Hypercholesterinämie, Nikotinabusus und arterieller Hypertonie als Cofaktoren für die erhöhte cardiovaskuläre Morbidität entzündlich rheumatischer Erkrankungen
- Präventionsbehandlung einer Steroid-induzierten Osteoporose
- Medikamentöse Behandlung einer Osteoporose nach ausführlicher Risikoaufklärung
- Behandlung/Management einer sequentiellen Therapie der Osteoporose / Frakturbehandlung
- Behandlung der Hyperurikämien, der Gicht und der CPP-Gicht (Kristallarthropathien)
- Behandlung/Management von akuten und chronischen Wirbelsäulensyndromen (Low back pain LBP, Spinalkanalstenosen, cervicalen und thorakalen Pathologien)
- Behandlung/Management von chronischen politopen Schmerzsyndromen (chronic widespread pain CWP, Fibromyalgie, CRPS)
- Behandlung/Management Arbeitsunfähigkeit/Reintegration bei chronisch-entzündlichen Erkrankungen und bei chronischen Schmerzsyndromen einschliesslich low back pain LBP.
- Prävention, ergonomische und rehabilitative Massnahmen/Instruktion bei degenerativen Gelenk- und Rückenleiden


  • Kap. TarD
  • KF.00.0040

KF.00.0040 | Manualmedizinische Behandlung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für manuelle Behandlungen von Funktionsstörungen des Bewegungsapparates.


  • Kap. TarD
  • KF.05.0010

KF.05.0010 | Untersuchung Bewegungsapparat klein
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Zwei Regionen gemäss Definition der Regionen des Status Bewegungsapparats siehe Kapitelinterpretation [KF.05].


  • Kap. TarD
  • KF.05.0020

KF.05.0020 | Untersuchung Bewegungsapparat mittel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Drei Regionen gemäss Definition der Regionen des Status Bewegungsapparats siehe Kapitelinterpretation [KF.05].


  • Kap. TarD
  • KF.05.0030

KF.05.0030 | Untersuchung Bewegungsapparat gross
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Vier und mehr Regionen gemäss Definition der Regionen des Status Bewegungsapparats siehe Kapitelinterpretation [KF.05].


  • Kap. TarD
  • KF.05.0040

KF.05.0040 | Kleine rheumatologische Untersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet 2 der folgenden Teile: - Gelenkstatus: Palpation, Beweglichkeit aller Extremitätengelenke - Wirbelsäulenstatus: Beweglichkeit aller Wirbelsäulensegmente, Palpation der wirbelsäulennahen Strukturen - Muskelstatus: Testung von Länge, Kraft; Palpation von Schmerzpunkten an Rumpfmuskeln und Extremitätenmuskeln - internistischer Status: Kardiopulmonale Organe, Abdomen, Gefässe, Lymphknoten - 2 oder mehr Teile der folgenden orientierenden, neurologischen Untersuchung durch den Facharzt für Grundversorgung: - Hirnnerven inkl. kursorischer Gesichtsfeldprüfung - Spontanmotorik, Muskeltonus, rohe Kraft Extremitäten - Sehnenreflexe an Extremitäten, mindestens 4 Paare - Koordinationstests inkl. Gangprüfung - Pyramidenzeichen - Oberflächensensibilität und Tiefensensibilität Die durchgeführten Untersuchungen müssen in der Patientenakte aufgeführt werden.


  • Kap. TarD
  • KF.05.0050

KF.05.0050 | Umfassende rheumatologische Untersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet 3 der folgenden Teile: - Gelenkstatus: Palpation, Beweglichkeit aller Extremitätengelenke - Wirbelsäulenstatus: Beweglichkeit aller Wirbelsäulensegmente, Palpation der wirbelsäulennahen Strukturen - Muskelstatus: Testung von Länge, Kraft; Palpation von Schmerzpunkten an Rumpfmuskeln und Extremitätenmuskeln - internistischer Status: Kardiopulmonale Organe, Abdomen, Gefässe, Lymphknoten - 2 oder mehr Teile der folgenden orientierenden, neurologischen Untersuchung durch den Facharzt für Grundversorgung: - Hirnnerven inkl. kursorischer Gesichtsfeldprüfung - Spontanmotorik, Muskeltonus, rohe Kraft Extremitäten - Sehnenreflexe an Extremitäten, mindestens 4 Paare - Koordinationstests inkl. Gangprüfung - Pyramidenzeichen - Oberflächensensibilität und Tiefensensibilität Die durchgeführten Untersuchungen müssen in der Patientenakte aufgeführt werden.


  • Kap. TarD
  • KF.10.0010

KF.10.0010 | Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, ISG, Medial Branch Block pro Seite, erstes Gelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • KF.10.0020

KF.10.0020 | + Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, ISG, Medial Branch Block pro Seite, jedes weitere Gelenk
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • KF.10.0030

KF.10.0030 | Diagnostische/therapeutische Injektion transforaminal/epidural, erste Injektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. periradikuläre Infiltration.


  • Kap. TarD
  • KF.10.0040

KF.10.0040 | + Diagnostische/therapeutische Injektion transforaminal/epidural, jede weitere Injektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Inkl. periradikuläre Infiltration.


  • Kap. TarD
  • KF.10.0050

KF.10.0050 | Diagnostische/therapeutische Injektion -epidural-interlaminär und sakral
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • KF.10.0060

KF.10.0060 | Diagnostische/therapeutische Injektion der Bandscheibe, pro Bandscheibe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • KF.10.0070

KF.10.0070 | Diagnostische/therapeutische Injektion der Region Schädel, alle Zugänge, Nn. craniales an Schädelbasis, Atlanto-Axiales Gelenk, Ganglion Gasseri
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • KF.10.0080

KF.10.0080 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, thorakal, lumbal und lumbo-sacral
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für N. splanchnicus, Plexus lumbosacralis, Ganglion impar und Ganglion coeliacum. Muss zwingend unter bildgebendem Verfahren durchgeführt werden.


  • Kap. TarD
  • KF.10.0090

KF.10.0090 | Intravenöse regionale Schmerztherapie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. elektrophysiologisches Monitoring. Inkl. perivenöser Zugang.


  • Kap. TarD
  • KF.10.0100

KF.10.0100 | Ablation der Rami mediales pro Seite, erster Nervenast
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für alle Methoden der Ablation.


  • Kap. TarD
  • KF.10.0110

KF.10.0110 | + Ablation der Rami mediales pro Seite, jeder weitere Nervenast
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für alle Methoden der Ablation.


  • Kap. TarD
  • KF.10.0120

KF.10.0120 | BV-gesteuerte schmerztherapeutische Intervention, ausgenommen Facettengelenke
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für diagnostische und therapeutische Interventionen unter BV an peripheren Gelenken (ohne Intervertebralgelenke resp. ohne Iliosakralgelenke). Ultraschallgesteuerte schmerztherapeutische Intervention siehe (GK.35.0020)


  • Kap. TarD
  • KF.10.0130

KF.10.0130 | (+) %-Zuschlag für Diagnostik/Intervention, cervikal und thorakal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 5 = E LKAAT
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Zuschlag von 40% auf AL und von 20% auf IPL. Gilt für sämtliche Leistungen im Kapitel [KF] (cervikal, thorakal).


  • Kap. TarD
  • KH.00.0010

KH.00.0010 | Schlafdiagnostik, ambulante nächtliche computergestützte Pulsoxymetrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Kontinuierliche Aufzeichnung von Sauerstoffsättigung und Herzfrequenz. Dauer mindestens 4 Stunden. Gilt nicht für Langzeitmonitoring bei Anästhesie, in der IPS usw.


  • Kap. TarD
  • KH.00.0020

KH.00.0020 | + Ableitung von 1 - 4 zusätzlichen Kanälen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Z.B. Atemfluss.


  • Kap. TarD
  • KH.00.0030

KH.00.0030 | Schlafdiagnostik, respiratorische Polygrafie 'Niveau 1': Auswertung halbautomatisch, gemäss KLV
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Programmierung, Anlegen, Auslesen und Instruktion. Halbautomatische Auswertung durch einen zertifizierten Arzt gem. KLV. Kontinuierliche Aufzeichnung von Sauerstoffsättigung, Herzfrequenz, Atmungstätigkeit (jede Methode), Atemfluss, Effort (2 Kanäle), Lage, inkl. allf. Zusatzuntersuchungen wie z.B. Video. Dauer mind. 4 Stunden. Gilt nicht für Langzeitmonitoring bei Anästhesie, in der IPS usw. Nur mit Zertifikat respiratorische Polygrafe der SGSSC für Pneumologen und ORL-Ärzte gem. KLV.


  • Kap. TarD
  • KH.00.0040

KH.00.0040 | Schlafdiagnostik, respiratorische Polygrafie 'Niveau 2': Auswertung manuell durch Schlafmediziner, gemäss KLV
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Programmierung, Anlegen, Auslesen und Instruktion.

Manuelle Auswertung durch einen zertifizierten Schlafmediziner gem. KLV.

Kontinuierliche Aufzeichnung von mind. 4 Stunden von Sauerstoffsättigung, Herzfrequenz, Atmungstätigkeit (jede Methode), Atemfluss, Effort (2 Kanäle), Lage, inkl. allf. Zusatzuntersuchungen wie z.B. Video.

Gilt nicht für Langzeitmonitoring bei Anästhesie, in der IPS usw.

Leistungserbringung und Bedingungen für die Leistungserbringung der vorliegenden Tarifposition erfolgen gemäss Richtlinien zur Zertifizierung von Zentren für Schlafmedizin und für die Erteilung des Zertifikats zur Durchführung von respiratorischen Polygraphien (Referenzdokument - KLV Anhang 1) der Schweizerische Gesellschaft für Schlafforschung, Schlafmedizin und Chronobiologie (SGSSC).

Zur Leistungsabrechnung der vorliegenden Tarifposition sind Leistungserbringer mit einem Facharzttitel Pneumologie oder ORL resp. mit dem Schwerpunkttitel pädiatrische Pneumologie berechtigt, wenn Sie eine der folgenden zusätzlichen Anforderungen erfüllen:

- Zertifikat Polygrafie vor in Krafttreten des Tarifs TARDOC oder
- Fähigkeitsausweis Schlafmedizin.


  • Kap. TarD
  • KH.00.0050

KH.00.0050 | + Therapeutische Intervention während Schlafdiagnostik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Anpassung und Einstellung nächtliche Atemhilfen, z.B. für Continuous Positive Airway Pressure (CPAP). 1 Mal pro Nacht. Gilt auch für Schlafmediziner an akkreditiertem Zentrum der SGSSC.


  • Kap. TarD
  • KH.00.0060

KH.00.0060 | Schlafdiagnostik, Polysomnografie, diagnostisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Diese Leistung wird im anerkannten Schlafzentrum gemäss Kriterien der SGSSC erbracht. Leistungsinhalt: **Kontinuierliche Aufzeichnung von ** - Sauerstoffsättigung - Herzfrequenz und EKG - Atmungstätigkeit (jede Methode) - Schlaf (EEG, EOG) - Bewegung und Lage (EMG, Aktigrafie) - Videografie inkl. Tonaufzeichnung. Allf. ärztliche Beobachtung während der Leistung, Überwachung durch im Schlafzentrum anwesende Person. Dauer mind. 6 Stunden. Inkl. obligate, integrative - allenfalls interdisziplinäre - Gesamtbeurteilung. Beinhaltet alle zeitlichen Aufwendungen des verantwortlichen Spezialisten.


  • Kap. TarD
  • KH.00.0070

KH.00.0070 | + Kapnografie, mehr als 4 Std. im Rahmen einer Schlafdiagnostik, Polysomnografie, diagnostisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für Langzeitdiagnostik, inkl. Analyse.


  • Kap. TarD
  • KH.00.0080

KH.00.0080 | Kapnografie, mehr als 4 Std.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Langzeitdiagnostik, inkl. Analyse.


  • Kap. TarD
  • KH.00.0090

KH.00.0090 | Aktigrafie mit Schlafagenda und Auswertung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Instruktion und Auswertung der Ergebnisse.


  • Kap. TarD
  • KH.00.0100

KH.00.0100 | Vigilanz-Test ohne EEG, pro 10 Min. Raumbelegung durch den Patienten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Fahrsimulator, OSLER-Test, Pupillographie usw. Diese Leistung wird im anerkannten Schlafzentrum gemäss Kriterien der SGSSC erbracht.


  • Kap. TarD
  • KK.00.0010

KK.00.0010 | Pränatale und/oder genetische Beratung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | - Beratung im Bezug auf Schwangerschaft und Geburt, wie bspw. Ernährung, Impfungen, Verhalten im Hinblick auf Infektionskrankheiten (Toxoplasmose, Cytomegalie usw.) - Verhaltensanleitung bei Risikoschwangerschaft (Wachstumsretardierung / vorzeitige Wehen, Zervixinsuffizienz usw.) - Beratung und rechtsverbindliche Aufklärung bezüglich Geburtsplanung, Geburtsrisiken. (für Mutter u./o. Kind) - Besprechung Beckenboden Training / Probleme im Zusammenhang mit dem Geburtsmodus - Empfehlungen im Hinblick auf Vermeidung von Dammschnitten oder späterer Inkontinenz - Erklärung der Bedeutung der klinischen und familienanamnestischen Befunde im Hinblick auf eine Erbkrankheit oder Karzinomrisiko - Erläuterung der Zielsetzung und der Resultate einer genetischen Untersuchung. und deren Grenzen z. B. BRCA-1 / BRCA-2 / CF / NIPT usw. - Besprechung ethischer Probleme sowie dem Recht auf Nichtwissen


  • Kap. TarD
  • KK.05.0010

KK.05.0010 | Erste Schwangerschaftsuntersuchung und Schwangerschaftsberatung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inhalt und Limitierung gemäss KLV 13: Kontrolluntersuchungen.


  • Kap. TarD
  • KK.05.0020

KK.05.0020 | Folgende Schwangerschaftsuntersuchung(en)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Leistungen gemäss KLV 13: Kontrolluntersuchungen.


  • Kap. TarD
  • KK.05.0030

KK.05.0030 | Geburtsnachkontrolle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inhalt und Limitierung gemäss KLV 13e: Kontrolle post-partum eine Untersuchung.


  • Kap. TarD
  • KK.05.0040

KK.05.0040 | Vorgeburtliche Kardiotokografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • KK.05.0050

KK.05.0050 | + Vorgeburtliche Kardiotokografie, pro weitere 10 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • KK.05.0060

KK.05.0060 | Beurteilung Cervixscore
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • KK.05.0090

KK.05.0090 | Amnioskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • KK.25.0010

KK.25.0010 | Seltene ambulante geburtshilfliche Leistung im UBR Gynäkologie und Geburtshilfe, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für folgende selten durchgeführte ambulante Leistungen: 1. Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intratubar 2. Follikelpunktion bei Hyperstimulationssyndrom 3. Parazentese bei Hyperstimulationssyndrom, ultraschallkontrolliert 4. Embryoreduktion, ultraschallkontrolliert, transvaginal 5. Embryoreduktion, ultraschallkontrolliert, transcervical 6. Embryoreduktion, ultraschallkontrolliert, transabdominal 7. Intrauteriner Embryo Wash-out


  • Kap. TarD
  • KM.00.0010

KM.00.0010 | Sportmedizinische Untersuchung und Therapie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für Untersuchungen, therapeutische Massnahmen und Behandlungen direkt am Patienten, sofern nicht separat tarifiert.


  • Kap. TarD
  • KM.00.0020

KM.00.0020 | Sportmedizinischer Check Up (SPU) für leistungsorientierte Jugendliche und junge Erwachsene
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Interview und ausführlicher Status bei leistungsorientierten Jugendlichen und jungen Erwachsenen.


  • Kap. TarD
  • KM.00.0030

KM.00.0030 | Isokinetische Kraftmessung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Isokinetische Kraftmessung der Agonisten und Antagonisten. Arztleistung: Kontrolle des Settings, gegebenenfalls Instruktion an nichtärztliches Personal.


  • Kap. TarD
  • KM.00.0040

KM.00.0040 | Körperzusammensetzung (Anthropometrie)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Messung der Körperzusammensetzung mit der Hautfaltenmethode an 7 Körperstellen. Arztleistung: Kontrolle des Settings, gegebenenfalls Instruktion an nichtärztliches Personal.


  • Kap. TarD
  • KM.00.0050

KM.00.0050 | Kraftmesssung auf Kraftmessplatte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Messung der Kraftentwicklung auf Kraftmessplatte. Arztleistung: Kontrolle des Settings, gegebenenfalls Instruktion an nichtärztliches Personal.


  • Kap. TarD
  • KM.00.0060

KM.00.0060 | Rumpfkrafttest
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Dreiteiliger Kraftausdauertest des Rumpfes. Arztleistung: Kontrolle des Settings, gegebenenfalls Instruktion an nichtärztliches Personal.


  • Kap. TarD
  • KP.00.0010

KP.00.0010 | Tropenmedizinische Diagnostik und Behandlung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für Diagnostik, Untersuchung und Behandlung von tropen- und reisemedizinischen Erkrankungen sowie autochthonen Parasitosen (inklusive deren Ausschluss).


  • Kap. TarD
  • MA.00.0010

MA.00.0010 | Angiologische Behandlung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für Patient entkleiden/helfen, Verbände entfernen, angiologische Anamnese, kleiner oder grosser Untersuch mit Befunderhebung, Inspektion, Palpation, CW-Doppler, Orientierende Untersuchung des arteriellen oder venösen Blutstroms in Gefässsegment(en) mittels CW-Doppler (ohne Indexmessung), BD Messung beidseits simultan, Aufwärmen der Extremitäten (ev. Wärmebad), Funktionstests (wie Trendelenburg, Allen-Test, Adson-Test, Tests mit Tourniquet), Venenverlauf einzeichnen, Befunddokumentation (Zeichnung) und Fotodokumentation.


  • Kap. TarD
  • MA.00.0020

MA.00.0020 | Oszillometrische, automatische simultane Blutdruckmessung, vier Extremitäten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MA.00.0030

MA.00.0030 | Blutdruckmessung, 24 Stunden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Auswertung. Inkl. Anlegen und Entfernen des Gerätes.


  • Kap. TarD
  • MA.00.0040

MA.00.0040 | Arterieller Gefässstatus mittels CW-Doppler, obere und untere Extremitäten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet Knöchel-Arm-Index oder Finger-Arm-Index an mind. 2 Arterien der oberen oder unteren Extremitäten. Bei der Messung an mehreren Segmenten siehe Position (MA.00.0070).


  • Kap. TarD
  • MA.00.0050

MA.00.0050 | + Zuschlag für einfache Belastung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Z.B. Zehenstände.


  • Kap. TarD
  • MA.00.0060

MA.00.0060 | + Zuschlag für Laufbandbelastung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Nur bei Untersuchung mittels Laufband. Nicht kumulierbar mit Ergometrien, Elektrokardiogramm (EKG), EKG-Monitoring, Pulsoxymetrie.


  • Kap. TarD
  • MA.00.0070

MA.00.0070 | + Zuschlag für Messung an einem zusätzlichen Segment, pro Segment
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Beinhaltet: Bestimmung des Segment-Arm-Indexes. Als Segmente gelten: - A. carotis (intrakranialer Abschnitt) - A. cerebri anterior - A. cerebri media - A. cerebri posterior - A. vertebralis - A. basilaris - Arterien des Unterarms - Arterien der Hand - Nierenarterien - Truncus coeliacus und seine Äste - Mesenterialarterien - Äste der A. iliaca interna - A. poplitea - Unterschenkelarterien - Arterien des Fusses - Sinus sigmoideus und Sinus transversus - Sinus sagittalis superior - Sinus rectus - Sinus petrosus - Sinus cavernosus - V. ophthalmica - Venen des Gesichtsschädels - Halsvenen - Venen des Unterarms - Venen der Hand - Nierenvenen und Nebennierenvenen - V. lienalis - Pfortader - Vv. Hepaticae - Venen des Fusses - Pulmonalvenen. Bei Stenosen/Verschlüssen oder der Behandlung von Läsionen, die kontinuierlich ein Segment überschreiten, kann nur ein Segment abgerechnet werden.


  • Kap. TarD
  • MA.00.0080

MA.00.0080 | Vergleichende Registrierung von arteriellen Strömungskurven an paarigen Gefässsegmenten mittels bidirektionalem CW-Doppler/PW-Doppler/Applanationstonometrie - Pulswellenanalyse, pro Segment
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet: Bestimmung der Doppler-Indices.


  • Kap. TarD
  • MA.00.0090

MA.00.0090 | + Zuschlag für Spektralanalyse, pro Segment
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MA.00.0100

MA.00.0100 | Bidirektionale Doppleruntersuchung der oberflächlichen und/oder tiefen Venen einer oberen/unteren Extremität, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MA.00.0110

MA.00.0110 | Gefässplethysmografie, pro Extremität
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Venös und/oder arteriell.


  • Kap. TarD
  • MA.00.0120

MA.00.0120 | Gefässoszillografie, pro Extremitätenpaar
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für untere Extremität, obere Extremität, Finger (akral); gilt auch für Lichtreflexionsrheografie.


  • Kap. TarD
  • MA.00.0130

MA.00.0130 | + Zuschlag für Provokations-Test
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MA.00.0140

MA.00.0140 | Registrierung der Hauttemperatur unter Kältestress/Thermographie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Sogenannter Kälte-Test.


  • Kap. TarD
  • MA.00.0150

MA.00.0150 | Statische bzw. dynamische Kapillarmikroskopie am Nagelfalz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MA.00.0160

MA.00.0160 | + Fluoreszenzfarbstoffuntersuchung bei dynamischer Kapillarmikroskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MA.00.0170

MA.00.0170 | Transkutane Messung des Sauerstoffpartialdruckes, inkl. Provokations-Test
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt nicht für perkutane Sauerstoffsättigungsmessung (Pulsoxymetrie).


  • Kap. TarD
  • MA.00.0180

MA.00.0180 | Laser-Doppler-Fluxmetrie, pro Extremität
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Provokations-Test.


  • Kap. TarD
  • MA.00.0190

MA.00.0190 | Fluoreszenzmikrolymphografie, pro Extremität
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MA.00.0200

MA.00.0200 | Angiologische Volumetrie, pro Extremitätenabschnittspaar
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Extremitätenabschnitte: Oberschenkel, Unterschenkel, eventuell Oberarm, Unterarm.


  • Kap. TarD
  • MA.00.0210

MA.00.0210 | Muskel-Logen-Druckmessung, pro Logenpaar
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MA.00.0220

MA.00.0220 | Hydrostatische Druckmessung mit Doppler-Ultraschall (Pole Pressure) oder Pulsabnehmer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MG.05.0010

MG.05.0010 | Stichinzision bei oberflächlicher Venenthrombose, pro Inzision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Lokalanästhesie, exkl. Kompressionsverband. Gilt nicht für Behandlung von Hämorrhoiden.


  • Kap. TarD
  • MG.05.0020

MG.05.0020 | + Ultraschallgesteuerte Sklerotherapie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für jede ultraschallgesteuerte Veneninjektion einer chemisch aktiven Substanz.


  • Kap. TarD
  • MG.05.0030

MG.05.0030 | Venöse Sklerosierungstherapie, pro 10 ml
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für jede Injektion einer chemisch aktiven Substanz.


  • Kap. TarD
  • MG.05.0040

MG.05.0040 | + Vor- und Nachbereitung bei Venenoperationen im UBR
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MG.05.0050

MG.05.0050 | Ultraschallgesteuerte Sklerotherapie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für jede Ultraschallgesteuerte Veneninjektion einer chemisch aktiven Substanz.


  • Kap. TarD
  • MK.00.0010

MK.00.0010 | Dermatologische Untersuchung
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
**1. Explorativer Hautstatus**

Untersuchung der krankhaft veränderten Haut inklusive weitere Prädilektionsstellen der Erkrankung und allf. Fotodokumentation unter besonderer Berücksichtigung von Lokalisation, Anordnung, Verteilungsmuster, Konfiguration und Herdaufbau sowie Einordnung als primäre oder sekundäre Effloreszenz. Exploration der betroffenen Hautanhangsgebilde und der betroffenen hautnahen Schleimhäute.

**2. Analytischer Hautstatus und manueller Hautstatus**

Reinigung, Entfettung und Ausleuchtung der Einzelläsion vor spezifischer Untersuchung zur differenzierten Beurteilung der Einzelläsion. Dazu gehören:

- Auslösung und Ablesung des Dermographismus
- Auslösung und Ablesung des Darierzeichens
- Beurteilung der Wick'ham Streifung
- Erhebung atopischer Stigmata
- Erhebung und Beurteilung der Konsistenz durch mechanische gezielte Deformation
- Erhebung und Beurteilung der vaskulären Perfusion durch Anämisierung und Reperfusion
- Erhebung und Beurteilung der Psoriasisphänomene mit Brocq'scher Kürette
- Erhebung und Beurteilung kolleretteartiger und oblatenartiger Desquamation mit Brocq'scher Kürette
- Erhebung und Beurteilung der Elastizität und Deformierbarkeit der Haut und des Bindegewebes
- Erhebung und Beurteilung der Hautvulnerabilität durch laterale Distension (Nikolsky)
- Auslösung des Fitzpatrick-Zeichens bei Dermatofibromen
- Hair-Parting-Test, Hair-Pull-Test, Haar-Reibetests bei Veränderungen
- Palpation der betroffenen subkutanen Strukturen (Sekretansammlungen bzw. Abszesse sowie Narbenstränge)
- Palpation der betroffen Lymphknotenareale

**3. Apparativer Hautstatus**

- Erhebung und Beurteilung der Hauttextur unter Einsatz von Handlupe und tangentialer Illumination
- Einsatz zusätzlicher Hilfsmittel für schwierig zugängliche Lokalisationen mit Otoskop, Extensionslupe, Lupenbrille, Binokular
- Nosologische Zuordnung von Hautläsionen mit Hilfe von ultravioletter Autofluoreszenz (z.B. Diagnose Erythrasma, Tinea, Favus)
- Erhebung und Beurteilung der Pigmentation von Haut und Schleimhäuten und Homogenität derselben mit Woodlampe
- Diaskopie der Einzelläsion

**4. Quantitativer Hautstatus**

Allf. Objektivierung und Dokumentation der Ausdehnung einer Dermatose mittels einfacher metrischer Methoden (z.B. EASI, SCORAD, Hamilton-Norwood Score, Hurley Score, UAS7, VAS)


  • Kap. TarD
  • MK.00.0020

MK.00.0020 | Auflichtmikroskopische Untersuchung des Integuments
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Auflichtmikroskopische Untersuchung hinsichtlich Malignität aller klinisch atypischen Pigmentmalen/Hautveränderungen und Erstellung des Dermatoskopie-Scores inkl. allf. Fotodokumentation.


  • Kap. TarD
  • MK.00.0030

MK.00.0030 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. Pilznachweis, Urethralabstrich, Parasitenuntersuchung Inkl. Keratolyse und Färbung.


  • Kap. TarD
  • MK.00.0040

MK.00.0040 | Biomikroskopische Untersuchung, Trichogramm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: mechanische Entfernung eines lineären Haarbüschels an zwei Stellen und mikroskopische Untersuchung derselben.


  • Kap. TarD
  • MK.00.0050

MK.00.0050 | Bestimmung der minimalen Erythemdosis (MED)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Dosismessung, Ablesen, Interpretieren. Dosismessung durch den Arzt vor einer Bestrahlung. In der Regel sechs Felder abgedeckt. Beinhaltet UVA- und UVB-Belichtung.


  • Kap. TarD
  • MK.00.0060

MK.00.0060 | Ganzkörperfotografie zur Überwachung der Malignität von Hauttumoren von Risikopatienten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Makroskopische Übersichtsfotografie (Body Mapping) des gesamten Integuments mittels hochauflösender Digitalkamera und Verarbeitung (Matching) mit entsprechenden EDV-Systemen. Diese Untersuchung bleibt der Diagnostik und der Überwachung der Malignität der Körpermale bei Patienten mit persönlicher oder familiärer Vordisposition für Hauttumore, Trägern auffälliger Pigmentmale oder Trägern des dysplastischen Naevus-Syndrom vorbehalten.


  • Kap. TarD
  • MK.00.0070

MK.00.0070 | Digitalisierte Dermatoskopie zur Überwachung von Pigmentflecken oder Körpermalen bei Risikopatienten, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Auflichtmikroskopische Fotografie der Einzelläsionen mittels digitaler Dermatoskopiekamera (Immersion oder Polarisation), computergestützes Scanning und Analyse anhand digitaler Algorithmen. Diese Detailuntersuchung der suspekten Körpermale bleibt der Diagnostik und der Überwachung der Malignität der Körpermale bei Patienten mit persönlicher oder familiärer Vordisposition für Malignome, Trägern auffälliger Pigmentmale oder Trägern des dysplastischen Naevus-Syndrom vorbehalten.


  • Kap. TarD
  • MK.00.0080

MK.00.0080 | Provokation zur Bestimmung der Schweissdrüsenfunktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Jodstärketest nach Minor. Gilt auch für Pilocarpin-Iontophorese und für Instruktion Iontophorese.


  • Kap. TarD
  • MK.00.0090

MK.00.0090 | Stanzbiopsie der Haut, erste Biopsie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Wundverschluss.


  • Kap. TarD
  • MK.00.0100

MK.00.0100 | + Stanzbiopsie der Haut, jede weitere Biopsie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.05.0010

MK.05.0010 | Photodynamische Erst-Therapie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Konsultation, inkl. Curettage, inkl. Untersuchung, Hautstatus, Vor- und Nachbereitung, inkl. Aufklärung Beinhaltet die Gesamtbehandlung. Gilt auch für Daylight-Methode, unabhängig von der Grösse der zu behandelnden Fläche.


  • Kap. TarD
  • MK.05.0020

MK.05.0020 | Photodynamische Folge-Therapie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.05.0030

MK.05.0030 | Photochemotherapie und Schmalspektrum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet auch die selektive Ultraviolett-Phototherapie. Die ärztliche Leistung (Kontrolle alle 3-5 Sitzungen) ist über die Position (AA.00.0010) bzw. (AA.00.0020) abgebildet. Gilt auch für Extremitäten-PUVA und PDT pro Areal.


  • Kap. TarD
  • MK.05.0040

MK.05.0040 | Kryochirurgie mit N2 von benignen Hauttumoren/Präkanzerosen, bis 5 Läsionen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. Aktinische Keratose.


  • Kap. TarD
  • MK.05.0050

MK.05.0050 | + Zuschlag für Kryochirurgie mit N2 von benignen Hauttumoren / Präkanzerosen, weitere Läsionen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Z.B. Aktinische Keratose.


  • Kap. TarD
  • MK.05.0060

MK.05.0060 | Kryochirurgie mit N2 von Malignomen, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Malignome (z.B. Basaliome, invasive Spinaliome), Hämangiome der Haut und Orifizien sowie in situ Karzinome.


  • Kap. TarD
  • MK.05.0070

MK.05.0070 | Scharfes Abtragen von benignen Hautläsionen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für das Abtragen von Hyperkeratosen (z.B. Clavi, Warzen) sowie von benignen Hautveränderungen.


  • Kap. TarD
  • MK.05.0080

MK.05.0080 | Chemexfoliation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Destruktion krankhaft veränderter Haut durch chemisch ätzende Substanzen. Z.B. Gesicht, Hand, Hals. Unabhängig der Fläche.


  • Kap. TarD
  • MK.05.0090

MK.05.0090 | Dermatologische Lasertherapie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für angeborene, vaskuläre und melanozytäre Malformationen und Kondylome.


  • Kap. TarD
  • MK.05.0100

MK.05.0100 | Extrakorporelle Photopherese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für die Vorbereitung des Materials, die Durchführung der Therapie und die Nachbetreuung durch das nichtärztliche Personal, sowie für die ärztliche Überwachung der Durchführung der Therapie und der Nachbetreuung im Rahmen der Therapie.


  • Kap. TarD
  • MK.10.0010

MK.10.0010 | Allergologische bzw. klinisch-immunologische Abklärung und Behandlung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Bei chronischkranken oder instabilen Patienten (z.B. Asthma, atopisches Ekzem, Immundefizienz, systematischem Lupus erythematodes oder andere komplizierte Systemerkrankungen) die regelmässig Nachkontrollen erfordern (z.B. um Hospitalisationen/Notfällen vorzubeugen). Gilt für allergologische und immunologische Abklärungen beim Patienten, sowie für die regelmässige Verlaufskontrolle und Behandlung bei Patienten mit chronischen immunologischen und allergologischen Erkrankungen, um rezidiv und chronischen Erkrankungen vorzubeugen.


  • Kap. TarD
  • MK.10.0020

MK.10.0020 | Immuntherapie, Rush-Verfahren, erste Dosis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.10.0030

MK.10.0030 | + Immuntherapie, Rush-Verfahren, jede weitere Dosis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.10.0040

MK.10.0040 | Haut-Test, konfektioniert, epikutan, bis zu 20 Tests
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Auswahl, Applikation und Ablesen (oder Überwachung), Auswertung, gemäss Leitlinien der Schweizerischen Gesellschaft für Dermatologie und Venerologie (SGDV) und der Schweizerischen Gesellschaft für Allergologie und Immunologie (SGAI). Gilt auch bei Applikation auf Schleimhäute oral, nasal, conjunctival. Bei mehr als 20 Tests kommt zusätzlich die Position (MK.10.0050) zur Anwendung.


  • Kap. TarD
  • MK.10.0050

MK.10.0050 | + Haut-Test, konfektioniert, epikutan, pro weitere 20 Tests
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Auswahl, Applikation, Ablesen (oder Überwachung), Auswertung. Gilt auch bei Applikation auf Schleimhäute oral, nasal, conjunctival. Maximal 3 Mal pro Sitzung zusätzlich zu (MK.10.0040).


  • Kap. TarD
  • MK.10.0060

MK.10.0060 | + Haut-Test, konfektioniert, epikutan, pro weitere 20 Tests, für Kliniken und Ärzte mit Spezialbewilligung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt nur für Kliniken und niedergelassene Ärzte mit Spezialbewilligung. Die Spezialbewilligung ist auf Verlangen des Versicherers vorzuweisen.


  • Kap. TarD
  • MK.10.0070

MK.10.0070 | Test mit individuellem Testmaterial, epikutan
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Auswahl, Vorbereitung (allenfalls in verschiedenen Medien), Applikation und Ablesen (oder Überwachung) und Auswertung.


  • Kap. TarD
  • MK.10.0080

MK.10.0080 | + Aufbereitung von Testmaterial für Tests mit individuellem Testmaterial, pro 10 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt pro 10 Min. nichtärztliche Leistung. Beinhaltet Aufbereiten des Testmaterials und allf. Verdünnungsreihen.


  • Kap. TarD
  • MK.10.0090

MK.10.0090 | Photopatch-Test, pro Testreihe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Teilpräsenz bei Abdeckung und Belichtung, Ablesen, Interpretieren.


  • Kap. TarD
  • MK.10.0100

MK.10.0100 | Haut-Test, konfektioniert, perkutan (Prick, Scratch), bis zu 15 Tests
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Auswahl, Applikation, Ablesen (oder Überwachung), Auswertung, gemäss Leitlinien der Schweizerischen Gesellschaft für Allergologie und Immunologie (SGAI). Bei mehr als 15 Tests kommt zusätzlich die Position (MK.10.0110) zur Anwendung.


  • Kap. TarD
  • MK.10.0110

MK.10.0110 | + Haut-Test, konfektioniert, perkutan (Prick, Scratch), pro zusätzliche 15 Tests
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Auswahl, Applikation, Ablesen (oder Überwachung), Auswertung, gemäss Leitlinien der Schweizerischen Gesellschaft für Allergologie und Immunologie (SGAI).


  • Kap. TarD
  • MK.10.0120

MK.10.0120 | Test mit individuellem Testmaterial (Prick/Scratch), bis zu 10 Tests
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Auswahl, Applikation (allenfalls in verschiedenen Medien), Ablesen (oder Überwachung) und Auswertung. Bei mehr als 10 Tests kommt zusätzlich die Position (MK.10.0130) zur Anwendung.


  • Kap. TarD
  • MK.10.0130

MK.10.0130 | + Test mit individuellem Testmaterial (Prick/Scratch), pro zusätzliche 10 Tests
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Auswahl, Applikation (allenfalls in verschiedenen Medien), Ablesen (oder Überwachung) und Auswertung.


  • Kap. TarD
  • MK.10.0140

MK.10.0140 | Intrakutaner Test (Quaddel), bei Allergie mit sämtlichen Materialen, pro 10 Tests
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Auswahl, Applikation (allenfalls in verschiedenen Medien), Ablesen (oder Überwachung) und Auswertung. Gilt nicht für intrakutane Injektionen ausserhalb Dermatologie/Allergologie, z.B. Mantoux. Bei mehr als 20 Tests kommt zusätzlich die Position (MK.10.0150) zur Anwendung.


  • Kap. TarD
  • MK.10.0150

MK.10.0150 | + Intrakutaner Test (Quaddel), bei Allergie mit sämtlichen Materialen, mehr als 20 Tests
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Auswahl, Applikation (allenfalls in verschiedenen Medien), Ablesen (oder Überwachung) und Auswertung. Gilt nicht für intrakutane Injektionen ausserhalb Dermatologie/Allergologie, z.B. Mantoux.


  • Kap. TarD
  • MK.10.0160

MK.10.0160 | Durchführung Allergen-Immuntherapie mittels Injektionen, inkl. Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Durchführung gemäss Empfehlungen der Schweizerischen Gesellschaft für Allergologie und Immunologie (SGAI). Inkl. Injektion. Inkl. 30 Minuten Überwachung.


  • Kap. TarD
  • MK.10.0170

MK.10.0170 | + Zuschlag für Durchführung Allergen-Immuntherapie mittels Injektionen bei erhöhtem Anaphylaxierisiko, inkl. Überwachung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für die zusätzliche Überwachung, falls aus Sicherheitsgründen (erhöhtes Anapyhlaxierisiko) eine gestaffelte Injektion(en) mit mehr als 20 Minuten Abstand notwendig ist. Inkl. 15 Minuten Überwachung.


  • Kap. TarD
  • MK.10.0180

MK.10.0180 | Provokationstest konjunktival, erste Dosis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.10.0190

MK.10.0190 | + Provokationstest konjunktival, jede weitere Dosis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.10.0200

MK.10.0200 | Provokationstest nasal, erste Dosis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.10.0210

MK.10.0210 | + Provokationstest nasal, jede weitere Dosis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.10.0220

MK.10.0220 | Provokationstest/Toleranz-Induktion systemisch, erste Dosis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.10.0230

MK.10.0230 | + Provokationstest/Toleranz-Induktion systemisch, jede weitere Dosis
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.10.0240

MK.10.0240 | Wiedereinführung/Einführung eines Nahrungsmittels/Arzneimittels bei Kindern bis 16 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Einfacher Lebensmittel- oder Medikamenten-Test mit geringem Risiko einer Anaphylaxie. Inkl. nichtärztliche Überwachung.


  • Kap. TarD
  • MK.15.0010

MK.15.0010 | Exzision Fremdkörper aus Cutis und Subcutis oder bis 1 cm Tiefe ab Oberfläche, jede Lokalisation, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Unabhängig der Anzahl Fremdkörper. Gilt auch für Fremdkörpersuche, allf. Direktverschluss und für Extraktion. Gilt auch für Vor- und Nachbereitung im Zusammenhang mit der Exzision. Inkl. allf. bildgebende Techniken während dem Eingriff.


  • Kap. TarD
  • MK.15.0030

MK.15.0030 | Wundversorgung ohne Einbezug komplexer Strukturen, erster cm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Die Wundversorgung beinhaltet: - Débridement/Auffrischen Wundrand und Wundgrund - Entfernen von Schmutz/Fremdkörpern - Wundspülung - Wundrandmobilisierung - Glatter und spannungsfreier Wundverschluss (Direktverschluss) - allf. Drainage.


  • Kap. TarD
  • MK.15.0040

MK.15.0040 | + Nachbereitung Wundversorgung ohne Einbezug komplexer Strukturen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Nachbereitung: - Verband - Instruktion Nachsorge


  • Kap. TarD
  • MK.15.0050

MK.15.0050 | + Wundversorgung ohne Einbezug komplexer Strukturen, jeder weitere 1 cm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Bilddokumentation mit Massstab.


  • Kap. TarD
  • MK.15.0060

MK.15.0060 | Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm2
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Débridement beinhaltet: - Débridement/Auffrischen Wundrand und Wundgrund - Entfernen von Schmutz/Fremdkörpern - Wundspülung


  • Kap. TarD
  • MK.15.0070

MK.15.0070 | + Nachbereitung Débridement bei offener Wundbehandlung ohne Einbezug komplexer Strukturen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Nachbereitung: - Verband - Instruktion Nachsorge


  • Kap. TarD
  • MK.15.0080

MK.15.0080 | + Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, jede weitere 4 cm2
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Bilddokumentation mit Massstab.


  • Kap. TarD
  • MK.15.0100

MK.15.0100 | Blasenabtragung alle Regionen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt bei Verbrennungen und ähnlichen Läsionen. Gilt auch für die Vor- und Nachbereitung im Zusammenhang mit der Blasenabtragung.


  • Kap. TarD
  • MK.20.0010

MK.20.0010 | Inzision/Drainage oberflächlicher/subkutanen Prozess (Hämatom, Abszess, Zyste usw.)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.20.0030

MK.20.0030 | Nagelextraktion, pro Nagel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Finger, Zehen.


  • Kap. TarD
  • MK.20.0040

MK.20.0040 | Exzision Nagelorgan, eine Nagelseite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Chirurgische oder interventionelle Behandlung am Nagelapparat, jede Methode. Zehe, Finger, inkl. Naht.


  • Kap. TarD
  • MK.20.0050

MK.20.0050 | Exzision Nagelorgan, beide Nagelseiten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Chirurgische oder interventionelle Behandlung am Nagelapparat, jede Methode. Zehe, Finger, inkl. Naht.


  • Kap. TarD
  • MK.20.0060

MK.20.0060 | Achsenkorrektur des Nagelapparats
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.20.0070

MK.20.0070 | Exzision des gesamten Nagelapparats
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Nagelbett, Nagelmatrix und Nagelplatte. Gilt nicht für die reine Nagelextraktion.


  • Kap. TarD
  • MK.20.0080

MK.20.0080 | Exzision oder Biopsie im Bereich der Nagelmatrix
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.20.0090

MK.20.0090 | Beurteilung im Rahmen mikrographischer Chirurgie von Hautkrebs, erste Beurteilung, pro Tumor
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Mikroskopische Schnittrandkontrolle am Schnellschnitt durch den Operateur. Gilt auch für Konfokalmikroskopie und andere Techniken.


  • Kap. TarD
  • MK.20.0100

MK.20.0100 | + Beurteilung im Rahmen mikrographischer Chirurgie von Hautkrebs, jede zusätzliche Beurteilung des Nachschnittes
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Mikroskopische Schnittrandkontrolle am Schnellschnitt durch den Operateur. Gilt auch für Konfokalmikroskopie und andere Techniken.


  • Kap. TarD
  • MK.20.0110

MK.20.0110 | Infiltration von Narben und hypertrophen Lappen, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.20.0120

MK.20.0120 | Geschlossene Narbenlösung, Regionen A1, B1, C1, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Subzision **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. TarD
  • MK.20.0130

MK.20.0130 | Geschlossene Narbenlösung, Regionen A2, B2, C2, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Subzision **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. TarD
  • MK.20.0140

MK.20.0140 | Geschlossene Narbenlösung, Regionen A3, B3, C3, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Subzision **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. TarD
  • MK.20.0150

MK.20.0150 | Lipoharvesting und Aufarbeitung und Transplantation von Eigenfett (Lipofilling), pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Subzision. Inkl. Leitungs- und Tumeszenzanästhesie.


  • Kap. TarD
  • MK.20.0160

MK.20.0160 | Tätowierung Haut für kosmetische Korrekturen, erste 10 cm2
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Areola siehe (TA.10.0180).


  • Kap. TarD
  • MK.20.0170

MK.20.0170 | + Tätowierung Haut für kosmetische Korrekturen, jede weitere 10 cm2
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Areola siehe (TA.10.0180).


  • Kap. TarD
  • MK.20.0180

MK.20.0180 | Dermabrasio, Gesicht/Hals (ohne Nacken)/Hand, jede Methode, erste 5 cm2
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für Laser (z.B. Superpuls-CO2-Laser). Gilt auch für Resurfacing.


  • Kap. TarD
  • MK.20.0190

MK.20.0190 | + Dermabrasio, Gesicht/Hals (ohne Nacken)/Hand, jede Methode, jede weitere 5 cm2
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt auch für Laser (z.B. Superpuls-(CO2-Laser)). Gilt auch für Resurfacing.


  • Kap. TarD
  • MK.20.0200

MK.20.0200 | Dermabrasio, übrige Regionen, jede Methode, pro 10 cm2
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für Laser (z.B. Superpuls-CO2-Laser). Gilt auch für Resurfacing.


  • Kap. TarD
  • MK.20.0210

MK.20.0210 | Dermabrasio, linear, jede Methode, pro 3 cm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für Laser (z.B. Superpuls-CO2-Laser). Gilt auch für Resurfacing.


  • Kap. TarD
  • MK.20.0300

MK.20.0300 | + Abgeltung für OP-Sockelleistungen und Wechselzeit OP A
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Die Sockelleistung umfasst sämtliche im OP-Bereich erbrachten Leistungen ausserhalb der eigentlichen am Körper des Patienten durchgeführten Tätigkeiten. Insbesondere beinhalten die Sockelleistungen nachfolgende Tätigkeiten unabhängig davon, ob diese ärztlich oder nichtärztlich ausgeführt werden: - Präoperative Kontrolle bei Eintritt in den OP-Bereich durch den invasiv tätigen Arzt - Massnahmen zur Patientensicherheit (wie Sign-In, Time-Out, Sign-Out) - Lagerung des Patienten im Beisein des Operateurs (z.B. Beach chair) - Bereitstellen der technischen Geräte (Mikroskop usw.) - Kontrolle der Dokumente, Berichte, Röntgenbilder, Implantate, Instrumentarium - Händedesinfektion, Abdecken - Einrichten der OP Arbeitsstelle (Video Turm, Röntgen, Spülsysteme usw.) - Umlagern - Verband (z.B. Ortho Gilet) - Wechselzeit - Verordnungen - OP-Bericht - Kontrolle vor Verlegung auf die nachbetreuende Station


  • Kap. TarD
  • MK.20.0310

MK.20.0310 | + Abgeltung für OP-Sockelleistungen und Wechselzeit OP B
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Die Sockelleistung umfasst sämtliche im OP-Bereich erbrachten Leistungen ausserhalb der eigentlichen am Körper des Patienten durchgeführten Tätigkeiten. Insbesondere beinhalten die Sockelleistungen nachfolgende Tätigkeiten unabhängig davon, ob diese ärztlich oder nichtärztlich ausgeführt werden: - Präoperative Kontrolle bei Eintritt in den OP-Bereich durch den invasiv tätigen Arzt - Massnahmen zur Patientensicherheit (wie Sign-In, Time-Out, Sign-Out) - Lagerung des Patienten im Beisein des Operateurs (z.B. Beach chair) - Bereitstellen der technischen Geräte (Mikroskop usw.) - Kontrolle der Dokumente, Berichte, Röntgenbilder, Implantate, Instrumentarium - Händedesinfektion, Abdecken - Einrichten der OP Arbeitsstelle (Video Turm, Röntgen, Spülsysteme usw.) - Umlagern - Verband (z.B. Ortho Gilet) - Wechselzeit - Verordnungen - OP-Bericht - Kontrolle vor Verlegung auf die nachbetreuende Station


  • Kap. TarD
  • MK.25.0010

MK.25.0010 | Vor- und Nachbereitung zur Exzision, Region A1, B1, C1
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 5 = E LKAAT
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | OP Tisch platzieren, Lagerung des Patienten, Händedesinfektion, steril Abdecken, Patient wieder mobilisieren, OP-Bericht.


  • Kap. TarD
  • MK.25.0020

MK.25.0020 | Exzision; Regionen A1, B1, C1, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inklusive Planung am Patient, Mobilisation der Wundränder, einfachem Direktverschluss oder provisorischer Deckung mittels Verband (bei mehrzeitigem Vorgehen) und allen Verbänden. Gilt auch für offene Narbenkorrekturen. **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. TarD
  • MK.25.0030

MK.25.0030 | + Zuschlag für intraoperative Blutstillung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.25.0040

MK.25.0040 | + Umlagerung im Zusammenhang mit Exzision von multifokalen Hautprozessen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MK.25.0050

MK.25.0050 | + Zuschlag für Nachexzision innerhalb der gleichen operativen Versorgung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Nachexzision zwecks Sicherung der Radikalität der operativen Versorgung anlässlich Ergebnis einer malignen Histologie bei Schnellschnittuntersuchung des Exzisates.


  • Kap. TarD
  • MK.25.0060

MK.25.0060 | + Zuschlag für mehrschichtigen Wundverschluss nach Exzision; Regionen A1, B1, C1
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. TarD
  • MK.25.0070

MK.25.0070 | + Deckung mit heterologenem/alloplastischem Hautersatz; Regionen A1, B1
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Provisorischer Wundverschluss mittels Einnaht eines Hautersatzes. **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. TarD
  • MK.25.0080

MK.25.0080 | + Deckung mit heterologenem/alloplastischem Hautersatz; Regionen A2, B2, C1
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Provisorischer Wundverschluss mittels Einnaht eines Hautersatzes. **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. TarD
  • MK.25.0090

MK.25.0090 | + Zuschlag für subkutane Exzision, bis auf die Faszie reichend; alle Regionen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt auch bei histologisch nachgewiesenem kavernösen Hämangiom, Lymphangiom oder Neurofibrom **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. TarD
  • MK.25.0100

MK.25.0100 | + Zuschlag für subkutane Exzision, bis unter die Faszie, Muskel, Knorpel, Knochen; alle Regionen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. TarD
  • MK.25.0110

MK.25.0110 | + %-Zuschlag für tiefe Rekonstruktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Z.B. Muskel, Faszie, Schleimhaut, Knorpel **Region A** Kopf, Gesicht, Hals (ohne Nacken), Hand, Genitale. **A1:** bis 2 cm² **A2:** bis 4 cm² **A3:** grösser als 4 cm² **Region B** Sog. H-Region des Gesichts. Diese entspricht den Periorifizien im Gesicht: perioral, Nase, Augenlider, kanthale Region, Augenbraue, periauriculär. **B1:** bis 0,5 cm Durchmesser **B2:** bis 1 cm Durchmesser **B3:** grösser als 1 cm Durchmesser **Region C** Übrige Regionen, die nicht unter A oder B fallen. **C1:** bis 5 cm² **C2:** bis 25 cm² **C3:** grösser als 25 cm²


  • Kap. TarD
  • MK.25.0120

MK.25.0120 | + %-Zuschlag für weitreichende Wundrandmobilisation bei Exzisionen, Narbenkorrekturen oder Hebedefektverschluss
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Zuschlag von 30% auf AL und IPL. Darf nur angewendet werden, wenn die Fläche der Mobilisation mindestens doppelt so gross ist wie Fläche des Defekts selbst.


  • Kap. TarD
  • MK.25.0390

MK.25.0390 | Expanderfüllung, pro Expander
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MP.00.0010

MP.00.0010 | Neurologische bzw. neuropädiatrische Behandlung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die Behandlung von neurologischen, neuropädiatrischen Erkrankungen, die komplexe diagnostische oder therapeutische Massnahmen erfordern. Sie gilt für die Behandlung von neurologischen Erkrankungen, die zu vorzeitiger Behinderung oder Tod führen, für die Behandlung von chronisch-neurologischen Erkrankungen, sowie für verhaltensneurologische und entwicklungsneurologische Behandlungen.


  • Kap. TarD
  • MP.00.0020

MP.00.0020 | Neurologische Exploration B
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Neurologische Exploration, inkl. neuroanatomische Zuordnung und Interpretation des Syndromenkomplexes. Untersuchung, Dokumentation und Beurteilung der klinischen Befunde **von bis zu 3 Gruppen:**

Gruppe 1: Allgemeiner Neurostatus: Untersuchung und Dokumentation von mind. 4 der folgenden Merkmale: Allgemeinzustand, Vigilanz, Kooperationsfähigkeit, Hand-/Fussdominanz, Grösse, Gewicht, Blutdruck, Puls, Gefässpulsatilität (A. carotis und/oder Temporalis), Gefässauskultation.

Gruppe 2: Motorik 1 bis 2 Extremitäten: Untersuchung und Dokumentation von 2 der folgenden Merkmale: Trophik, Tonus, allgemeine Rohkraft, Bewegungsmuster, allgemeine Gangprüfung, Reflexprüfung (mind. ein Eigen-, Fremd- oder pathologischer Reflex), Hüpfen, Rennen, Fersengang, Spitzengang, Stuhlsteigen, Stufesteigen, Aufstehen vom Boden, Trendelenburgzeichen.

Gruppe 3: Motorik weitere 1 bis 2 Extremitäten: Untersuchung und Dokumentation von 2 der folgenden Merkmale: Trophik, Tonus, allg. Rohkraft, Bewegungsmuster, Reflexprüfung (mind. ein Eigen-, Fremd- oder pathologischer Reflex), Hüpfen, Rennen, Fersen- und/oder Zehenspitzengang, Stuhlsteigen, Stufensteigen, Aufstehen vom Boden, Trendelenburgzeichen.

Gruppe 4: Paresegradierung/Muskelstatus 1 bis 2 Extremitäten oder Muskelausdauerbelastung: Untersuchung und Dokumentation von mind. 4 Muskeln (M5-M0) oder Muskelausdauerbelastung: z.B. Ausdauerbelastung/Haltetest/Ski-Hockestellung, Schubkarrentest, repetitive Kniebeugen, orthostatischer Tremorbelastungstest, Treppensteigen.

Gruppe 5: Paresegradierung/Muskelstatus weitere 1 bis 2 Extremitäten oder Muskelausdauerbelastung: Untersuchung und Dokumentation von mind. 4 Muskeln (M5-M0) oder Muskelausdauerbelastung: z.B. Ausdauerbelastung/Haltetest/Ski-Hockestellung, Schubkarrentest, repetitive Kniebeugen, orthostatischer Tremor-Belastungstest, Treppensteigen.

Gruppe 6: Motorik/Paresegradierung und Sensorik des Rumpfes: Untersuchung und Dokumentation von 2 der folgenden Merkmale: Trophik, Tonus, allg. Rohkraft, Bewegungsmuster, Reflexprüfung (mind. ein Eigen-, Fremd- oder pathologischer Reflex), Untersuchung und Dokumentation der Abdominalen und Rückenmuskulatur (M5-M0), Muskelausdauerbelastung wie z.B. Rumpfbeugen oder Untersuchung, Beurteilung und Dokumentation von mind. 2 der folgenden Merkmale: Berührung, Vibration, Temperatur, Schmerz.

Gruppe 7: Sensorik 1 bis 2 Extremitäten: Untersuchung und Dokumentation von mind. 2 der folgenden Merkmale: Berührung, Vibration, Temperatur, Schmerz, Lagesinn, taktiler Neglekt.

Gruppe 8: Sensorik weitere 1 bis 2 Extremitäten: Untersuchung und Dokumentation von mind. 2 der folgenden Merkmale: Berührung, Vibration, Temperatur, Schmerz, Lagesinn, taktiler Neglekt.

Gruppe 9: Koordinationsprüfung: Neurologische Untersuchung der Koordination. Untersuchung und Dokumentation von 4 der folgenden Merkmale: Finger-Nasen-Versuch, Knie-Hacke-Versuch, Diadochokinese, Taxie, Metrie, Fingertipping, Fusstapping, Pro/Supination, Finger-Zeigepositionen, Hand-Haltepositionen, Rebound, Rombergtest, Unterberger, Strichgang, Blindstrichgang, Bàrany, Bàràny-Vorhalte-Versuch, Einbeinstand, Einbeinhüpfen, posturale Reflexe im Stehen, posturale Reflexe im Sitzen, Ballfangen, Koordination beim Hampelmann, Synkinesien ipsi- und kontralateral, Gangataxieprüfung.

Gruppe 10:Funktionelle klinische Untersuchung der Koordination zur Beurteilung von Bewegungsstörungen von mind. 2 der folgenden Tests: Schriftprobe, Spirale zeichnen beidseits, alternierende Sequenzen, Luriaschlaufen, Holzperlen aufziehen, Essen mit Besteck, Glashalten, Trinken, Turmbauen mit Holzklötzen oder Untersuchung, Dokumentation von unwillkürlichen Bewegungen wie Tics, Chorea, Athethose, Myoklonien u.a..

Gruppe 11: Lagereaktionen bei Kindern: Mind. 2 der folgenden: Aufziehreaktion, Derotationsreaktion, Fallschirmreaktion, vertikale Stellreaktionen, horizontale Stellreaktionen und weitere.

Gruppe 12: Prüfung der Primitivreflexe beim Kind oder Erwachsenen: Mind. 2 der folgenden: ATNR, STNR, Saugreflex, Fuss- und Handgreifreflex, Galant, Landau, Moro, Palmomental-Reflex, Grasping, Gordon, Oppenheim, Strümpel und weitere.

Gruppe 13: Beurteilung und Dokumentation von mind. 2 der folgenden Dysmorphiezeichen: 4-Fingerfurche, Klinodaktylie, Duboiszeichen, Hexadaktylie, Mamillarabstand und -morphologie, Extremitätenproportionen und weitere.

Gruppe 14: Neurokutane Untersuchung: Untersuchung, Beurteilung und Dokumentation von spezifischen Hautbefunden bei Phakomatosen wie detaillierte Beschreibung der Café-au-lait-Flecken bei Neurofibromatose, white spots bei der Tuberösen Sklerose und weitere.

Gruppe 15: Orthostase-Belastungstest: Untersuchung, Beurteilung und Dokumentation des Blutdruck-, Puls- oder Tremorverhalten in verschiedenen Lagepositionen (Liegen, Sitzen, Stehen oder körperlicher Belastung).


  • Kap. TarD
  • MP.00.0030

MP.00.0030 | + Zuschlag fachärztliche Untersuchung des Nervensystems bei Kindern bis 12 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Umfassende neurologische Anamnese, umfassende Neurologische Exploration resp. Exploration der Hirnnerven.


  • Kap. TarD
  • MP.00.0040

MP.00.0040 | Neurologische Exploration A
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Neurologische Exploration, inkl. neuroanatomische Zuordnung und Interpretation des Syndromenkomplexes. Untersuchung, Dokumentation und Beurteilung der klinischen Befunde **von 4 Gruppen oder mehr:**

Gruppe 1: Allgemeiner Neurostatus: Untersuchung und Dokumentation von mind. 4 der folgenden Merkmale: Allgemeinzustand, Vigilanz, Kooperationsfähigkeit, Hand-/Fussdominanz, Grösse, Gewicht, Blutdruck, Puls, Gefässpulsatilität (A. carotis und/oder Temporalis), Gefässauskultation.

Gruppe 2: Motorik 1 bis 2 Extremitäten: Untersuchung und Dokumentation von 2 der folgenden Merkmale: Trophik, Tonus, allgemeine Rohkraft, Bewegungsmuster, allgemeine Gangprüfung, Reflexprüfung (mind. ein Eigen-, Fremd- oder pathologischer Reflex), Hüpfen, Rennen, Fersengang, Spitzengang, Stuhlsteigen, Stufesteigen, Aufstehen vom Boden, Trendelenburgzeichen.

Gruppe 3: Motorik weitere 1 bis 2 Extremitäten: Untersuchung und Dokumentation von 2 der folgenden Merkmale: Trophik, Tonus, allg. Rohkraft, Bewegungsmuster, Reflexprüfung (mind. ein Eigen-, Fremd- oder pathologischer Reflex), Hüpfen, Rennen, Fersen- und/oder Zehenspitzengang, Stuhlsteigen, Stufensteigen, Aufstehen vom Boden, Trendelenburgzeichen.

Gruppe 4: Paresegradierung/Muskelstatus 1 bis 2 Extremitäten oder Muskelausdauerbelastung: Untersuchung und Dokumentation von mind. 4 Muskeln (M5-M0) oder Muskelausdauerbelastung: z.B. Ausdauerbelastung/Haltetest/Ski-Hockestellung, Schubkarrentest, repetitive Kniebeugen, orthostatischer Tremorbelastungstest, Treppensteigen.

Gruppe 5: Paresegradierung/Muskelstatus weitere 1 bis 2 Extremitäten oder Muskelausdauerbelastung: Untersuchung und Dokumentation von mind. 4 Muskeln (M5-M0) oder Muskelausdauerbelastung: z.B. Ausdauerbelastung/Haltetest/Ski-Hockestellung, Schubkarrentest, repetitive Kniebeugen, orthostatischer Tremor-Belastungstest, Treppensteigen.

Gruppe 6: Motorik/Paresegradierung und Sensorik des Rumpfes: Untersuchung und Dokumentation von 2 der folgenden Merkmale: Trophik, Tonus, allg. Rohkraft, Bewegungsmuster, Reflexprüfung (mind. ein Eigen-, Fremd- oder pathologischer Reflex), Untersuchung und Dokumentation der Abdominalen und Rückenmuskulatur (M5-M0), Muskelausdauerbelastung wie z.B. Rumpfbeugen oder Untersuchung, Beurteilung und Dokumentation von mind. 2 der folgenden Merkmale: Berührung, Vibration, Temperatur, Schmerz.

Gruppe 7: Sensorik 1 bis 2 Extremitäten: Untersuchung und Dokumentation von mind. 2 der folgenden Merkmale: Berührung, Vibration, Temperatur, Schmerz, Lagesinn, taktiler Neglekt.

Gruppe 8: Sensorik weitere 1 bis 2 Extremitäten: Untersuchung und Dokumentation von mind. 2 der folgenden Merkmale: Berührung, Vibration, Temperatur, Schmerz, Lagesinn, taktiler Neglekt.

Gruppe 9: Koordinationsprüfung: Neurologische Untersuchung der Koordination. Untersuchung und Dokumentation von 4 der folgenden Merkmale: Finger-Nasen-Versuch, Knie-Hacke-Versuch, Diadochokinese, Taxie, Metrie, Fingertipping, Fusstapping, Pro/Supination, Finger-Zeigepositionen, Hand-Haltepositionen, Rebound, Rombergtest, Unterberger, Strichgang, Blindstrichgang, Bàrany, Bàràny-Vorhalte-Versuch, Einbeinstand, Einbeinhüpfen, posturale Reflexe im Stehen, posturale Reflexe im Sitzen, Ballfangen, Koordination beim Hampelmann, Synkinesien ipsi- und kontralateral, Gangataxieprüfung.

Gruppe 10:Funktionelle klinische Untersuchung der Koordination zur Beurteilung von Bewegungsstörungen von mind. 2 der folgenden Tests: Schriftprobe, Spirale zeichnen beidseits, alternierende Sequenzen, Luriaschlaufen, Holzperlen aufziehen, Essen mit Besteck, Glashalten, Trinken, Turmbauen mit Holzklötzen oder Untersuchung, Dokumentation von unwillkürlichen Bewegungen wie Tics, Chorea, Athethose, Myoklonien u.a..

Gruppe 11: Lagereaktionen bei Kindern: Mind. 2 der folgenden: Aufziehreaktion, Derotationsreaktion, Fallschirmreaktion, vertikale Stellreaktionen, horizontale Stellreaktionen und weitere.

Gruppe 12: Prüfung der Primitivreflexe beim Kind oder Erwachsenen: Mind. 2 der folgenden: ATNR, STNR, Saugreflex, Fuss- und Handgreifreflex, Galant, Landau, Moro, Palmomental-Reflex, Grasping, Gordon, Oppenheim, Strümpel und weitere.

Gruppe 13: Beurteilung und Dokumentation von mind. 2 der folgenden Dysmorphiezeichen: 4-Fingerfurche, Klinodaktylie, Duboiszeichen, Hexadaktylie, Mamillarabstand und -morphologie, Extremitätenproportionen und weitere.

Gruppe 14: Neurokutane Untersuchung: Untersuchung, Beurteilung und Dokumentation von spezifischen Hautbefunden bei Phakomatosen wie detaillierte Beschreibung der Café-au-lait-Flecken bei Neurofibromatose, white spots bei der Tuberösen Sklerose und weitere.

Gruppe 15: Orthostase-Belastungstest: Untersuchung, Beurteilung und Dokumentation des Blutdruck-, Puls- oder Tremorverhalten in verschiedenen Lagepositionen (Liegen, Sitzen, Stehen oder körperlicher Belastung).


  • Kap. TarD
  • MP.00.0050

MP.00.0050 | Exploration der Hirnnerven B
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Exploration der Hirnnerven, inkl. neuroanatomische Zuordnung und Interpretation des Syndromkomplexes. Untersuchung, Dokumentation und Beurteilung der klinischen Befunde **von bis zu 3 Gruppen:**

Gruppe 1: allgemeiner Neurostatus: von mind. 3 der folgenden Merkmale: Allgemeinzustand, Vigilanz, Kooperationsfähigkeit, Hand-/Fussdominanz, Grösse, Gewicht, Blutdruck, Puls, Gefässpulsatilität (A. carotis und/oder Temporalis), Gefässauskultation.

Gruppe 2: Sprachprüfung: Sprachproduktion, Sprachverständnis, Nachsprechen, Phonation, Artikulation, Sprachfluenz, Grammatik.

Gruppe 3: Motorik, Muskelstatus/Paresegradierung oder Belastungstests des Kopf und Hals: von mind. 3 der folgenden Merkmale: Trophik, Tonus, Rohkraft, Bewegungsmuster, Beweglichkeit, Meningismus, Reflexe, Eigen-, Fremd- oder pathologische Reflexe, Trophik, Tonus, Rohkraft oder Koordination der Zunge, Gaumensegelbeweglichkeit, Würgereflex, Schlucken, Paresegradierung von motorischen Hirnnerven inkl. Gegenseite (M5-M0), Beurteilung von Faszikulationen oder klinische Belastungstest der Gesichts- oder Augen-Muskulatur (z.B. Simpson-Test).

Gruppe 4: Sensorik des Kopf und Hals: von mind. 3 der folgenden Merkmale: Berührung, Vibration, Temperatur, Schmerz, Cornealreflex, Druckschmerz Nervenaustrittspunkte, enorale Sensibilität, Speichelfluss, Geruchssinnprüfung (z.B. Kaffee, Minze, Kampfer, Ammoniak) und Geschmackssinnprüfung (salzig, süss, sauer, bitter).

Gruppe 5: Neurologische Augenuntersuchung: von mind. 3 der folgenden Merkmale: Pupillomotorik (Licht und/oder Konvergenz), swinging flash-light, horizontale Augenmotilitätsprüfung, vertikale Augenmotilität, Cover-Test, Augenfolgebewegungen, Puppenaugenphänomen, Beurteilung der brechenden Medien.

Gruppe 6: Funktionelle, neurologische Augenuntersuchung: von mind. 3 der folgenden Merkmale: Visusprüfung mit Sehtafel nah, Visusprüfung mit Sehtafel fern, fingerperimetrische Gesichtsfeldprüfung, Farbsehen, 3-D-Tiefensehen, Fundoskopie, Stereosehen, langsame Sakkadenprüfung, rasche Sakkadenprüfung, optokinetischer Nystagmus, VOR-Suppression.

Gruppe 7: Neurologische Ohruntersuchung und neurologische vestibuloocculäre und vestibulocochleäre Untersuchungen von 3 der folgenden Merkmale: Inspektion von Ohr, Otoskopie, Hörprüfung (z.B. Fingerreiben oder Zahlenflüstern usw.), Rinne-Test, Weber-Test mit Stimmgabel, Sensibilität äusserer Ohr und Gehörgang, Reaktion auf Rassel oder Glöckchen, Kopfschütteltest, Kopfimpuls-Test, Seitlagerung, Reklination nach rechts, Reklination nach links, Inklination, vestibulooculärer Reflex, Nystagmusprüfung, optokinetischer Reflex.

Gruppe 8: Augenuntersuchung und neurologische vestibuloocculäre und vestibulocochleäre Untersuchungen mit Frenzelbrille: Mind. 3 der folgenden Merkmale: horizontale Augenmotilitätsprüfung, vertikale Augenmotilität, Augenfolgebewegungen, Sakkadenprüfung, Kopfschütteltest, Seitlagerung, Reklination nach rechts, Reklination nach links, Inklination, Nystagmusprüfung.

Gruppe 9: Primitivreflexe im Gesichtsbereich, mind. 2 der folgenden: Suchreflex, Schluck-Saugreflex, Schnauzreflex, palmomental Reflex, Glabellareflex und weitere.

Gruppe 10: Neurogenetische Untersuchung: Beurteilung, Untersuchung und Dokumentation von mind. 2 der folgenden fazialen Dysmorphiezeichen: Synophris, Epikanthus, Augenstellung, Ohrmorphologie und -lage, Nasolabialfalte, Kiefer- und Gaumenmorphologie und weitere.


  • Kap. TarD
  • MP.00.0060

MP.00.0060 | Exploration der Hirnnerven A
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition
TMA Typ | 5 = E LKAAT
Kapitel | TarD
Exploration der Hirnnerven, inkl. neuroanatomische Zuordnung und Interpretation des Syndromkomplexes. Untersuchung, Dokumentation und Beurteilung der klinischen Befunde **von 4 Gruppen oder mehr:**

Gruppe 1: allgemeiner Neurostatus: von mind. 3 der folgenden Merkmale: Allgemeinzustand, Vigilanz, Kooperationsfähigkeit, Hand-/Fussdominanz, Grösse, Gewicht, Blutdruck, Puls, Gefässpulsatilität (A. carotis und/oder Temporalis), Gefässauskultation.

Gruppe 2: Sprachprüfung: Sprachproduktion, Sprachverständnis, Nachsprechen, Phonation, Artikulation, Sprachfluenz, Grammatik.

Gruppe 3: Motorik, Muskelstatus/Paresegradierung oder Belastungstests des Kopf und Hals: von mind. 3 der folgenden Merkmale: Trophik, Tonus, Rohkraft, Bewegungsmuster, Beweglichkeit, Meningismus, Reflexe, Eigen-, Fremd- oder pathologische Reflexe, Trophik, Tonus, Rohkraft oder Koordination der Zunge, Gaumensegelbeweglichkeit, Würgereflex, Schlucken, Paresegradierung von motorischen Hirnnerven inkl. Gegenseite (M5-M0), Beurteilung von Faszikulationen oder klinische Belastungstest der Gesichts- oder Augen-Muskulatur (z.B. Simpson-Test).

Gruppe 4: Sensorik des Kopf und Hals: von mind. 3 der folgenden Merkmale: Berührung, Vibration, Temperatur, Schmerz, Cornealreflex, Druckschmerz Nervenaustrittspunkte, enorale Sensibilität, Speichelfluss, Geruchssinnprüfung (z.B. Kaffee, Minze, Kampfer, Ammoniak) und Geschmackssinnprüfung (salzig, süss, sauer, bitter).

Gruppe 5: Neurologische Augenuntersuchung: von mind. 3 der folgenden Merkmale: Pupillomotorik (Licht und/oder Konvergenz), swinging flash-light, horizontale Augenmotilitätsprüfung, vertikale Augenmotilität, Cover-Test, Augenfolgebewegungen, Puppenaugenphänomen, Beurteilung der brechenden Medien.

Gruppe 6: Funktionelle, neurologische Augenuntersuchung: von mind. 3 der folgenden Merkmale: Visusprüfung mit Sehtafel nah, Visusprüfung mit Sehtafel fern, fingerperimetrische Gesichtsfeldprüfung, Farbsehen, 3-D-Tiefensehen, Fundoskopie, Stereosehen, langsame Sakkadenprüfung, rasche Sakkadenprüfung, optokinetischer Nystagmus, VOR-Suppression.

Gruppe 7: Neurologische Ohruntersuchung und neurologische vestibuloocculäre und vestibulocochleäre Untersuchungen von 3 der folgenden Merkmale: Inspektion von Ohr, Otoskopie, Hörprüfung (z.B. Fingerreiben oder Zahlenflüstern usw.), Rinne-Test, Weber-Test mit Stimmgabel, Sensibilität äusserer Ohr und Gehörgang, Reaktion auf Rassel oder Glöckchen, Kopfschütteltest, Kopfimpuls-Test, Seitlagerung, Reklination nach rechts, Reklination nach links, Inklination, vestibulooculärer Reflex, Nystagmusprüfung, optokinetischer Reflex.

Gruppe 8: Augenuntersuchung und neurologische vestibuloocculäre und vestibulocochleäre Untersuchungen mit Frenzelbrille: Mind. 3 der folgenden Merkmale: horizontale Augenmotilitätsprüfung, vertikale Augenmotilität, Augenfolgebewegungen, Sakkadenprüfung, Kopfschütteltest, Seitlagerung, Reklination nach rechts, Reklination nach links, Inklination, Nystagmusprüfung.

Gruppe 9: Primitivreflexe im Gesichtsbereich, mind. 2 der folgenden: Suchreflex, Schluck-Saugreflex, Schnauzreflex, palmomental Reflex, Glabellareflex und weitere.

Gruppe 10: Neurogenetische Untersuchung: Beurteilung, Untersuchung und Dokumentation von mind. 2 der folgenden fazialen Dysmorphiezeichen: Synophris, Epikanthus, Augenstellung, Ohrmorphologie und -lage, Nasolabialfalte, Kiefer- und Gaumenmorphologie und weitere.


  • Kap. TarD
  • MP.00.0070

MP.00.0070 | Standardisierte Tests in der Neurologie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Untersuchung, Beurteilung und Dokumentation von standardisieren Tests in der Neurologie, wie z.B. Glasgow coma scale (GCS), National Institute of Health Stroke Scale (NIHSS), Unified Parkinson Disease Rating Scale (UPDRS), Expanded Disability Status Scale (EDSS), Parkinson Neuropsychometric Dementia Assessment (PANDA), American Spinal Injury Association Score (ASIA), Modified Ashworth scale bei Spastizität (MAS), symbol digit modalites test (SDMT), Minimental-Test (MMS), Uhren-Test, Tinetti-Test.


  • Kap. TarD
  • MP.00.0080

MP.00.0080 | Standardisierter Gehtest, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für standardisierte, nicht apparative Gehtests in der Neurologie (z.B. 25m-Gehtest, 2 Min. Gehtest, Gehtest vor/nach Liquorablassversuch, Timed-up-and-go-Test); mehrfach pro Tag möglich; inkl. allf. Videodokumentation.


  • Kap. TarD
  • MP.00.0090

MP.00.0090 | Beurteilung der Unfallgefahr von Patienten mit neurologischen Erkrankungen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Z.B. bei Epilepsie, Demenzen, Parkinson, Hirntumoren, Multiple Sklerose, Synkopen, Tagesschläfrigkeit, nach Hirnschlag, nach Hirnverletzungen.


  • Kap. TarD
  • MP.00.0100

MP.00.0100 | Spezifische interdisziplinäre Computer-gestützte klinische Neurophysiologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für multidisziplinäre Nachverarbeitung von Bilddatensätzen in Anwesenheit von Spezialisten (z.B. Neurologen, Neurochirurgen, Neuroradiologen) in Zusammenarbeit mit Physikern und Medizin-Ingenieuren. Z.B. für *image postprocessing*, Integration von neurophysiologischen Techniken in Bezug auf spezifische neurologische Fragestellungen (wie z.B. Epilepsiediagnostik, Abklärungen von neurodegenerativen, neuroonkologischen und neuroinflammatorischen Erkrankungen). Die abgerechnete Zeit orientiert sich am Aufwand des Arztes.


  • Kap. TarD
  • MP.00.0110

MP.00.0110 | Behandlung und problemorientierte Untersuchung zur Beurteilung und Füllung von Pumpensystemen in der Neurologie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt auch für die problemorientierte Untersuchung und die Kontrolle, Füllung und Programmierung von Pumpen und Neurostimulatoren.


  • Kap. TarD
  • MP.00.0120

MP.00.0120 | Technische Kontrolle von Tiefenhirnstimulation und Vagusnervstimulatoren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Ableitungen mit Hilfe des Schrittmacherprüfgerätes und Schrittmacherprogrammiergerätes. Z.B. Reizschwelle, Frequenzkontrolle, Histogramm.


  • Kap. TarD
  • MP.00.0130

MP.00.0130 | Neuprogrammierug und Parameteranpassung von Tiefenhirn- und Vagusnervstimulatoren, pro 15 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Neuprogrammierung der Tiefenhirnstimulation (DBS) und Vagusnervstimulatoreinstellungen.


  • Kap. TarD
  • MP.00.0140

MP.00.0140 | Verhaltensneurologische Screening-Untersuchung inkl. neuroanatomische Zuordnung und Interpretation des Syndromenkomplexes, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Untersuchung eines unten definierten Blockes 1-6

Pro Block sind mind. 3 kognitive Bereiche zu untersuchen:

**Block 1:**

Verhaltensbeurteilung: wie z.B. Antrieb, Stimmung, Impulskontrolle, Einsichtsfähigkeit, Krankheitseinsicht Orientierung: wie z.B. zeitlich, örtlich, situativ, autopsychologisch, u.a. Gedächtnis: wie z.B. Lernen einer Wortliste, Abrufen, u.a. Sprache: wie z.B. Spontansprache, Sprachverständnis, Schreiben, u.a.

**Block 2:**

Visuokonstruktion: wie z.B. Zeichnen einer Uhr, Kopieren einer geometrischen Figur, u.a. Agnosieprüfung: wie z.B. apperzeptive, assoziative, Simultan-, Topograph-, Prosopagnosie, u.a. Neglektprüfung: wie z.B. Extinktion, Durchstreichtest, u.a.

**Block 3:**

Verhaltensbeurteilung: wie z.B. Antrieb, Stimmung, Impulskontrolle, Einsichtsfähigkeit, Krankheitseinsicht Orientierung: wie z.B. zeitlich, örtlich, situativ, autopsychologisch, u.a. Gedächtnis: wie z.B. Lernen einer Wortliste, Abrufen, u.a. Visuokonstruktion: wie z.B. Zeichnen einer Uhr, Kopieren einer geometrischen Figur.

**Block 4:**

Sprache: wie z.B. Spontansprache, Sprachverständnis, Schreiben, u.a. Praxien: wie z.B. bukkofazial, ideomotorisch, ideatorisch, u.a. Visuokonstruktion: wie z.B. Zeichnen einer Uhr, Kopieren einer geometrischen Figur, u.a.

**Block 5:**

Verhaltensbeurteilung: wie z.B. Antrieb, Stimmung, Impulskontrolle, Einsichtsfähigkeit, Krankheitseinsicht Orientierung: wie z.B. zeitlich, örtlich, situativ, autopsychologisch, u.a. Frontale Funktionen: wie z.B. Luria-Handsequenzen, Kopieren der Luria-Schlaufen, Fortführen eines alternierenden Musters, Abstraktionsfähigkeit, Sprichwortinterpretation Sprache: wie z.B. Spontansprache, Sprachverständnis, Schreiben, u.a.

**Block 6:**

Demenz-Screening-Test (z.B. Moca-Test) oder Demenz-Verlaufstes.


  • Kap. TarD
  • MP.00.0150

MP.00.0150 | Umfassende verhaltensneurologische Untersuchung, inklusive standardisierten Test, inklusive neuroanatomische Zuordnung und Interpretation des Syndromenkomplexes, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Untersuchung von einem Block 1-4

In Block 1 sind mindestens 10 kognitive Bereiche zu untersuchen:

**Block 1:**

- Verhaltensbeurteilung: wie z.B. Antrieb, Stimmung, Impulskontrolle, Einsichtsfähigkeit, Krankheitseinsicht, u.a.
- Orientierung: wie z.B. zeitlich, örtlich, situativ, autopsychisch, u.a.
- Lernen/Gedächtnis: wie z.B. Lernen einer 10- oder 15-Rey-Wortliste, Abrufen der Wörter im Spätabruf und Wiedererkennen; Abrufen der komplexen geometrischen (z.B. Rey-) Figur, Prüfung des kollektiven und prospektiven Gedächtnisses, u.a.
- Visuokonstruktion: wie z.B. Zeichnen einer Uhr, Kopieren einer komplexen geometrischen Figur, z.B. Rey-Figur, u.a.
- Agnosie-Prüfung: wie z.B. apperzeptive, assoziative, Simultan-, Topograph-, Prosopagnosie, u.a.
- Sprache und sprachassoziierte Funktionen wie z.B. Spontansprache, Sprachverständnis, Lesen, Schreiben nach Diktat und spontan, Rechnen, Konfrontationsbenennen
- Rechts-Linksunterscheidung
- Praxien: wie z.B. bukkofazial, ideomotorisch, ideatorisch, u.a.
- frontale Funktionen: motorisch wie z.B. Luria-Handsequenzen, Kopieren der Luria-Schlaufen, Fortführen eines alternierenden Musters, u.a.
- andere frontale Funktionen, wie z.B. Abstraktionsfähigkeit, Sprichwortinterpretation
- andere frontale Funktionen wie semantische und lexikalische Ideenproduktion, figurale Ideenproduktion, wie z.B. mittels 5-Punkt-Test
- Prüfung der Interferenzfestigkeit z.B. mittels Stroop-Test
- Prüfung der kognitiven Flexibilität und der Umstellfähigkeit mittels Kramer und/oder Goldenberg-Test
- Prüfung der Aufmerksamkeit: z.B. TMT A, TMT B, D2-Test
- Prüfung der Aufmerksamkeit mit computerisierten Aufgaben, z.B. mittels TAP oder PASAT-Test.

**Block 2:**

- Umfassende verhaltensneurologische Abklärung bei Aphasien, mit Untersuchung aller Sprachmodalitäten: Sprachproduktion, Verständnis, Repetition, Benennen, Schreiben, Lesen, Interpretationen, u.a..

**Block 3:**

- Intelligenzprüfung (z.B. mittels Wechsler Intelligenztest, u.a.).

**Block 4:**

- Umfassende Demenz-Untersuchung (z.B. CERAD plus).


  • Kap. TarD
  • MP.00.0160

MP.00.0160 | Entwicklungsscreenings bei Kindern bis 18 Jahren, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Screening der Entwicklung mittels Auszügen aus standardisierten Tests wie Goodenough-Test, Griffith-Test, Bayles u.a..


  • Kap. TarD
  • MP.00.0170

MP.00.0170 | Neuroorthopädische Untersuchung bei Kindern bis 18 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Untersuchung, Beurteilung und Dokumentation von mindestens 2 der folgenden spezifischen Tests: Bestimmung des Tibiaaussenrotationswinkels, Beurteilung des Einwärtsgangs, der femoralen Antetorsion, der Tibiatorsion usw.


  • Kap. TarD
  • MP.00.0180

MP.00.0180 | Psychomotorische Outcome-Untersuchung bei Kindern bis 18 Jahren, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Untersuchung, Beurteilung und Dokumentation von standartisierten Tests in der Neuropädiatrie wie z.B.: Beurteilung einer hypoxisch-ischämischen Enzephalopathie (Sarnat-Score), neurodevelopmental scale wie Dubowitz, General movements nach Prechtl u.a., GMFCS-System u.a., standardisierte Funktionstests wie ICF (International Classification of Functioning, Disability and Health) und andere standardisierte Funktionstests, Fragebogen bei ADS (Conners u.a.), bei Autismus (FSK u.a.), Child Behaviour Checklist u.a..


  • Kap. TarD
  • MP.00.0190

MP.00.0190 | Medikamenten-Test in der Neurologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Durchführung von Medikamenten-Tests (wie z.B. Edrophoniumchlorid, L-Dopa-Test, Apomorphin-Test) in Bezug auf therapeutisches Ansprechen. Inkl. Medikamentenverabreichung und Durchführung von klinischen Tests; pro Test. Die Infrastruktur und das Personal sind über die Positionen aus dem Kapitel [AM] abgebildet.


  • Kap. TarD
  • MP.00.0230

MP.00.0230 | Botulinusinjektion, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Grouper
 |  | Kapitel | TarD
 |  | Beinhaltet alle Botulinumtoxin-Therapien in allen Körperregionen (wie z.B. Gesicht, Augenmuskeln, Schluckapparat, Speicheldrüsen, Blase, Haut bei Hyperhidrose und Therapie bei Spastik/Dystonie, chronischer Migräne)


  • Kap. TarD
  • MP.00.0240

MP.00.0240 | Botulinusinjektion unter Sonografie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für Sonografie-gesteuerte Botulinumtoxin-Therapien in allen Körperregionen (wie z.B. Gesicht, Augenmuskeln, Schluckapparat, Speicheldrüsen, Blase, Haut bei Hyperhidrose und Therapie bei Spastik/Dystonie, chronischer Migräne).


  • Kap. TarD
  • MP.00.0250

MP.00.0250 | Botulinusinjektion mit ENMG-Ableitung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet alle Botulinumtoxin-Therapien mit ENMG-Ableitung in allen Körperregionen (wie z.B. Gesicht, Augenmuskeln, Schluckapparat, Speicheldrüsen, Blase, Haut bei Hyperhidrose und Therapie bei Spastik/Dystonie, chronischer Migräne).


  • Kap. TarD
  • MP.05.0010

MP.05.0010 | Elektroneurografie: Neurografie mit Oberflächenelektrodenstimulation, pro Nerv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für sensible und motorische Nerven zusammen. Arztleistung: Durchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.05.0020

MP.05.0020 | + Zuschlag für proximale Hochvoltstimulation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Proximale Stimulation mit Hochvoltstimulator.


  • Kap. TarD
  • MP.05.0030

MP.05.0030 | Elektroneurografie: Nadelneurografie, 1. Lokalisation, pro Nerv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Stimulation und/oder Ableitung mittels Nadelelektroden. Arztleistung: Durchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.05.0040

MP.05.0040 | + Zuschlag für Elektroneurografie: Nadelneurografie, jede weitere Lokalisation, pro Nerv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Arztleistung: Durchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.05.0050

MP.05.0050 | + Sonografische Anpassung der Nadellage, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Kontrolle und Anpassung der Nadelposition im Rahmen von neurodiagnostischer Elektrophysiologie.


  • Kap. TarD
  • MP.05.0060

MP.05.0060 | Elektromyografie: nicht quantitativ, pro Muskel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Durchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.05.0070

MP.05.0070 | + Elektromyografie: zusätzliche semi-quantitative Myographie, pro Muskel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | z.B. apparative Willison-Analyse. Arztleistung: Durchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.05.0080

MP.05.0080 | + Elektromyografie: zusätzliche quantitative Myographie, pro Muskel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Quantitative Myografie mit Ausmessung der Potenziale. Arztleistung: Durchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.05.0090

MP.05.0090 | Elektromyografie: Einzelfasermyografie, pro Muskel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Durchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.05.0100

MP.05.0100 | Screening Elektrophysiologische Abklärung der motorischen Endplatte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. bei Myasthenie; repetitive Nervenstimulation und Myografie an 1 Nerven und 1 Muskel. Arztleistung: Durchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.05.0110

MP.05.0110 | Elektrophysiologische Abklärung der motorischen Endplatte
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. bei Myasthenie. Repetitive Nervenstimulation und Myografie an mindestens 3 Nerven und einem Muskel. Arztleistung: Durchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.05.0120

MP.05.0120 | Elektroneurografische Reflexuntersuchungen, pro Reflex/Lokalisation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | z.B. Trigeminofazialer Reflex, Bulbocavernosus-Reflex. Arztleistung: Durchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.05.0130

MP.05.0130 | Elektrophysiologische Untersuchung vegetativer Funktionen, pro Untersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. Herzfrequenzvariabilitätsmessung (RR-Intervall), sympathische Hautantwort, im Rahmen von diagnostischen oder therapeutischen Verfahren. Arztleistung: Durchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.05.0140

MP.05.0140 | Abklärung autonomes Nervensystem, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt nur für apparativ-technischen Teil der Untersuchung, inkl. physikalische und medikamentöse Provokationstests. Z.B. Kipptischuntersuchung/Tilttest. Arztleistung: Durchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.10.0010

MP.10.0010 | Wach-EEG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Vor- und Nachbereitung. Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.10.0020

MP.10.0020 | + %-Zuschlag bei Kindern bis 7 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Zuschlag von 51% auf IPL (doppeltes Personal).


  • Kap. TarD
  • MP.10.0030

MP.10.0030 | Schlafentzugs-EEG mit Wachableitung und Schlafableitung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.10.0040

MP.10.0040 | Langzeit-EEG, kombiniert mit Video, erste 30 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Langzeit EEG ohne Telemetrie. Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.10.0050

MP.10.0050 | + Langzeit-EEG kombiniert mit Video, jede weitere 30 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MP.10.0060

MP.10.0060 | Ambulantes Langzeit-EEG, mehr als 20 Std.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.10.0070

MP.10.0070 | Telemetrisches EEG, mit Oberflächenelektroden, inkl. Videoregistrierung, erste 12 Std.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Telemetrisches-EEG mit Videoüberwachung zwecks Registrierung von epileptischen/pseudoepileptischen Krisen mittels Ableitung von Oberflächenelektroden. Arztleistung: Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.10.0080

MP.10.0080 | + Telemetrisches-EEG, mit Oberflächenelektroden, inkl. Videoregistrierung, jede weitere 1 Std.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MP.10.0090

MP.10.0090 | Cerebralfunction Monitoring mit Computerprogramm, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die Beurteilung des Unfallrisikos, inkl. Fahreignung, im Rahmen von neurologischen Erkrankungen mit körperlichen und/oder neurokognitiven Einschränkungen, wie z.B. mit Fahrsimulator und anderen, spezifischen und validierten PC-Programmen. Arztleistung: Durchführung, Nachbearbeitung und Interpretation.


  • Kap. TarD
  • MP.10.0100

MP.10.0100 | Brain Mapping als Zusatzuntersuchung bei Elektromyografie und EEG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Durchführung, Nachbearbeitung und Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.10.0110

MP.10.0110 | Vigilanz- oder Schläfrigkeitstest mit EEG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Teildurchführung, Nachbearbeitung und Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet. Indikationsstellung und Durchführung in Zentren, die die Anforderungen der «Richtlinien zur Zertifizierung von Zentren für Schlafmedizin und für die Erteilung des Zertifikats zur Durchführung von respiratorischen Polygraphien» vom 2. November 2016 der «Swiss Society for Sleep Research, Sleep Medicine and Chronobiology» (SSSSC) erfüllen und verlangt eine Zusatzausbildung in Schlafmedizin (s. Empfehlungen Guidelines SSSSC).


  • Kap. TarD
  • MP.10.0120

MP.10.0120 | + Zuschlag für Vor- und Nachbereitung hochauflösende EEG und Quellenanalyse/quantitatives EEG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | EEG-Ableitungen mit > 100 EEG-Elektroden. Gilt für die technische Vor- und Nachbereitung, Montage, Demontage usw. Keine Arztleistung.


  • Kap. TarD
  • MP.10.0130

MP.10.0130 | Hochauflösende EEG und Quellenanalyse/quantitatives EEG, pro 30 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet. Die Position ist mehrfach abrechenbar.


  • Kap. TarD
  • MP.10.0140

MP.10.0140 | Ambulantes RLS-Monitoring
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.10.0150

MP.10.0150 | + Anlegen der ambulanten RLS-Monitoring und Patienteninstruktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Montage, Demontage und Instruktion des Patienten durch die Fachfrau für Neurophysiologische Diagnostik. Keine Arztleistung.


  • Kap. TarD
  • MP.15.0010

MP.15.0010 | Visuell Evozierte Potenziale (VEP), beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.15.0020

MP.15.0020 | + Zuschlag für Visuell Evozierte Potenziale (VEP) bei Kindern bis 7 Jahren, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MP.15.0030

MP.15.0030 | Somatosensorisch Evozierte Potenziale (SSEP), obere Extremitäten, beidseitig, 1. Nervenpaar
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.15.0040

MP.15.0040 | + Somatosensorisch Evozierte Potenziale (SSEP), obere Extremitäten, beidseitig, jedes weitere Nervenpaar
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.15.0050

MP.15.0050 | Somatosensorisch Evozierte Potenziale (SSEP), untere Extremitäten, beidseitig, inkl. Pundendus-SEP, 1. Nervenpaar
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.15.0060

MP.15.0060 | + Somatosensorisch Evozierte Potenziale (SSEP), untere Extremitäten, beidseitig, inkl. Pundendus-SEP, jedes weitere Nervenpaar
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.15.0070

MP.15.0070 | Motorisch evozierte Potenziale, pro Nervenpaar
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.15.0080

MP.15.0080 | Motorisch evozierte Potenziale, pro Nerv: Ableitung mit Mehrfach (z.B.-Triple)-Stimulation (Doppelkollisionstechnik)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.15.0090

MP.15.0090 | Repetitive Magnetstimulation zur Behandlung neuronaler Plastizität nach Hirnschlag
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Anwendung in der Neuro-Rehabilitation. Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.15.0100

MP.15.0100 | Hoch- und Niederkontrast-Visusprüfung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Prüfung des Hoch- (100% ETDRS-Charts) und Niederkontrast-Visus (z.B. 2.5%; 1.25% SLOAN-Charts).


  • Kap. TarD
  • MP.15.0110

MP.15.0110 | Subjektive visuelle Vertikale SVV
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Zur Bestimmung der Integrität der gravizeptiven Bahnen. Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurven-Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.20.0010

MP.20.0010 | Neurosonografische Langzeitmonitoring, pro 15 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Grouper
 |  | Kapitel | TarD
 |  | Gilt für neurovasculäre Untersuchungen wie Emboliedetektion usw. Arztleistung: Durchführung und Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.20.0020

MP.20.0020 | Neurosonografische Untersuchung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Neurosonographische Abklärung von neuromuskulären Erkrankungen. Arztleistung: Durchführung und Kurzinterpretation. Die Befundung und Berichtserstellung spezifischer neurologischer Zusatzdiagnostik ist über (MP.25.0010) abgebildet.


  • Kap. TarD
  • MP.20.0030

MP.20.0030 | Neurosonografische Untersuchung von intracraniellen Strukturen, inkl. Nervus opticus-Neurografie (exkl. Arteriensonographie)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Neurosonografische Untersuchung der intracraniellen Strukturen, exkl. Arterien.


  • Kap. TarD
  • MP.25.0010

MP.25.0010 | Befundung und Berichtserstellung über spezifische neurologische Zusatzdiagnostik, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService · contactRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Kontakt
 |  | Kapitel | TarD
 |  | Arztleistung: Diktieren und Korrektur des Neurophysiologie-Berichtes (wie z.B. EEG-, ENMG-, Neurosonografie-Bericht).


  • Kap. TarD
  • MR.00.0010

MR.00.0010 | Punktion Reservoir einer Liquor-Ableitung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt nicht für intraarterielle und intravenöse Punktionen.


  • Kap. TarD
  • MR.00.0020

MR.00.0020 | Ventil-Einstellung einer Liquor-Ableitung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MR.00.0040

MR.00.0040 | Transkutanes Auffüllen intradurale Schmerzpumpe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • MR.05.0010

MR.05.0010 | Inzisionslose transkranielle MR-gesteuerte Ultraschalltherapie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet alle Leistungen am Tag der Intervention und zusätzlich alle Leistungen des Ingenieurs an den Tagen vor und nach der Intervention.


  • Kap. TarD
  • PA.00.0060

PA.00.0060 | + %-Zuschlag bei Rezidiv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | 30% Zuschlag auf AL und IPL. Auf [WA.10] gilt derselbe Zuschlag von 30%.


  • Kap. TarD
  • PG.00.0070

PG.00.0070 | Mechanische Aponeurotomie bei Morbus Dupuytren, pro Strahl
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Mechanische Aponeurotomie/Fasziotomie.


  • Kap. TarD
  • PG.00.0080

PG.00.0080 | Medikamentöse Aponeurotomie bei Morbus Dupuytren, erster Strahl
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Infiltration oder Aufbrechung.


  • Kap. TarD
  • PG.00.0090

PG.00.0090 | + Medikamentöse Aponeurotomie bei Morbus Dupuytren, jeder weitere Strahl
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RA.00.0010

RA.00.0010 | Mund-, kiefer- und gesichtschirurgische Untersuchung und Behandlung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Klinische Untersuchung sowie Abklärung der Risiken, Operabilität usw. im Zusammenhang mit: - einer MKG-Erkrankung - einer MKG-Behandlung - einer Entnahme von Transplantaten (Knochen; Zähnen; Nerv; Fett usw.) am Beckenkamm, Unterschenkel, Bauch usw. MKG-Anamnese und Untersuchung im Gesichtsschädel, insbesondere gnathologische, myofunktionelle und neurologische Untersuchung am Gesichtsschädelskelett, Muskulatur, Kiefergelenk, Nebenhöhlen, Speicheldrüsen, Mundhöhle, Okklusion und Artikulation usw. bei Unfällen, Missbildungen, Infekten, Tumoren, degenerativen Erkrankungen, Erkrankungen der Hirnnerven. Zahnärztliche Anamnese und Untersuchung von Zähnen und Zahnhalteapparat auf Karies, Parodontopathien, Substanzdefekte, Vitalität, periapikale Herde, Mundhygiene usw. - Herstellung von präoperativen Unterlagen - Prä- und postoperative Behandlungsmassnahmen - Behandlung von Komplikationen - Herstellen von postoperativen Unterlagen, Abschlussdokumentation


  • Kap. TarD
  • RA.00.0020

RA.00.0020 | Kieferchirurgische Operationsplanung an Modellen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Dokumentation/Bericht, exkl. zahntechnische Leistungen. Externe zahntechnische Laborleistunge sind separat verrechenbar.


  • Kap. TarD
  • RA.00.0030

RA.00.0030 | Diagnostisches Set-up für die kieferorthopädische operative Versorgung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Dokumentation/Bericht, exkl. zahntechnische Leistungen. Externe zahntechnische Laborleistungen sind separat verrechenbar.


  • Kap. TarD
  • RA.00.0040

RA.00.0040 | Kieferorthopädisches Prediction Planning und/oder Simulografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Dokumentation/Bericht. Externe zahntechnische Laborleistungen sind separat verrechenbar.


  • Kap. TarD
  • RC.00.0010

RC.00.0010 | Refraktionsbestimmung, subjektiv, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet Ermittlung des bestmöglichen Visus samt der dazu nötigen Refraktionsbestimmung, ohne Binokularabgleich und ohne Brillenordination/Kontaktlinsenordination.


  • Kap. TarD
  • RC.00.0020

RC.00.0020 | + Erweiterte Refraktionsbestimmung, inkl. allf. Brillenordination/Kontaktlinsenordination, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Beinhaltet Binokularabgleich, orientierende Heterophorieprüfung, allf. Bestimmung des Nahzusatzes und des Nahvisus sowie allf. Brillenordination/Kontaktlinsenordination.


  • Kap. TarD
  • RC.00.0030

RC.00.0030 | Prüfung des Binokularsehens
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Stereo-Test und mind. 3 weitere Tests (z.B. Maddox, Worth, Wing).


  • Kap. TarD
  • RC.00.0040

RC.00.0040 | Kontrastempfindlichkeitsprüfung, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Tafeln oder Bildschirm.


  • Kap. TarD
  • RC.00.0050

RC.00.0050 | Funktionsprüfung bei dichten Medien, apparativ
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.00.0060

RC.00.0060 | Quantitativer Pulfrich Test, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.00.0070

RC.00.0070 | Visussimulationsproben, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. mittels Goldmannschaukel.


  • Kap. TarD
  • RC.00.0080

RC.00.0080 | Untersuchung der Metamorphopsie durch Amslernetz oder ähnliche Verfahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.00.0090

RC.00.0090 | Refraktionsbestimmung mit Cykloplegie, objektiv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.00.0100

RC.00.0100 | Kontaktlinsenanpassung, einseitig oder beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für rotationssymmetrische, torische, aphake, bifokale, konische Kontaktlinsen, Keratokonuslinsen, Speziallinsen. Beinhaltet alle Leistungen für die Anpassung. Inkl. allf. Wechsel und Reinigung durch den Facharzt. Gilt nicht für Nachkontrolle.


  • Kap. TarD
  • RC.00.0110

RC.00.0110 | Objektive Trübungsmessung der brechenden Medien, summarisch, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.05.0010

RC.05.0010 | Applanationstonometrie und stereoskopische Papillenbeurteilung, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.05.0020

RC.05.0020 | Augendrucktageskurve, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Mind. 3 applanatorische Messungen; inkl. allf. stereoskopische Papillenbeurteilung.


  • Kap. TarD
  • RC.05.0030

RC.05.0030 | Dynamometrie am Auge, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Blutdruckmessung.


  • Kap. TarD
  • RC.05.0040

RC.05.0040 | Digitale contour tonometrie (DCT)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. DCT Graphik Auswertung (z.B. Carotis-Stenosen).


  • Kap. TarD
  • RC.10.0010

RC.10.0010 | Manuelle kinetische Perimetrie, Bestimmung der Aussengrenzen an beiden Augen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. Goldmann-Perimeter.


  • Kap. TarD
  • RC.10.0020

RC.10.0020 | Manuelle kinetische Perimetrie, Bestimmung von mindestens 4 Isopteren, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. Goldmann-Perimeter.


  • Kap. TarD
  • RC.10.0030

RC.10.0030 | Automatisierte statische Perimetrie, Schwellenbestimmung an mindestens 55 Punkten oder automatische kinetische Perimetrie mit mind. 4 Isopteren, erstes Programm, erstes Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Zwischenauswertung oder Endauswertung. Inkl. Kontrolle Korrekturgläser. Gilt auch für Flicker-Perimetrie und Mikroperimetrie.


  • Kap. TarD
  • RC.10.0040

RC.10.0040 | Automatisierte statische Perimetrie, Schwellenbestimmung an mindestens 55 Punkten oder automatische kinetische Perimetrie mit mind. 4 Isopteren, jedes weitere Programm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Zwischenauswertung oder Endauswertung. Inkl. Kontrolle Korrekturgläser.


  • Kap. TarD
  • RC.10.0050

RC.10.0050 | Automatische kinetische Perimetrie mit mind. 4 Isopteren, Kurzprogramm, erstes Programm, erstes Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.10.0060

RC.10.0060 | Automatische kinetische Perimetrie mit mind. 4 Isopteren, Kurzprogramm, jedes weitere Programm
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.15.0010

RC.15.0010 | Neuroophthalmologischer Status
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Die Leistung beinhaltet die Untersuchung bzw. Prüfung von: - Hirnnerven II - VII kursorisch (Blickfeld, Gesichtsfeld, Bulbusmotilität und Lidmotilität, Hornhautsensibilität, Pupillenmotorik) - Blickmotorik (Kommandobewegungen und Blickbewegungen) - Fixationsruhe (Spontannystagmus und Blickrichtungsnystagmus, Nystagmus bei Fixationsunterbrechung) - Sakkadischen Augenbewegungen (Blickzielbewegung, optokinetischer Nystagmus).


  • Kap. TarD
  • RC.15.0020

RC.15.0020 | Therapeutische Orthoptik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. Schulung von Binokularsehen, bei Amblyopie, Hemianopsierehabilitation. Arztleistung: Supervision, Besprechung mit Orthoptist HF. Die Leistung wird durch einen Orthoptisten HF erbracht.


  • Kap. TarD
  • RC.15.0030

RC.15.0030 | Vollständiger orthoptischer Status, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Die Leistung beinhaltet die Prüfung bzw. Bestimmung von: - Einzelzeichenvisus, Reihenvisus bzw. Testvisus - Fixation, Führungsauge, Heterophorie, Heterotropie, objektivem und subjektivem Schielwinkel - binokularem Einfachsehen und Stereopsis, Mobilität, Konvergenz, Fusionsbreite. Arztleistung: Supervision, Besprechung mit Orthoptist HF. Die Leistung wird durch einen Orthoptisten HF erbracht.


  • Kap. TarD
  • RC.15.0040

RC.15.0040 | Orthoptische Verlaufskontrolle/Teilstatus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Supervision, Besprechung mit Orthoptist HF. Die Leistung wird durch einen Orthoptisten HF erbracht.


  • Kap. TarD
  • RC.15.0050

RC.15.0050 | Koordinometrie, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. mittels Hess Test. Arztleistung: Supervision, Besprechung mit Orthoptist HF. Die Leistung wird durch einen Orthoptisten HF erbracht.


  • Kap. TarD
  • RC.15.0060

RC.15.0060 | Untersuchung an Synoptophor/Synoptometer
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Supervision, Besprechung mit Orthoptist HF. Die Leistung wird durch einen Orthoptisten HF erbracht.


  • Kap. TarD
  • RC.15.0070

RC.15.0070 | Preferential Looking Test (Gittersehschärfe)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Supervision, Besprechung mit Orthoptist HF. Die Leistung wird durch einen Orthoptisten HF erbracht.


  • Kap. TarD
  • RC.15.0080

RC.15.0080 | Passive Motilitätsprüfung, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.15.0090

RC.15.0090 | Ausführliche quantitative apparative Heterophorieprüfung und Messung der Stereopsis, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.15.0100

RC.15.0100 | Orientierende Motilitätsprüfung und Stereopsisprüfung bei Kindern bis 7 Jahren, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.15.0110

RC.15.0110 | Überprüfen an der Tangententafel (auch: Harms Wand), pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.20.0010

RC.20.0010 | Farbsinnprüfung mit Anomaloskop, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.20.0020

RC.20.0020 | Farbsinnprüfung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Z.B. Farnsworth 15 hue saturiert und desaturiert oder Farnsworth 28 hue bis grosse Farnsworth 100 hue.


  • Kap. TarD
  • RC.25.0010

RC.25.0010 | Schirmer Test und/oder Fluoreszenzdurchlässigkeitsprüfung, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.25.0020

RC.25.0020 | Tränenwegspülung, einseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.25.0030

RC.25.0030 | Tränenwegspülung, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.25.0040

RC.25.0040 | Tränenwegsondierung, einseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.25.0050

RC.25.0050 | + Zuschlag für Tränenwegsondierung bei Kindern bis 7 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt nicht beim narkotisierten Kind.


  • Kap. TarD
  • RC.25.0060

RC.25.0060 | Tränenwegsondierung, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.25.0070

RC.25.0070 | Operative Versorgung am Tränenpünktchen, pro Tränenpünktchen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. Schlitzung, Kauterisation, monokanalikulärer Stent, punctum plug.


  • Kap. TarD
  • RC.25.0140

RC.25.0140 | Bestimmung der Tränenosmolarität, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.30.0010

RC.30.0010 | Fremdkörperentfernung(en) aus Konjunktiva, durch Schnitt, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Unabhängig von Anzahl Fremdkörper.


  • Kap. TarD
  • RC.35.0010

RC.35.0010 | Elektroretinografie, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.35.0020

RC.35.0020 | + Adaptationselektroretinografie, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.35.0030

RC.35.0030 | Elektrookulografie, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.35.0040

RC.35.0040 | Augenbewegungsableitung, beide Augen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Mit Infrarot oder Coil.


  • Kap. TarD
  • RC.35.0050

RC.35.0050 | Fluoreszenzangiografie, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Fotografien und Bilddokumentation. Inkl. Injektion(en).


  • Kap. TarD
  • RC.35.0060

RC.35.0060 | + Fluoreszenzangiografie, anderes Kontrastmittel pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt auch für ICG Angiografie, ICG-Periminetrie.


  • Kap. TarD
  • RC.35.0070

RC.35.0070 | + Panorama Angiographie der Netzhaut (breites Feld), pro Farbstoff, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Druck der Bilder früh, dazwischen und spät. Ungefähr 10 Bilder pro Auge anstatt 4 wie in der Angiografie (RC.35.0050).


  • Kap. TarD
  • RC.35.0080

RC.35.0080 | Scanning-Laser-Ophthalmoskopie (Infrarotlaser), pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Für *Laser Flare* Fotometrie siehe (RC.35.0180).


  • Kap. TarD
  • RC.35.0090

RC.35.0090 | Koordinationsaufnahmen der Augen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | 6 bis 12 Aufnahmen. Z.B. Verlaufsbeurteilung beim Lähmungsschielen.


  • Kap. TarD
  • RC.35.0100

RC.35.0100 | Fundusaufnahmen, einseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.35.0110

RC.35.0110 | Fundusaufnahmen, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.35.0120

RC.35.0120 | Funduspanorama, einseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Mind. 5 Aufnahmen.


  • Kap. TarD
  • RC.35.0130

RC.35.0130 | Funduspanorama, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Mind. 5 Aufnahmen pro Auge.


  • Kap. TarD
  • RC.35.0140

RC.35.0140 | Scanning Laser Angiografie, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Fotografien. Inkl. Injektion(en).


  • Kap. TarD
  • RC.35.0150

RC.35.0150 | Multifokale Elektroretinografie (mfERG)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Ein- oder Beidseitig.


  • Kap. TarD
  • RC.35.0160

RC.35.0160 | Optische Kohärenztomografie (OCT), vorderer Augenabschnitt, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.35.0170

RC.35.0170 | Schnittbildaufnahme hinterer Augenabschnitt, jede Methode, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. Glaskörper, Netzhaut, Aderhaut, Sehnerv. Z.B. mit OCT-Gerät.


  • Kap. TarD
  • RC.35.0180

RC.35.0180 | Automatisierte Photometrie des Tyndalls mit Laser, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Erlaubt eine objektive Messung des Tyndalls in der Vorderkammer um die Augenentzündung zu schätzen.


  • Kap. TarD
  • RC.35.0190

RC.35.0190 | OCT-Angiografie, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Fotografie und Injektionen.


  • Kap. TarD
  • RC.35.0200

RC.35.0200 | Hochfrequenzmikroskopie, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.35.0210

RC.35.0210 | Konfokale Mikroskopie, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. HRT 2 Heidelberg.


  • Kap. TarD
  • RC.35.0220

RC.35.0220 | + Zuschlag bei Kontaktmikroskopie, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Bspw. für Fragestellung im Hornhautstroma wie Akanthamöben usw.


  • Kap. TarD
  • RC.40.0010

RC.40.0010 | Gonioskopie, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.40.0020

RC.40.0020 | Spaltlampenuntersuchung der vorderen Augenabschnitte, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.40.0030

RC.40.0030 | + Zuschlag für kleine Versorgung bei Spaltlampenuntersuchung, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Z.B. Stichinzision, Durchtrennung bis 2 einfache Nähte, Behandlung Zyste. Mechanische Epilation von Zilien


  • Kap. TarD
  • RC.40.0040

RC.40.0040 | Exophthalmometrie, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.40.0050

RC.40.0050 | Vorderkammerpunktion, an der Spaltlampe, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.40.0060

RC.40.0060 | Vorderkammerpunktion, unter dem Mikroskop, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. Revision abgelöster Hornhauttransplantate, postoperative Deszemetablösungen.


  • Kap. TarD
  • RC.40.0070

RC.40.0070 | Dunkeladaptationsmessung, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. mit Goldmann Nyktometer.


  • Kap. TarD
  • RC.40.0080

RC.40.0080 | Pharmakodynamische Pupillenfunktionsprüfung, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Testung mittels mind. 2 Substanzen. Inkl. vorherige und nachfolgende Pupillentestung und Lidspaltenweitenmessung.


  • Kap. TarD
  • RC.40.0090

RC.40.0090 | Pupillometrie, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.40.0100

RC.40.0100 | Bestimmung der Lichtstresserholungszeit, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.40.0110

RC.40.0110 | Bestimmung der Blendempfindlichkeit, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für Laser Flare Messung.


  • Kap. TarD
  • RC.40.0120

RC.40.0120 | Prüfung des Dämmerungssehens, apparativ, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.45.0010

RC.45.0010 | Erstanpassung einer therapeutischen Verbandschale oder einer Kontaktlinse bei nicht refraktiver Indikation, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Kontrolle innerhalb einer Stunde.


  • Kap. TarD
  • RC.45.0020

RC.45.0020 | Subkonjunktivale Injektion/Punktion, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Einstichanästhesie.


  • Kap. TarD
  • RC.45.0030

RC.45.0030 | Retrobulbäre oder parabulbäre Injektion, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Einstichanästhesie.


  • Kap. TarD
  • RC.50.0130

RC.50.0130 | Lidakinesie/Infiltrationsanästhesie am Lid, inkl. Lidakinese, pro Lid
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.50.0140

RC.50.0140 | Elektroepilation oder Kryoepilation von Zilien, pro Lid
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | inkl. allf. Lokalanästhesie.


  • Kap. TarD
  • RC.50.0270

RC.50.0270 | Orbitofrontaler Augenlid-Status
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Messung Spaltmass Augenlid, überschüssige Haut. Messung der Funktion des Lidmuskels, Cover-Test.


  • Kap. TarD
  • RC.50.0280

RC.50.0280 | Entfernung Augenlid Nähte, pro Augenlid
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.55.0010

RC.55.0010 | Kornea Topografie, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.55.0020

RC.55.0020 | Kornea Tomografie, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.55.0030

RC.55.0030 | Hornhautendothel-Spiegelmikroskopie, qualitativ, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Zur Beurteilung der Hornhaut auf Zellverlust, z.B. zwecks Qualitätskontrolle nach Kataraktoperation.


  • Kap. TarD
  • RC.55.0040

RC.55.0040 | + Kornea-Morphometrie, quantitativ, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.55.0050

RC.55.0050 | Fremdkörperentfernung aus Kornea und Sklera, tiefe Lage, mit Entfernung des Rosthofes, erster Fremdkörper
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.55.0060

RC.55.0060 | + Fremdkörperentfernung(en) aus Kornea und Sklera, tiefe Lage, mit Entfernung des Rosthofes, jeder weitere Fremdkörper
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.55.0070

RC.55.0070 | + Zuschlag für Fremdkörperentfernung(en) aus Kornea und Sklera bei Kindern bis 7 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt nicht beim narkotisierten Kind


  • Kap. TarD
  • RC.55.0080

RC.55.0080 | Kauterisation/chemische Ätzung der Kornea, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für Tätowierung der Hornhaut bei medizinischer Indikation.


  • Kap. TarD
  • RC.55.0090

RC.55.0090 | Abrasio der Kornea, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.55.0160

RC.55.0160 | Entfernung einer Keratoplastiknaht oder von sonstigen ausgedehnten Nähten am Bulbus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.55.0180

RC.55.0180 | Refraktive Keratotomie, mittels Laser
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt auch für Laser in situ Keratomileusis (LASIK) bei nicht korrigierbarer Anisometropie.


  • Kap. TarD
  • RC.55.0210

RC.55.0210 | Phototherapeutische Keratektomie bei rezidivierenden Erosionen oder bei Hornhautnarben
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.55.0220

RC.55.0220 | Aberrometrie oder Wellenfrontmessung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.60.0020

RC.60.0020 | Iridektomie/Korepraxie, mittels Laser
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.60.0040

RC.60.0040 | Trabekuloplastik/Gonioplastik/Goniosynechiolyse, mittels Laser
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.60.0050

RC.60.0050 | Transkonjunktivale oder transpupilläre Zyklokoagulation, mittels Laser
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Anästhesie des Ziliarkörpers.


  • Kap. TarD
  • RC.60.0140

RC.60.0140 | Injektion von Anti-Metaboliten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.65.0010

RC.65.0010 | Kapsulotomie/Membranotomie/Synechiolyse, mittels Laser, pro Auge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.70.0010

RC.70.0010 | Biomikroskopie des zentralen Fundus, ein- oder beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.70.0020

RC.70.0020 | + Zuschlag für eingehende Untersuchung der Fundusperipherie, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Ohne Skleraeindellung.


  • Kap. TarD
  • RC.70.0030

RC.70.0030 | + Zuschlag für Skleraeindellung, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Z.B. mittels Eisner Trichter oder ähnlichem Instrument.


  • Kap. TarD
  • RC.70.0040

RC.70.0040 | Laserkoagulation der Netzhaut, ein- oder beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RC.70.0110

RC.70.0110 | Navigierte Laserkoagulation der Netzhaut, ein- oder beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für Photodynamische Therapie (PDT).


  • Kap. TarD
  • RC.85.0010

RC.85.0010 | Corneae Präparation postmortal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Endothelbeurteilung. Verrechnung der Leistungen zu Lasten des Transplantatempfängers.


  • Kap. TarD
  • RC.85.0020

RC.85.0020 | Vorbereitende Präparation der Spenderhornhaut
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | 0 - 4 Tage vor der Operation (z.B. DMEK, DSAEK).


  • Kap. TarD
  • RC.90.0010

RC.90.0010 | Ambulant seltene Leistung Kapitel Auge, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für folgende selten durchgeführte ambulante Leistungen: 1. Tonografie, beidseitig 2. Reizhaar-Aesthesiometrie, beidseitig


  • Kap. TarD
  • RE.00.0010

RE.00.0010 | Phoniatrische Therapie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet ausschliesslich ärztliche Massnahmen / Therapien bei Sprach-, Sprech-, Stimm- und Schluckstörungen. Bei Durchführung durch nichtärztliches Personal siehe Logopädietarif.


  • Kap. TarD
  • RE.00.0020

RE.00.0020 | Phoniatrischer Status, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet Sprach-, Sprech-, Stimm- und Schluckstatus.


  • Kap. TarD
  • RE.00.0030

RE.00.0030 | Apparative Stimmfeldmessung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Dokumentation und Analyse des Stimmumfangprofils: Sprech-, Ruf- und Singstimmfeld.


  • Kap. TarD
  • RE.00.0040

RE.00.0040 | Laryngostroboskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Analyse und Videodokumentation.


  • Kap. TarD
  • RE.00.0050

RE.00.0050 | + Morphologische Evaluation bei Endoskopien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Beinhaltet Vitalfärbungen (z.B. Toluidinblau, Methylenblau usw.) und optische Verfahren (z.B. Narrow Band Imaging, Fluoreszenzdiagnostik, optische Kohärenztomografie, konfokale Lasermikroskopie und ähnliche Verfahren).


  • Kap. TarD
  • RE.00.0060

RE.00.0060 | Glottografische Verfahren in Echtzeitdarstellung oder hochauflösende Endoskopie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Analyse und Dokumentation.


  • Kap. TarD
  • RE.00.0070

RE.00.0070 | Stimmklanganalyse oder Nasalanzmessung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet Sonagramm, Jitter und Shimmer, ggf. multiparametrische Indexbildung, Stimmbelastungstest.


  • Kap. TarD
  • RE.00.0080

RE.00.0080 | Transorale oder transkutane Elektromyografie der Sprech- und Stimmorgane
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Analyse und Dokumentation.


  • Kap. TarD
  • RE.00.0090

RE.00.0090 | Endoskopisch kontrollierte, ausgedehnte funktionelle Schluckprüfung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Erweiterte Prüfung (wie z.B. orofaziale Funktionen, Schlucktechniken) zur Definition von Therapieempfehlungen. Inkl. Analyse und Videodokumentation.


  • Kap. TarD
  • RE.00.0100

RE.00.0100 | Transorale oder transkutane phonochirurgische Eingriffe am Larynx in Oberflächenanästhesie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Augmentationen, Injektionen und Exzisionen.


  • Kap. TarD
  • RE.00.0110

RE.00.0110 | + Vor- und Nachbereitungszeit Sparte UBR ORL
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Ärztliche und nichtärztliche Vor- und Nachbereitungszeit.


  • Kap. TarD
  • RG.00.0010

RG.00.0010 | Spezialisierter ORL-Status
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet obligat folgende Elemente und Gerätschaften: - Fachspezifische Anamnese; - Differenzierter ORL-Status: - klinische Beurteilung Ohr: Ohrmuschel, Gehörgang und Trommelfell, inkl. Valsalva-Manöver mit Ohrmikroskop, Stimmgabelprüfungen (Weber, Rinne) - Beurteilung der vorderen Nasenräume mit Spekulum (vordere Rhinoskopie) mit Möglichkeit des Absaugens von Sekret - Beurteilung von Epipharynx mittels Spiegel - Beurteilung von Lippe, Gebiss, Zahnfleisch, Mundschleimhaut, Zunge, Tonsillen, Oropharynx - Beurteilung von Hypopharynx und Larynx mittels Spiegel (indirekte Laryngoskopie) - äussere Palpation von Hals und Nacken; - ORL-Untersuchungseinheit mit Stirnleuchte, Ohrmikroskop, Spiegelwärmer, Wasseranschluss und Saugvorrichtung.


  • Kap. TarD
  • RG.00.0020

RG.00.0020 | + Biopsie(n) im Gehörgang, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.00.0030

RG.00.0030 | + Erschwerte Gehörgangsreinigung mittels Ohrmikroskop, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Bei Abszess, Hämatom, verkeiltem Cerumen, Otitis externa. Inkl. allf. Fremdkörperentfernung(en). Gilt nicht für Handotoskop.


  • Kap. TarD
  • RG.00.0040

RG.00.0040 | + Ohrreinigung bei Status nach Tympanoplastik/Radikaloperation, mittels Ohrmikroskop, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt auch bei Reinigung bei allf. begleitendem Infekt.


  • Kap. TarD
  • RG.00.0050

RG.00.0050 | + Zuschlag für Untersuchung mit Ohrmikroskop bei Kindern bis 7 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt nicht beim narkotisierten Kind


  • Kap. TarD
  • RG.00.0060

RG.00.0060 | + Zuschlag für erschwerte Gehörgangsreinigung mittels Mikroskop oder für Vestibularisprüfung bei Kindern bis 7 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.05.0010

RG.05.0010 | Untersuchung mit dem Ohrmikroskop pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt nicht für die Untersuchung mit dem Handotoskop.


  • Kap. TarD
  • RG.05.0020

RG.05.0020 | Exstirpation von benignen Veränderungen im äusseren Gehörgang, jede Methode, pro Läsion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.05.0030

RG.05.0030 | Reintonaudiogramm, Luftleitung, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Muss zwingend in camera silens durchgeführt werden. Gilt auch für die Freifeldaudiometrie oder die Spielaudiometrie.


  • Kap. TarD
  • RG.05.0040

RG.05.0040 | + Überschwellige audiometrische Prüfung beider Ohren, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Beinhaltet Messung von Unbehaglichkeitsschwelle und/oder Aufblähkurve und/oder Tinnitusbestimmung.


  • Kap. TarD
  • RG.05.0050

RG.05.0050 | + Zuschlag für Reintonaudiogramm, Luftleitung, bei Kindern bis 7 Jahren, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Beinhaltet auch allf. Spielaudiometrie.


  • Kap. TarD
  • RG.05.0060

RG.05.0060 | Reintonaudiogramm, Luftleitung und Knochenleitung, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Vertäubung.


  • Kap. TarD
  • RG.05.0070

RG.05.0070 | + Zuschlag für Reintonaudiogramm, Luftleitung und Knochenleitung, Sprachaudiogramm und Tympanometrie bei Kindern bis 7 Jahren, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.05.0080

RG.05.0080 | Sprachaudiogramm, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Vertäubung.


  • Kap. TarD
  • RG.05.0090

RG.05.0090 | Sprachaudiogramm im freien Schallfeld mit und/oder ohne getragene(n/m) Hörgerät(en)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Binaural.


  • Kap. TarD
  • RG.05.0100

RG.05.0100 | Störlärm bei Sprachaudiogramm, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.05.0110

RG.05.0110 | Prüfung der zentralen Hörfunktion, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Behinhaltet auch dichotische Tests und Prüfung des Richtungshörens.


  • Kap. TarD
  • RG.05.0120

RG.05.0120 | MAC Test
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Minimal Audiological Capacity (MAC).


  • Kap. TarD
  • RG.05.0130

RG.05.0130 | Pädaudiologische Verhaltensaudiometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Konditionierung.


  • Kap. TarD
  • RG.05.0140

RG.05.0140 | Tympanometrie, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.05.0150

RG.05.0150 | + Stapediusreflexmessung bei Tympanometrie, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Inkl. allf. Reflexermüdbarkeitsmessung.


  • Kap. TarD
  • RG.05.0160

RG.05.0160 | Tubenmanometrie, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.05.0170

RG.05.0170 | Elektrocochleografie, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.05.0180

RG.05.0180 | Akustische evozierte Potenziale (AEP) ohne Schwellenbestimmung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Arztleistung: Teildurchführung, Kurvennachbearbeitung und Kurveninterpretation.


  • Kap. TarD
  • RG.05.0190

RG.05.0190 | + Zuschlag für Akustisch Evozierte Potenziale (AEP) oder otoakustische Emissionen (OAE) bei Kindern bis 7 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.05.0200

RG.05.0200 | Akustisch evozierte Potenziale (AEP) mit Schwellenbestimmung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.05.0210

RG.05.0210 | + frequenzspezifische Messung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.05.0220

RG.05.0220 | Registrierung otoakustischer Emissionen, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Diagnostische Messung TEOAE und/oder DPOAE.


  • Kap. TarD
  • RG.05.0230

RG.05.0230 | OAE-Hörscreening
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Hörscreening bei Neugeborenen.


  • Kap. TarD
  • RG.05.0240

RG.05.0240 | Elektrische Stimulation des N. statoacusticus, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Intraoperativ bei Cochleaimplantation.


  • Kap. TarD
  • RG.05.0260

RG.05.0260 | Klinische Vestibularisprüfung mit Videookuloskopie oder Frenzelbrille
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet auch die Prüfung von Lage- und Lagerungsnystagmus, Kopfimpulstest, Prüfung der vestibulospinalen Reflexe (Romberg, Unterberger, Strichgang); kursorische Kleinhirnfunktionsprüfung (Diadochokinese, Finger-Nasen-Versuch).


  • Kap. TarD
  • RG.05.0270

RG.05.0270 | + beidseitige, bithermische kalorische Prüfung mit Videookuloskopie oder Frenzelbrille
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.05.0280

RG.05.0280 | Computerisierte Elektro- oder Videookulografie (ENG, VNG)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet Prüfung von Spontannystagmus, Lage- und Lagerungsnystagmus, Blickrichtungsnystagmus sowie Kalorisation. Inkl. 2 Spülungen pro Gehörgang. Inkl. Vor- und Nachbereitung.


  • Kap. TarD
  • RG.05.0290

RG.05.0290 | + Erweiterte Nystagmografie bei Elektro- oder Videookulografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Beinhaltet Prüfung von Blickfolgebewegungen, Sakkaden, optokinetischem Nystagmus und weiteren, vestibulär ausgelösten Augenbewegungen.


  • Kap. TarD
  • RG.05.0300

RG.05.0300 | + Drehstuhlprüfung bei Elektro- oder Videookulografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.05.0310

RG.05.0310 | Quantitative apparative Messung der motorischen Gleichgewichtsfunktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Statische oder dynamische Posturografie.


  • Kap. TarD
  • RG.05.0320

RG.05.0320 | Computerisierter Video-Kopf-Impuls-Test (vKIT), horizontale Bogengänge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Quantitativer Kopfimpulstest der Bogengänge zur Messung des vestibulookulären Reflexes mittels Videookulographie. Arztleistung: Teildurchführung, Kurvennachverarbeitung und Kurveninterpretation.


  • Kap. TarD
  • RG.05.0330

RG.05.0330 | + Zuschlag für computerisierter Video-Kopf-Impuls-Test (vKIT), vertikale Bogengänge
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Quantitativer Kopfimpulstest der Bogengänge zur Messung des vestibulookulären Reflexes mittels Videookulographie. Arztleistung: Teildurchführung, Kurvennachverarbeitung und Kurveninterpretation.


  • Kap. TarD
  • RG.05.0340

RG.05.0340 | Computerisierter dynamischer Sehschärfetest (DVA)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Nicht-invasive Messung des vestibulo-okulären Reflexes durch Bestimmung der dynamischen Sehschärfe. Arztleistung: Teildurchführung, Kurvennachverarbeitung und Kurveninterpretation.


  • Kap. TarD
  • RG.05.0350

RG.05.0350 | Cervikale vestibulär-evozierte myogene Potenziale (cVEMP)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Diagnostisches Verfahren zur Testung der Otholithenfunktion (Sacculus). Arztleistung: Teildurchführung, Kurvennachverarbeitung und Kurveninterpretation.


  • Kap. TarD
  • RG.05.0360

RG.05.0360 | Okuläre vestibulär-evozierte myogene Potenziale (oVEMP)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Elektromyografie-Messung der Augenmuskeln bei Stimulation der Otolithen (Utriculus) mittels Vibration. Arztleistung: Teildurchführung, Kurvennachverarbeitung und Kurveninterpretation.


  • Kap. TarD
  • RG.05.0370

RG.05.0370 | Otolithenbefreiungsmanöver, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Durchführung von mind. einem Manöver nach Epley, Brandt-Daroff-Manöver usw.


  • Kap. TarD
  • RG.05.0380

RG.05.0380 | Otholitenbefreiungsmanöver mit computerassistiertem 3D-Drehstuhl, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Durchführung von mind. einem Manöver nach Epley, Barbecue, Semont usw. auf 3D-Drehstuhl mit apparativ, (computer) - assistierter Lagerung in 3 Raumebenen.


  • Kap. TarD
  • RG.10.0010

RG.10.0010 | Epipharyngoskopie mittels Optik, jeder Zugang
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. abschwellende Massnahmen. Nasenendoskopie mit Epipharyngoskopie siehe (RG.10.0030).


  • Kap. TarD
  • RG.10.0020

RG.10.0020 | + Biopsie(n) Nase, Nasenrachenraum, Nasennebenhöhlen, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · sideDependency
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt auch für Epipharynx, beinhaltet nicht Nasenendoskopie.


  • Kap. TarD
  • RG.10.0030

RG.10.0030 | Nasenendoskopie mit Optik, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Vollständige Beurteilung der Nasenhaupthöhle inkl. abschwellenden Massnahmen. Jede Methode. Inkl. transnasaler Epipharyngoskopie.


  • Kap. TarD
  • RG.10.0040

RG.10.0040 | Sinuskopie Kieferhöhle, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. chirurgische Interventionen, z.B. Draineinlage.


  • Kap. TarD
  • RG.10.0050

RG.10.0050 | Laryngo-Pharyngoskopie mit starrer Winkel-Optik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.10.0060

RG.10.0060 | + Blutstillung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.10.0070

RG.10.0070 | + Fremdkörperentfernung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.10.0080

RG.10.0080 | + Biopsie(n)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Inkl. allf. Blutstillung; inkl. Zugang.


  • Kap. TarD
  • RG.10.0090

RG.10.0090 | Laryngo-Pharyngoskopie mit flexibler Optik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.10.0100

RG.10.0100 | Laryngo-Pharyngoskopie mit flexibler Optik zur Schluckuntersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.10.0110

RG.10.0110 | Schlafendoskopie mit flexibler Optik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Bei sediertem Patienten, z.B. unter Propofol Narkose.


  • Kap. TarD
  • RG.10.0130

RG.10.0130 | Oesophagoskopie, starr oder flexibel
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Beinhaltet auch eine allfällige Gastroskopie


  • Kap. TarD
  • RG.10.0140

RG.10.0140 | + Zuschlag für Interventionen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Beinhaltet auch Biopsie, Blutstillung, Fremdköperentfernung oder andere operative Massnahmen im Oeshophagus.


  • Kap. TarD
  • RG.10.0150

RG.10.0150 | + Zuschlag für Wechsel von starrer zu flexibler Oesophagoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.10.0160

RG.10.0160 | Transnasale, flexible Oesophagoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beinhaltet auch eine allfällige Gastroskopie


  • Kap. TarD
  • RG.10.0180

RG.10.0180 | Klinische Screening Geruchsprüfung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Mind. 8 Gerüche.


  • Kap. TarD
  • RG.10.0190

RG.10.0190 | Ausführliche psychophysische Riechtestung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet Schwellen, Diskriminations- und Identifikationstestung.


  • Kap. TarD
  • RG.10.0200

RG.10.0200 | Klinische Screening Geschmacksprüfung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Überprüfung aller vier Geschmacksqualitäten mittels Schmeckspray oder Schmecklösungen.


  • Kap. TarD
  • RG.10.0210

RG.10.0210 | Ausführliche psychophysische Geschmacksprüfung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Beinhaltet mittige, seiten- oder quadrantengetrennte Schwellentestung der Schmeckfunktion.


  • Kap. TarD
  • RG.10.0220

RG.10.0220 | Objektive Olfaktometrie oder Gustometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Evozierte Potenziale oder equivalente, anerkannte Methode. Beinhaltet die Vorbereitung (Anlegen der Elektroden auf den Kopf) und Überwachung durch nichtärztliches Personal. Die Stimulation wird mit dem Arzt zusammen ausgeführt. Inkl. Auswertung und Befundung.


  • Kap. TarD
  • RG.10.0230

RG.10.0230 | Rhinomanometrie, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. obligatem Abschwell-Test.


  • Kap. TarD
  • RG.10.0240

RG.10.0240 | Akustische Rhinometrie, beidseitig
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. obligatem Abschwell-Test.


  • Kap. TarD
  • RG.10.0250

RG.10.0250 | Peak Nasal Inspiratory Flow (PNIF)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beidseitig oder seitengetrennt.


  • Kap. TarD
  • RG.10.0260

RG.10.0260 | Messung der intranasalen trigeminalen Funktion, jede Methode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.10.0270

RG.10.0270 | Biopsie(n) in der Mundhöhle/Oropharynx
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Naht.


  • Kap. TarD
  • RG.10.0280

RG.10.0280 | Fremdkörperextraktion aus Oropharynx, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Jede Methode. Inkl. Fremdkörpersuche und inkl. allf. vordere oder hintere Tamponade(n).


  • Kap. TarD
  • RG.15.0020

RG.15.0020 | Punktion eines Othämatoms/Seroms, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Anlegen eines Kompressionsverbandes. Inkl. allf. Matratzennaht.


  • Kap. TarD
  • RG.15.0030

RG.15.0030 | Versorgung einer Weichteilverletzung des äusseren Gehörganges, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.15.0050

RG.15.0050 | Tubendilatation mittels Katheter, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.15.0100

RG.15.0100 | Entfernung eines Röhrchens aus dem Trommelfell, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.20.0090

RG.20.0090 | Endoskopische Nasentoilette, Nasennebenhöhlentoilette, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt nicht am Operationstag. Gilt nur für Nachsorgeuntersuchungen postoperativ oder bei krustenbildenden Schleimhauterkrankungen.


  • Kap. TarD
  • RG.20.0100

RG.20.0100 | Reposition einer Septumluxation beim Neugeborenen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.25.0010

RG.25.0010 | Punktion/Spülung einer Kieferhöhle, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Sekretentnahme zur Bakteriologie und allf. Kieferhölenspülung.


  • Kap. TarD
  • RG.35.0010

RG.35.0010 | Sondierung, Kanülierung eines Speichelganges, Entfernung eines Speichelsteines aus dem Drüsenausführungsgangs, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. allf. Marsupialisation.


  • Kap. TarD
  • RG.35.0020

RG.35.0020 | Sialendoskopie, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.35.0080

RG.35.0080 | Jod Stärketest bei Freysyndrom
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Pro Seite.


  • Kap. TarD
  • RG.35.0100

RG.35.0100 | Sialometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Alle Techniken.


  • Kap. TarD
  • RG.50.0050

RG.50.0050 | Wechsel einer Sprechprothese
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.55.0010

RG.55.0010 | Tracheale Intubation, jede Methode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Nasal oder oral. Ausserhalb einer Anästhesieleistung, Behandlung auf der IPS oder Reanimation. Gilt auch für einen Intubationswechsel.


  • Kap. TarD
  • RG.55.0030

RG.55.0030 | Kanülenwechsel bei Tracheostoma
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • RG.55.0040

RG.55.0040 | Granulationsabtragung oder Dilatation bei Tracheostoma
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Blutstillung.


  • Kap. TarD
  • TA.00.0010

TA.00.0010 | Untersuchung der Mammae
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inspektion und Palpation der Mammae sowie der regionalen Lymphknotenstationen.


  • Kap. TarD
  • TA.10.0180

TA.10.0180 | Tätowierung der Areola, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TG.00.0010

TG.00.0010 | Pneumologische, kinderpeumologische oder schlafmedizinische Beratung und Abklärung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für zusätzliche Beratungsleistungen bei zeitaufwendigen, nicht separat tarifierten Abklärungen und Behandlungen von Patienten mit pneumologischen, kinderpneumologischen resp. schlafmedizinischen Erkrankungen. Gilt nicht für unter (TG.00.0020) erwähnte Diagnosen.


  • Kap. TarD
  • TG.00.0020

TG.00.0020 | Pneumologische, kinderpeumologische, oder schlafmedizinische Beratung und Abklärung im Zusammenhang mit spezifischen, sehr aufwändigen Krankheiten, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für folgende Krankheiten/Patientengruppen:

- Zystische Fibrose;
- Lungentransplantationspatienten;
- pulmonale Hypertonie;
- interstitielle Lungenkrankheiten;
- Lungenkrebs;
- Heimvenitlierte Patienten mit > 12h täglicher Beantmungsdauer;
- Orphan deseases der Lungen;
- angeborene Atemwegs- und Lungenfehlbildungen;
- Primäre Ciliäre Dyskinesie (PCD);
- Bronchopulmonale Dysplasie (BPD).


  • Kap. TarD
  • TG.00.0030

TG.00.0030 | Einstellung Sauerstofflangzeittherapie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für Kontrolluntersuchungen.


  • Kap. TarD
  • TG.00.0040

TG.00.0040 | Instruktion in Handhabung und Pflege eines transtrachealen Katheters, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Katheterwechsel, Reinigung, Pflege des Stomas, Verhalten bei Notfällen, Dosierung und Überprüfung Sauerstoff.


  • Kap. TarD
  • TG.00.0050

TG.00.0050 | Therapie-Einleitung Continuous Positive Airway Pressure (CPAP)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Instruktion und Programmierung des Gerätes. Durchgeführt gemäss Guidelines der Schweizerischen Gesellschaft für Schlafforschung, Schlafmedizin und Chronobiologie. Gilt auch für Schlafmediziner an anerkanntem Schlafzentrum gemäss Kriterien SGSSC.


  • Kap. TarD
  • TG.00.0060

TG.00.0060 | Therapie-Kontrolle Continuous Positive Airway Pressure (CPAP)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Daten auslesen, analysieren, interpretieren und ggf. Geräteprogrammierung. Inkl. Kontrolle von Gerät und Zubehör. Durchgeführt gemäss Guidelines der Schweizerischen Gesellschaft für Schlafforschung, Schlafmedizin und Chronobiologie. Gilt auch für Schlafmediziner an anerkanntem Schlafzentrum gemäss Kriterien SGSSC.


  • Kap. TarD
  • TG.00.0070

TG.00.0070 | Therapie-Einleitung eines heimventilierten Patienten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gemäss Guidelines der Schweizerischen Gesellschaft für Pneumologie durchgeführt.


  • Kap. TarD
  • TG.00.0080

TG.00.0080 | Therapie-Kontrolle heimventilierter Patient
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Daten auslesen, analysieren, interpretieren und ggf. Geräteprogrammierung. Inkl. Kontrolle von Gerät und Zubehör. Gemäss entsprechenden Guidelines der Schweizerischen Gesellschaft für Pneumologie durchgeführt.


  • Kap. TarD
  • TG.00.0090

TG.00.0090 | + Zuschlag für Patienten mit Ventilationsdauer, mehr als 12 Std. pro Tag
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TG.05.0010

TG.05.0010 | Analyse serielle Atemflussmessungen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt nur für die Auswertung von ausserhalb der Arztpraxis durchgeführten Atemflussmessungen. Z.B. Peakflow, FEV 1.


  • Kap. TarD
  • TG.05.0020

TG.05.0020 | Spirometrie und FRC-Messung/Plethysmografie bei Kinder bis 3 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Die Leistung wird durch einen Kinderpneumologen durchgeführt.


  • Kap. TarD
  • TG.05.0030

TG.05.0030 | Kleine Spirometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Mindestens drei Messungen. Gilt nicht für Peakflowmessung. Eine allfällige Bronchodilatation ist über die Zuschlags-Tarifposition (TG.05.0040) abgebildet.


  • Kap. TarD
  • TG.05.0040

TG.05.0040 | + Bronchodilatation bei kleiner Spirometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Mindestens drei Messungen nach Bronchodilatation(en). Max. einmal verrechenbar unabhängig von Anzahl Bronchodilatatoren.


  • Kap. TarD
  • TG.05.0050

TG.05.0050 | Spirometrie im Lungenfunktionslabor
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Mindestens drei Messungen. Eine allfällige Bronchodilatation ist über die Zuschlags-Tarifposition (TG.05.0060) abgebildet.


  • Kap. TarD
  • TG.05.0060

TG.05.0060 | + Bronchodilatation bei Spirometrie im Lungenfunktionslabor
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Mindestens drei Messungen nach Bronchodilatation(en). Max. einmal verrechenbar unabhängig von Anzahl Bronchodilatatoren.


  • Kap. TarD
  • TG.05.0070

TG.05.0070 | + Zuschlag bei Kindern bis 12 Jahren bei Spirometrie mit Dokumentation der Flussvolumenkurve
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TG.05.0080

TG.05.0080 | Bodyplethysmografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Messung von: - Residualvolumen (RV) - Totale Lungenkapazität (TLC) - RV/TLC - Vitalkapaziät (VC) - Forcierte Vitalkapazität (FVC) - Einsekundenkapazität (FEV1) - Tiffeneau-Index - Peak Expiratory Flow (PEF) - Maximaler exspiratorischer Fluss bei 50 % der FVC (MEF50) - Maximaler exspiratorischer Fluss bei 25 % der FVC (MEF25) - Atemwegswiderstand (RAW) - Spezifische Conductance (SGAW) Inkl. Messung nach allf. Bronchodilatation. Gilt auch für Messung mit Helium.


  • Kap. TarD
  • TG.05.0090

TG.05.0090 | + Zuschlag bei Kindern bis 12 Jahren bei Bodyplethysmografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TG.05.0100

TG.05.0100 | CO-Diffusion, jede Methode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TG.05.0110

TG.05.0110 | Lung Clearence Index (LCI), jede Methode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Messung von FRC und Ventilationshomogenität.


  • Kap. TarD
  • TG.05.0120

TG.05.0120 | + Zuschlag bei Kindern bis 12 Jahren bei LCI
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TG.05.0130

TG.05.0130 | Grundelement Atemmechanik: Einführen, Platzierung und Kontrolle Oesophagusballon
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TG.05.0140

TG.05.0140 | + Atemmechanik, Compliance
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TG.05.0150

TG.05.0150 | + Atemmechanik, Zwerchfellfunktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TG.05.0160

TG.05.0160 | Atemmechanik, inspiratorischer/expiratorischer Druck (PO.1)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | MIP/MEP; mind. 2 Messungen inspiratorisch und expiratorisch.


  • Kap. TarD
  • TG.05.0170

TG.05.0170 | Einfache Atemmechanik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Z.B. SNIP.


  • Kap. TarD
  • TG.05.0180

TG.05.0180 | Resistance, oszillometrisch/mittels Interruptor
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Messung nach allf. Bronchodilatation.


  • Kap. TarD
  • TG.05.0190

TG.05.0190 | Bronchoprovokation, unspezifisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Unabhängig von Anzahl der Provokationsstufen; inkl. Messung nach allf. Bronchodilatation. Auch in Kumulation mit Plethysmografie/Spirometrie.


  • Kap. TarD
  • TG.05.0200

TG.05.0200 | Bronchoprovokation, spezifisch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Unabhängig von Anzahl der Provokationsstufen; inkl. Messung nach allf. Bronchodilatation. Auch in Kumulation mit Plethysmografie/Spirometrie. Gilt auch für Arbeitsmediziner.


  • Kap. TarD
  • TG.05.0210

TG.05.0210 | Test auf Exercise Induced Asthma (EIA)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gemäss geltenden Guidelines.


  • Kap. TarD
  • TG.05.0220

TG.05.0220 | Messung bronchial ausgeatmetes Stickstoffmonoxid (NO)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Umfasst 2 valide Messungen pro Sitzung, unabhängig vom verwendeten Gerätetyp.


  • Kap. TarD
  • TG.05.0230

TG.05.0230 | + Messung Stickstoffmonoxid (NO), Zuschlag bei Kindern bis 12 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TG.05.0240

TG.05.0240 | Messung nasales Stickstoffmonoxid
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Umfasst 2 valide Messungen pro Sitzung, unabhängig vom verwendeten Gerätetyp.


  • Kap. TarD
  • TG.05.0250

TG.05.0250 | Messung alveoläres Stickstoffmonoxid
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Umfasst 2 valide Messungen pro Sitzung, unabhängig vom verwendeten Gerätetyp.


  • Kap. TarD
  • TG.05.0260

TG.05.0260 | CO-Gehalt, jede Methode nichtinvasiv
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TG.05.0270

TG.05.0270 | Kapnografie, bis 4 Std.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Als diagnostische Massnahme.


  • Kap. TarD
  • TG.05.0280

TG.05.0280 | Spiroergometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Belastung, laufender EKG-Überwachung (mindestens 12 Ableitungen) am Monitor, engmaschiger Blutdruckkontrolle (mind. 1 Mal pro Belastungsstufe). Mind. 2 Belastungsstufen; vorbehältlich medizinisch bedingten Abbruchs; spirometrische Messung von VE; VO2; VCO2; AEO2; AECO2; VD (f) - VT; RQ; wiederholte Flussvolumenkurven vor, während und nach der Belastung; Herzfrequenz; eventuelle Messung von PO2, PCO2, pH, Lactat gemäss Analysenliste mit Tarif separat abrechenbar. Gilt auch für Sportmedizin (Fähigkeitsausweis SGSM).


  • Kap. TarD
  • TG.05.0290

TG.05.0290 | Standardisierter 6-Minuten Geh-Test zur kardiologischen/pneumologischen Diagnostik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gemäss geltenden Guidelines.


  • Kap. TarD
  • TG.05.0300

TG.05.0300 | Hyperoxie-Test
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Shunt-Messung mit 100% Sauerstoff.


  • Kap. TarD
  • TG.05.0310

TG.05.0310 | Bioelektrische Impedanz-Analyse (BIA)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Als diagnostische Massnahme.


  • Kap. TarD
  • TG.10.0010

TG.10.0010 | Planung/Einstellung der elektromatischen Navigation im Vorfeld der Bronchoskopie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für - Planung und Einstellung der elektromatischen Navigation im Vorfeld der Bronchoskopie Am Vortag, am Eingriffstag oder zeitlich vorgezogen. Ausgeschlossen sind Planung und Einstellung der elektromatischen Navigation bei Bronchoskopien von stationären Patienten.


  • Kap. TarD
  • TG.15.0060

TG.15.0060 | Brushing / Entnahme nasale Schleimhaut, pro Seite
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Zur Diagnostik bei Ziliendyskinesie-Erkrankung.


  • Kap. TarD
  • TG.15.0070

TG.15.0070 | High speed video microscopy der Zilien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Auswertung und Befundung von nasaler Schleimhaut oder Schleimhaut der Bronchien zur Beurteilung der Zilienfunktion.


  • Kap. TarD
  • TG.15.0080

TG.15.0080 | Laryngeale pH-Metrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TK.00.0010

TK.00.0010 | Elektrokardiogramm (EKG)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Registrierung von 12 Ableitungen. Arztleistung: Auswertung.


  • Kap. TarD
  • TK.00.0020

TK.00.0020 | + Zuschlag für physikalische Provokations-Tests bei Elektrokardiogramm (EKG)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Z.B. oculokardiale Reflexprüfung (ROC-Test), Handgrip, Coldpressure. Gilt auch für Schellong-Test und Karotissinusmassage. Diese Tarifposition ist auch im Rahmen kardialer nuklearmedizinischer Untersuchungen anwendbar.


  • Kap. TarD
  • TK.00.0030

TK.00.0030 | + Zuschlag für medikamentöse Provokations-Tests bei Elektrokardiogramm (EKG)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Inkl. Überwachung. Diese Tarifposition ist auch im Rahmen kardialer nuklearmedizinischer Untersuchungen anwendbar.


  • Kap. TarD
  • TK.00.0040

TK.00.0040 | + Zuschlag bei Kindern bis 7 Jahren bei Elektrokardiogramm (EKG)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TK.00.0050

TK.00.0050 | EKG-Rhythmusstreifen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Mind. 3 Kanäle/Ableitungen.


  • Kap. TarD
  • TK.00.0060

TK.00.0060 | Kardiale intravenöse medikamentöse Intervention unter kontinuierlicher Registrierung mittels 12-Ableitungs-EKG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TK.00.0070

TK.00.0070 | Elektrokardiogramm (EKG) ausserhalb Praxis/Spital
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | 12 Ableitungen.


  • Kap. TarD
  • TK.00.0080

TK.00.0080 | Telemetrisch/telefonisch übermitteltes Elektrokardiogramm (EKG), pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Unabhängig von der Übertragungsart. Gilt auch für andere Arten der telemetrischen nicht invasiven Überwachung von kardiologischen Patienten.


  • Kap. TarD
  • TK.00.0090

TK.00.0090 | Belastungs-EKG, Arbeitsversuch
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Bei versicherungsmedizinischen, arbeitsmedizinischen und sportmedizinischen Fragestellungen: - Fahrrad oder Laufband - Mind. 6 Ableitungen - Laufende EKG-Überwachung am Monitor - Engmaschige Blutdruckkontrolle (mind. 1 Mal pro Belastungsstufe, mind. 2 Belastungen vorbehältlich medizinisch bedingten Abbruchs).


  • Kap. TarD
  • TK.00.0100

TK.00.0100 | + Vor- und Nachbereitung durch nichtärztliches Personal bei nicht-interventionellen, technisch-kardiologischen Untersuchungen, Sparte EKG-Platz
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Vorbereitung: Patient lagern, Patient an Modalität anschliessen, Patient auf Modalität anmelden. Nachbereitung: Patient von Modalität abkoppeln, Untersuchung auf Modalität beenden.


  • Kap. TarD
  • TK.00.0110

TK.00.0110 | Belastungs-EKG, Ergometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Fahrrad oder Laufband; Belastung bis zum medizinisch bedingten Abbruch; 12 Ableitungen. Diese Tarifposition ist auch im Rahmen kardialer nuklearmedizinischer und kardialer MR-Untersuchungen anwendbar.


  • Kap. TarD
  • TK.00.0120

TK.00.0120 | + Vor- und Nachbereitung durch nichtärztliches Personal bei nicht-interventionellen, technisch-kardiologischen Untersuchungen, Sparte EKG-Labor
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Vorbereitung: Patient lagern, Patient an Modalität anschliessen, Patient auf Modalität anmelden. Nachbereitung: Patient von Modalität abkoppeln, Untersuchung auf Modalität beenden.


  • Kap. TarD
  • TK.00.0130

TK.00.0130 | Tilt-Test
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt nicht für Schellong-Test, siehe (TK.00.0020).


  • Kap. TarD
  • TK.00.0140

TK.00.0140 | + Medikamentöse Provokation bei Tilt-Test
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Diese Tarifposition gilt auch für pharmakologische Herzbelastung in der Nuklearmedizin.


  • Kap. TarD
  • TK.00.0150

TK.00.0150 | Holter-EKG, Anlegen inkl. Entfernen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TK.00.0160

TK.00.0160 | Holter-EKG, bis 48 Stunden, Befundung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TK.00.0170

TK.00.0170 | Holter-EKG, mehr als 48 Stunden bis 6 Tage, Befundung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TK.00.0180

TK.00.0180 | Holter-EKG, mehr als 6 Tage, Befundung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TK.00.0190

TK.00.0190 | Patientenaktiviertes Langzeit-EKG, Anlegen inkl. Entfernen, Instruktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Event-Rekorder, Loop-Rekorder.


  • Kap. TarD
  • TK.00.0200

TK.00.0200 | + Zuschlag für Programmierung bei patientenaktiviertem Langzeit-EKG
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TK.00.0210

TK.00.0210 | Patientenaktiviertes Langzeit-EKG, Befundung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Event-Rekorder, Loop-Rekorder.


  • Kap. TarD
  • TK.00.0220

TK.00.0220 | Analyse Late Potentials
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | EKG hochverstärkt.


  • Kap. TarD
  • TK.00.0230

TK.00.0230 | Elektrokardiogramm (EKG) mit Oesophaguselektrode, inkl. Sondeneinlage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TK.00.0240

TK.00.0240 | Elektrokardiogramm (EKG) mit Oesophaguselektrode, Kontrolluntersuchung, pro 24 Stunden
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TK.05.0010

TK.05.0010 | Echokardiografie, transthorakal, qualitative und quantitative Untersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | M-Mode, 2-D-Verfahren, Doppler, inkl. Farb-Doppler. Videodokumentation von 6 Schnittebenen gemäss Qualitätskriterien Schweizerische Gesellschaft für Kardiologie (SGK). Quantitative M-Mode-Auswertung des linken Ventrikels, des linken Vorhofs und der Aorta, Registrierung und Bewertung der Geschwindigkeitsprofile aller vier Herzklappen sowie aller pathologischen Flüsse. Inkl. Video- und/oder digitale Archivierung.


  • Kap. TarD
  • TK.05.0020

TK.05.0020 | + Vor- und Nachbereitung durch nichtärztliches Personal bei nicht-interventionellen, technisch-kardiologischen Untersuchungen, Sparte Echokardiographie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Vorbereitung: Patient lagern, Patient an Modalität anschliessen, Patient auf Modalität anmelden. Nachbereitung: Abdecken, Punktion-Nachsorge, Umlagern.


  • Kap. TarD
  • TK.05.0030

TK.05.0030 | + Echokardiografie, Zusatzleistungen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Mögliche Zusatzleistungen Echokardiografie (Auswahl): - echokardiografische Kontrastdarstellungen - 3D und 4D Untersuchungen - Myocardperfusion - hämodynamische Programmierung von implantierten Herzstimulatoren - CRT-Programmierung - Tissue-deformation, Myocardial deformation imaging - venöse echokardiografische Kontrastdarstellung.


  • Kap. TarD
  • TK.05.0040

TK.05.0040 | + Präinterventionelle/präoperative Beurteilung 3D
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TK.05.0050

TK.05.0050 | Echokardiografie, transthorakal, Kontrolluntersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | M-Mode, 2-D-Verfahren, Doppler, inkl. Farb-Doppler. Problemorientierte Teiluntersuchung, inkl. Videodokumentation/digitale Archivierung. Verlaufskontrolle innert 3 - 6 Monaten nach vollständiger Echokardiografie ohne neues Ereignis.


  • Kap. TarD
  • TK.05.0060

TK.05.0060 | Echokardiografie, transoesophageal
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt nicht für intraoperative echokardiografische Überwachung durch den Anästhesisten, siehe Kapitel [WA]. Inkl. venösem Zugang.


  • Kap. TarD
  • TK.05.0070

TK.05.0070 | Perinterventionelle 3D-Untersuchung transoesophageal, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Z.B. bei TAVI und Mitralklappen-Clipping. Gilt für das Einführen bis zum Ziehen der Sonde.


  • Kap. TarD
  • TK.05.0080

TK.05.0080 | Stressechokardiografie, physische Belastung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Transthorakal. Inkl. Ergometrie, inkl. Video und/oder digitale Archivierung.


  • Kap. TarD
  • TK.05.0090

TK.05.0090 | Stressechokardiografie, medikamentöse Belastung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Transthorakal/transoesophageal. Inkl. venösem Zugang.


  • Kap. TarD
  • TK.05.0100

TK.05.0100 | Echokardiografie foetal, qualitative und quantitative Untersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | M-Mode, 2-D-Verfahren, Doppler, inkl. Farb-Doppler. Inkl. Videodokumentation, inkl. Video und/oder digitale Archivierung.


  • Kap. TarD
  • TK.30.0180

TK.30.0180 | Schrittmacherkontrolle, Einkammersystem ohne Parameterprogrammierung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Für telemetrische Abfragen (TK.30.0200).


  • Kap. TarD
  • TK.30.0190

TK.30.0190 | ICD-Kontrolle
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Für telemetrische Abfragen (TK.30.0200).


  • Kap. TarD
  • TK.30.0200

TK.30.0200 | Telemetrische Abfrage und Datenauswertung eines implantierten kardialen Gerätes oder implantierten Ereignisrekorder, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Max. 4 reguläre telemetrische Abfragen im Jahr zzgl. 2 telemetrische Abfragen pro Jahr bei ausserordentlichen Ereignissen In Abwesenheit des Patienten.


  • Kap. TarD
  • TK.30.0210

TK.30.0210 | Datenübertragung und Auswertung bei implantiertem Ereignisrekorder, pro Abgriff
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • TK.30.0220

TK.30.0220 | + Zusatzleistungen bei Schrittmacherkontrolle oder bei ICD-Kontrolle, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Zusatzleistungen (Auswahl): - Parameterprogramierung - Zweikammersystem - Resynchronisationssystem - Kontrolle von CRT-D oder CRT-P Systemen, jeder weiteren Elektrode - Overdrive-Pacing bei Vorhoftachykardien respektiv Kammertachykardien - ICD-Kontrolle mit Kardioversion mit Schockauslösun nach ICD-Implantation


  • Kap. TarD
  • TK.40.0010

TK.40.0010 | Ventricel Assist Device (VAD) - Kontroll-und Funktionstest mit Komplikationen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für Leistungen durch den Kardiotechniker. Anwendbar für Kontroll-und Funktionstests mit unerwarteten Komplikationen bei Patienten mit einem Ventricle Assist Device (VAD). Medizinische Komplikationen: Infekte, Arrythmien, Rechtsherzproblem, GI-Blutungen usw. Technischen Komplikationen: Pumpenthrombose, Systemkomponenten defekte, Drivelineinfekte, Drivelineisolationsläsionen usw.


  • Kap. TarD
  • TK.40.0020

TK.40.0020 | Ventricel Assist Device (VAD), telefonische Beratung pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für telefonische Beratung durch den Kardiotechniker bei Patienten mit einem Ventricle Assist Device (VAD).


  • Kap. TarD
  • TK.40.0030

TK.40.0030 | Ventricel Assist Device (VAD) - Kontroll-und Funktionstest ohne Komplikationen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Anwendbar für Kontroll-und Funktionstests ohne Komplikationen bei Patienten mit einem Ventricle Assist Device (VAD). Gilt für Leistungen durch den Kardiotechniker.


  • Kap. TarD
  • TM.00.0020

TM.00.0020 | + Vor- und Nachbereitungszeit bei Endoskopien (ausser ERCP und Endosonografie)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Vorbereitung: - Lagerung des Patienten - Anlegen Gefässzugang Nachbereitung: - Entfernung Gefässzugang - Säuberung des Patienten


  • Kap. TarD
  • VA.00.0010

VA.00.0010 | Gastroskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Endoskopie von Oesophagus, Magen und Duodenum. Bei Status nach Magenresektion inkl. proximales Jejunum.


  • Kap. TarD
  • VA.00.0020

VA.00.0020 | + Zusatzleistungen bei Gastroskopie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Durch zusätzliche Eingriffe (z.B. Ligaturen, Mukosafärbung), Stenose oder Durchleuchtung bedingte Verlängerung der Untersuchungszeit, sofern diese nicht in der Definition der Hauptleistung abgebildet sind.


  • Kap. TarD
  • VA.00.0030

VA.00.0030 | + %-Zuschlag bei technisch aufwändigen gastroenterologischen Leistungen bei Kindern bis 16 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Zuschlag von 51% auf IPL (doppeltes Personal).


  • Kap. TarD
  • VA.00.0040

VA.00.0040 | Gastroskopie mit Biopsien
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Beinhaltet Biopsien und Abstriche.


  • Kap. TarD
  • VA.00.0050

VA.00.0050 | Gastroskopie mit Blutstillung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Beinhaltet die gängigen Formen der Stillung von Varizen- und nicht-Varizenblutungen: thermisch, mechanisch, Ligaturen, Injektionstherapie und deren Kombination. Aufwändige, kombinierte oder komplexe Prozeduren sowie Komplikationen können bei längerer Untersuchungsdauer mit der Position (VA.00.0060) bgebildet werden.


  • Kap. TarD
  • VA.00.0060

VA.00.0060 | + Zusatzleistungen bei Gastroskopie mit Blutstillung oder Intervention, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Durch Zusatzleistungen bedingte Verlängerung der Untersuchungszeit, sofern diese nicht in der Definition der Hauptleistung abgebildet sind: - Sofern nicht durch duale Blutstillung therapiert oder Kombination mehrerer Blutstillungsmassnahmen - zusätzliche Eingriffe wie Stenose, Resektion oder Durchleuchtung


  • Kap. TarD
  • VA.00.0070

VA.00.0070 | Gastroskopie mit Intervention
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Als Interventionen gelten Dilatation, Bougierung, Ablation, Einlage von Drainage- oder Ernährungssonden, PEG/PEJ-Anlage, Stenteinlage, Fremdkörperentfernung (inkl. PEG-Entfernung) und Polypektomie. Aufwändige, kombinierte oder komplexe Prozeduren (z.B. EMR/ESD/POEM/BARRX) sowie Komplikationen können bei längerer Untersuchungsdauer mit der Position (VA.00.0060) abgebildet werden.


  • Kap. TarD
  • VA.10.0010

VA.10.0010 | Koloskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Endoskopie des Kolons bis zum Coecum und/oder terminalen Ileum.


  • Kap. TarD
  • VA.10.0020

VA.10.0020 | + Zusatzleistung bei Koloskopie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Durch Zusatzleistungen bedingte Verlängerung der Untersuchungszeit, sofern diese nicht in der Definition der Hauptleistung oder den verwendeten Zusatzleistungen abgebildet sind (z.B. Mukosafärbung, Quadrantenbiopsien, Koagulation nach unvollständiger Polypektomie, Blutungsstillung oder Clipping nach Abtragung von Polypen <1cm, mehrfache endoskopische Bergung von Polypenfragmenten, Koagulation von Angiodysplasien, Instrumentenwechsel bei Stenose, Dilatation bei einfacher Stenose, Neuinstallation Durchleuchtung im Verlauf der Untersuchung).


  • Kap. TarD
  • VA.10.0030

VA.10.0030 | + Polypektomie klein
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Entfernung eines Polypen < 1 cm, inkl. einfache Bergung. Der Zuschlag gilt pro Polyp.


  • Kap. TarD
  • VA.10.0040

VA.10.0040 | + Polypektomie gross
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Entfernung eines Polypen > 1 cm, inkl. einfache Bergung, einfache Blutungsstillung oder prophylaktisches Clipping. Der Zuschlag gilt pro Polyp.


  • Kap. TarD
  • VA.10.0050

VA.10.0050 | + Submucöse Injektion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Unterspritzen vor Polypektomie, Unterspritzen vor Koagulation, Tuschemarkierung. Der Zuschlag gilt pro Polyp/Läsion.


  • Kap. TarD
  • VA.10.0060

VA.10.0060 | + Biopsie-Entnahme
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Entnahme von Biopsien oder Abstrichen. Schleimhautfärbungen oder aufwändige Quadrantenbiopsien sollen mit der Position (VA.10.0020) abgebildet werden.


  • Kap. TarD
  • VA.10.0070

VA.10.0070 | Koloskopie mit Intervention
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Dilatation, Stent- oder Sondeneinlage, Anlage von perkutanen Sonden (PES, PEC), Fremdkörperentfernung, Blutungsstillung. Aufwändige, kombinierte oder komplexe Prozeduren müssen mit der Position (VA.10.0080) verrechnet werden.


  • Kap. TarD
  • VA.10.0080

VA.10.0080 | + Zusatzleistungen bei Koloskopie mit Blutstillung oder Interventionen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Durch Zusatzleistungen bedingte Verlängerung der Untersuchungszeit, sofern diese nicht in der Definition der Hauptleistung abgebildet sind (z.B. endoskopische Mukosaresektion oder submuköse Dissektion von Läsionen). Durch Kombination mehrerer Massnahmen (Dilatation, Stent- oder Sondeneinlage, Fremdkörperentfernung und Blutungsstillung oder die Kombination mehrerer Blutungsstillungsmassnahmen), Schnellschnitt oder Instrumentenwechsel bedingte Verlängerung der Untersuchungszeit.


  • Kap. TarD
  • VA.10.0090

VA.10.0090 | Sigmoidoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Flexible Endoskopie von Rektum und/oder Sigma. Beinhaltet die Entnahme von Biopsien oder Abstrichen.


  • Kap. TarD
  • VA.10.0100

VA.10.0100 | + Zusatzleistungen bei Sigmoidoskopie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Durch Zusatzleistungen bedingte Verlängerung der Untersuchungszeit, sofern diese nicht in der Definition der Hauptleistung oder den verwendeten Zusatzleistungen abgebildet sind (z.B. Koagulation nach unvollständiger Polypektomie, Blutungsstillung oder Clipping nach Abtragung von Polypen < 1 cm, Koagulation von Angiodysplasien)


  • Kap. TarD
  • VA.10.0110

VA.10.0110 | Sigmoidoskopie, flexibel, mit Blutstillung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Thermal, mechanisch, Injektionstherapie und deren Kombination. Aufwändige Prozeduren und zusätzliche Massnahmen müssen mit der Position (VA.10.0120) abgebildet werden.


  • Kap. TarD
  • VA.10.0120

VA.10.0120 | + Zusatzleistungen bei Sigmoidoskopie mit Blutstillung oder mit Interventionen, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Durch Zusatzleistungen bedingte Verlängerung der Untersuchungszeit, sofern diese nicht in der Definition der Hauptleistung abgebildet sind (z.B. endoskopische Mukosaresektion oder submuköse Dissektion von Läsionen, Blutungsstillung). Durch Kombination mehrerer Massnahmen (Dilatation, Stent- oder Sondeneinlage, Ablation, Fremdkörperentfernung) oder Schnellschnitt bedingte Verlängerung der Untersuchungszeit.


  • Kap. TarD
  • VA.10.0130

VA.10.0130 | Sigmoidoskopie mit Intervention
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Dilatation, Stent- oder Sondeneinlage, Ablation, Inzision, Fremdkörperentfernung. Aufwändige, kombinierte oder komplexe Prozeduren müssen mit der Position (VA.10.0120) abgebildet werden.


  • Kap. TarD
  • VA.10.0140

VA.10.0140 | Rektoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Starre Endoskopie des Enddarmes. Ohne Sedation. Inkl. Schleimhautanästhesie.


  • Kap. TarD
  • VA.10.0150

VA.10.0150 | + Zusatzleistungen bei Rektoskopie pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Durch zusätzliche Massnahmen (z.B. High Resolution Anoskopie, Mukosafärbung, Sedation) bedingte Verlängerung der Untersuchungszeit.


  • Kap. TarD
  • VA.10.0160

VA.10.0160 | Anoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Untersuchung des Analkanales. Ohne Sedation. Inkl. Schleimhautanästhesie.


  • Kap. TarD
  • VA.10.0170

VA.10.0170 | + Zusatzleistungen bei Anoskopie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Durch zusätzliche Massnahmen (z.B. High Resolution Anoskopie, Mukosafärbung, Sedation, Blutstillung, Abstriche und Biopsien, Injektion) bedingte Verlängerung der Untersuchungszeit.


  • Kap. TarD
  • VA.10.0180

VA.10.0180 | Anoskopie mit Hämorrhoidentherapie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Ohne Sedation oder Lokalanästhesie. Inkl. Schleimhautanästhesie. Starre Anoskopie mit Therapie von bis zu 3 innerenHämorrhoiden mit Gummiband, Infrarot oder Injektionstherapie.


  • Kap. TarD
  • VA.10.0190

VA.10.0190 | Seltene ambulante Leistung in der gastroenterologischen Endoskopie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für folgende selten durchgeführte ambulante Leistungen: 1. PEG-Button-Wechsel ohne Endoskopie 2. Legen einer Duodenalsonde durch den Facharzt 3. \+ Pankreasfunktions-Test beim Legen der Duodenalsonde durch den Facharzt 4. Legen einer Dünndarmsonde durch den Facharzt 5. Dünndarmbiopsie(n) mittels Kapsel 6. Bougierung des Oesophagus, ohne bildgebende Techniken 7. Dilatation einer Stenose/Striktur des Oesophagus 8. Legen einer Sonde zur Tamponade bei Oesophagusvarizen/Magenfundusvarizen


  • Kap. TarD
  • VA.15.0010

VA.15.0010 | Oesophageale Manometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VA.15.0020

VA.15.0020 | + Vor- und Nachbereitungszeit der Funktionsdiagnostik Gastroenterologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Vorbereitung: - Lagerung des Patienten - Anlegen Gefässzugang Nachbereitung: - Entfernung Gefässzugang - Säuberung des Patienten Gilt für Oesophageale Manometrie, Oesophageale 24-Stunden-pH-Metrie, Kombinierte 24h-Impendanz- und pH-metrie 90 Min, anorektale Manometrie, Biofeedback-Training und ambulant seltene Leistung in der Funktionsdiagnostik Gastroenterologie.


  • Kap. TarD
  • VA.15.0030

VA.15.0030 | Oesophageale 24-Stunden-pH-Metrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Ohne Patienteninstruktion, ohne Anbringen der Installation am Patienten.


  • Kap. TarD
  • VA.15.0040

VA.15.0040 | Kombinierte 24h-Impendanz- und pH-Metrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Ohne Patienteninstruktion, ohne Anbringen der Installation am Patienten.


  • Kap. TarD
  • VA.15.0050

VA.15.0050 | Anorektale Manometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VA.15.0060

VA.15.0060 | EMG bei anorektaler Manometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VA.15.0070

VA.15.0070 | Biofeedback-Training der analen Sphinkterfunktion, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Bei Inkontinenz und anderen Defäkationsstörungen. Gilt zur Instruktion der Patienten oder Therapie.


  • Kap. TarD
  • VA.15.0080

VA.15.0080 | Seltene ambulante Leistung in der Funktionsdiagnostik Gastroenterologie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für folgende selten durchgeführte ambulante Leistung: 1. Messung der elektromyografischen Aktivität des rektalen Schliessmuskels


  • Kap. TarD
  • VA.20.0010

VA.20.0010 | Push Enteroskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Zugang oral, anal, durch Stoma oder intraoperativ, mit Koloskop oder Enteroskop, ohne zusätzliches Endoskopie-Device. Beinhaltet Biopsien.


  • Kap. TarD
  • VA.20.0020

VA.20.0020 | + Zusatzleistungen bei Push Enteroskopie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Durch zusätzliche Eingriffe (z.B. Polypektomie, Blutungsstillung), Stenose oder Durchleuchtung bedingte Verlängerung der Untersuchungszeit, sofern diese nicht in der Definition der Hauptleistung abgebildet sind.


  • Kap. TarD
  • VA.20.0030

VA.20.0030 | Device-assistierte Enteroskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Zugang oral, anal oder durch Stoma. Overtube- oder Ballonassistiert. Gilt auch für ERCP bei veränderter Anatomie, wobei das ERCP bei Erreichen der Gallenwege separat verrechnet werden soll. Beinhaltet Biopsien.


  • Kap. TarD
  • VA.20.0040

VA.20.0040 | + Zusatzleistungen bei Device-assistierter Enteroskopie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Durch zusätzliche Eingriffe (z.B. Polypektomie, Blutungsstillung), Stenose oder Durchleuchtung bedingte Verlängerung der Untersuchungszeit, sofern diese nicht in der Definition der Hauptleistung abgebildet sind.


  • Kap. TarD
  • VA.20.0050

VA.20.0050 | Kapselendoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Kapselendoskopie von Oesophagus, Magen und Dünndarm. Die Leistung beinhaltet die ärztlich angeleitete Einnahme, das Monitoring der Bilddaten während der Laufzeit und die Analyse der Daten nach Ausscheiden.


  • Kap. TarD
  • VA.25.0010

VA.25.0010 | Flexible obere/untere Endosonografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Endoskopische Untersuchung von Oesophagus, Magen, Dünndarm oder Dickdarm mit radialer oder linearer Sonde mit fokussierter Darstellung der Organe.


  • Kap. TarD
  • VA.25.0020

VA.25.0020 | + Vor- und Nachbereitungszeit bei Endosonografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · grouperRelevant
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Grouper relevant
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Vorbereitung: - Lagerung des Patienten - Anlegen Gefässzugang Nachbereitung: - Entfernung Gefässzugang - Säuberung des Patienten


  • Kap. TarD
  • VA.25.0030

VA.25.0030 | Flexible obere/untere Endosonografie mit Punktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Endoskopische Untersuchung mit radialer oder linearer Sonde mit fokussierter Darstellung der Organe. Inkl. Gewebsentnahme (Zytologie/Biopsie). Bei Schnellbefund im Raum (ROSE) ist eine Assistenz mit Pathologie-Befundung separat zu verrechnen (JM.25.0140).


  • Kap. TarD
  • VA.25.0040

VA.25.0040 | Flexible obere/untere Endosonografie mit Intervention
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Endoskopische Untersuchung mit radialer oder linearer Sonde mit fokussierter Darstellung der Organe. Drainage Pseudozyste transgastrisch, transduodenal, Drainage von Abszessen, Cholezystitiden, EACP oder Flüssigkeitskollektionen, EUS-gesteuerte Neurolysen, Tumortherapie mit Injektion, Histoacryl- oder Coiltherapie von Varizen, Fiducial-Applikationen.


  • Kap. TarD
  • VA.30.0030

VA.30.0030 | Aszitespunktion/Peritoneale Abszesspunktion, diagnostisch, jede Methode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. auf die Punktion fokussierte Sonografie und Lokalanästhesie.


  • Kap. TarD
  • VA.30.0040

VA.30.0040 | + Vor- und Nachbereitungszeit bei Aszitespunktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Vorbereitung: - Lagerung des Patienten - Anlegen Gefässzugang Nachbereitung: - Entfernung Gefässzugang - Säuberung des Patienten


  • Kap. TarD
  • VA.30.0050

VA.30.0050 | Aszitespunktion/Peritoneale Abszesspunktion, therapeutisch, jede Methode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. auf die Punktion fokussierte Sonografie und Lokalanästhesie. Bei Abszessdrainagen mit Dilatation des Stichkanales wird (VA.30.0060) verrechnet.


  • Kap. TarD
  • VA.30.0060

VA.30.0060 | + Zusatzleistungen bei Aszitespunktion/Peritoneale Abszesspunktion, therapeutisch, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Abszessdrainagen abdominal oder hepatisch mit Drahteinlage (Seldingertechnik) und Dilatation Stichkanal.


  • Kap. TarD
  • VA.30.0070

VA.30.0070 | Elastographie der Leber
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Mit separater Apparatur Sonografie-basiert (Fibroscan) oder spezieller Elastographie-Software in High-End-Sonogeräten. Beinhaltet nicht die Sonografieuntersuchung der Organe selbst.


  • Kap. TarD
  • VA.30.0080

VA.30.0080 | Einlage permanente Aszitesdrainage in der Bauchwand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Tunnelierte Drainage inkl. Sedation, fokussierte Sonografie, Naht in einem kleinen Operationsraum mit Überwachung.


  • Kap. TarD
  • VA.30.0090

VA.30.0090 | + Vor- und Nachbereitungszeit bei Einlage permanente Aszites Drainage in der Bauchwand
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Vorbereitung: - Lagerung des Patienten - Anlegen Gefässzugang Nachbereitung: - Entfernung Gefässzugang - Säuberung des Patienten


  • Kap. TarD
  • VA.30.0100

VA.30.0100 | Legen eines Darmrohrs ohne Endoskopie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VC.25.0010

VC.25.0010 | Diagnostik bei Morbus Hirschsprung und neuronaler Darmdysplasie, Saugbiopsie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Die Vor- und Nachbereitung ist mittels (TM.00.0020) zu erfassen.


  • Kap. TarD
  • VC.35.0100

VC.35.0100 | Behandlung einer Analfissur durch Exzision/Inzision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Naht.


  • Kap. TarD
  • VC.35.0110

VC.35.0110 | + Vor- und Nachbereitung Sparte UBR Chirurgie und Kinderchirurgie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für ärztliche und nichtärztliche Vor- und Nachbereitung im Zusammenhang mit den Eingriffen in der Sparte UBR Chirurgie und Kinderchirurgie im Kapitel [VC]. Inkl. allf. Lokalanästhesie jeglicher Art.


  • Kap. TarD
  • VC.35.0120

VC.35.0120 | Mariskenresektion, jede Methode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Unabhängig von Anzahl Marisken.


  • Kap. TarD
  • VC.35.0130

VC.35.0130 | Condylomataentfernung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Jede Methode, ausser medikamentösen Methoden. Gilt für alle Formen von Condylomata, unabhängig von Anzahl Condylomata.


  • Kap. TarD
  • VC.40.0010

VC.40.0010 | Hämorrhoidaloperation, Inzision
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt auch für Inzision Paraanalhämatom. Inkl. allf. Lokalanästhesie.


  • Kap. TarD
  • VC.40.0020

VC.40.0020 | Hämorrhoidaloperation, Exzision Hämorrhoidalknoten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Ligatur der A. haemorrhoidalis.


  • Kap. TarD
  • VC.50.0020

VC.50.0020 | Seltene ambulante Behandlungen der Viszeralchirurgie im UBR Chirurgie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für folgende selten durchgeführte ambulante Leistungen: 1. Manuelle Reposition einer Bauchwandhernie durch den Arzt, als alleinige Leistung 2. Geschlossene Reposition einer Darminvagination, jede Methode 3. Geschlossene Reposition eines Sigmavolvolus, jede Methode 4. Perkutanes Anlegen einer peritonealen Drainage, kurzzeitig (Entfernung innerhalb von 24h), als alleinige Leistung 5. \+ Zuschlag für Lavagierung nach Anlegen einer peritonealen Drainage 6. Perkutanes Einlegen eines Peritonealdialysekatheters, kurzzeitig (Entfernung innerhalb von 24h)


  • Kap. TarD
  • VE.05.0010

VE.05.0010 | Blasenkatheterismus, diagnostisch und therapeutisch, beim Knaben/Mann
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VE.05.0020

VE.05.0020 | Blasenkatheterismus, diagnostisch und therapeutisch, beim Mädchen/bei der Frau
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VE.10.0040

VE.10.0040 | Einlage/Wechsel Ureter/Nieren-Drainage
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · sideDependency
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Ultraschalluntersuchung zur Punktion. Ureterstents, Doppelpigtailkatheter usw.


  • Kap. TarD
  • VE.15.0010

VE.15.0010 | Blasenpunktion
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VE.35.0010

VE.35.0010 | Uroflowmetrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VE.35.0020

VE.35.0020 | Neuro-Urologische Uroflowmetrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für Patienten mit neuro-urologischen Problemen wie z.B. bei Rückenmarksverletzung, Spina bifida, multipler Sklerose, Parkinson usw.


  • Kap. TarD
  • VE.35.0030

VE.35.0030 | Uroflowmetrie mit Beckenboden-(Elektromyografie) bei Kindern bis 16 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VE.35.0040

VE.35.0040 | Neuro-Urologische Uroflowmetrie mit Beckenboden-(Elektromyografie) bei Kindern bis 16 Jahren
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Patienten mit neuro-urologischen Problemen wie z.B. bei Rückenmarksverletzung, Spina bifida, multipler Sklerose, Parkinson usw.


  • Kap. TarD
  • VE.35.0050

VE.35.0050 | Zystometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Exkl. allf. Zystostomie und/oder Zistographie.


  • Kap. TarD
  • VE.35.0060

VE.35.0060 | + Urethradruckprofilmessung bei Zystometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VE.35.0070

VE.35.0070 | + Beckenboden-Elektromyografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VE.35.0080

VE.35.0080 | Neuro-Urologische Zystometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Exkl. allf. Zystostomie und/oder Zistographie. Gilt für Patienten mit neuro-urologischen Problemen wie z.B. bei Rückenmarksverletzung, Spina bifida, multipler Sklerose, Parkinson usw.


  • Kap. TarD
  • VE.35.0090

VE.35.0090 | + Neuro-Urologische Urethradruckprofilmessung bei Zystometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Gilt für Patienten mit neuro-urologischen Problemen wie z.B. bei Rückenmarksverletzung, Spina bifida, multipler Sklerose, Parkinson usw.


  • Kap. TarD
  • VE.35.0100

VE.35.0100 | + Neuro-Urologische Beckenboden-Elektromyografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VE.35.0110

VE.35.0110 | Monitorisiertes Blasentraining, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Instruktion, Festigung (z.B. Biofeedback Methode, Neuromodulation).


  • Kap. TarD
  • VE.35.0120

VE.35.0120 | Urodynamik obere Harnwege
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VE.35.0130

VE.35.0130 | Neuro-Urologische Urodynamik obere Harnwege
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Gilt für Patienten mit neuro-urologischen Problemen wie z.B. bei Rückenmarksverletzung, Spina bifida, multipler Sklerose, Parkinson usw.


  • Kap. TarD
  • VE.35.0140

VE.35.0140 | Dynamische Kavernosometrie/Kavernosografie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VE.35.0150

VE.35.0150 | Blasenschrittmacherkontrolle, Parameterprogrammierung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für Impedanzmessung, Laufzeitkontrolle, Anpassung von Stimulationsprogrammen, u.ä.


  • Kap. TarD
  • VE.40.0010

VE.40.0010 | Vor- und Nachbereitung in der Sparte UBR Urologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VE.40.0030

VE.40.0030 | Vor- und Nachbereitung in der Sparte Urologische Funktionsdiagnostik
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VE.45.0010

VE.45.0010 | Befund Zystometrie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Ausschliesslich Befund der Zystometrie.


  • Kap. TarD
  • VG.00.0010

VG.00.0010 | Gynäkologische Beratung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für gynäkologische, onkologische, urogynäkologische, senologische, sexualmedizinische Beratung.


  • Kap. TarD
  • VG.00.0020

VG.00.0020 | Untersuchung durch den Facharzt für Gynäkologie und Geburtshilfe
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Medizinisch indizierte Untersuchung (exkl. präventive gynäkologische Untersuchung) Leistungsinhalt - fachspezifische Anamnese - Inspektion und Palpation von Abdomen/Nierenlogen/inguinalen Lymphknoten - makroskopische und kolposkopische Inspektion und Palpation der Vulva - makroskopische und kolposkopische Inspektion von Vagina, Cervix und Endocervix samt Materialentnahme für Sekretanalyse, Bakteriologie und Zytologie (sofern indiziert, exkl. Labor) - bimanuelle rektovaginale Untersuchung von Vagina, Uterus, Adnexen, Parakolpium, Parametrien, Rektum. Exkl. Untersuchung der Mammae.


  • Kap. TarD
  • VG.00.0030

VG.00.0030 | Gynäkologische präventive Untersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inhalt und Limitierung gemäss KLV 12e, Bst. b: Massnahmen zur frühzeitigen Erkennung von Krankheiten in der allgemeinen Bevölkerung, gynäkologische Vorsorgeuntersuchung inkl. Krebsabstrich. Beinhaltet eine Kolposkopie (inkl. Essig- und Iodprobe), Vagninalsekretentnahme und Zytologie. Inklusive Untersuchung der Mammae.


  • Kap. TarD
  • VG.00.0040

VG.00.0040 | Untersuchung des weiblichen Genitale beim vorpubertären Kind, ohne Spekulum
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Materialentnahme für auswärtige Untersuchung.


  • Kap. TarD
  • VG.00.0050

VG.00.0050 | Spekularuntersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VG.00.0060

VG.00.0060 | + Vaginalsekretentnahme für Sekretanalyse, Bakteriologie und/oder Virologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Mit verzugsloser Beurteilung des Nativpräparates durch den Untersuchenden. Inkl. Durchführung von Kali-Test, pH-Test; exkl. Labor. Gilt auch für die Entnahme eines Abstriches zur Bestimmung des Human Papilloma Virus (HPV).


  • Kap. TarD
  • VG.00.0070

VG.00.0070 | + Entnahme von Material für Zytologie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Beinhaltet die gezielte Materialentnahme von der Ektocervix und Endocervix. Gilt für medizinisch indizierte Papentnahmen, z.B. nach pathologischen Pap und HPV-Infekt.


  • Kap. TarD
  • VG.00.0080

VG.00.0080 | + Bestimmung des Maturationsindexes
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Zur Beurteilung und Zyklusdiagnostik im Rahmen von Sterilitätsabklärungen und/oder Überwachung bei hormoneller Substitutionstherapie. Gilt auch für Bestimmung des Cervixindexes.


  • Kap. TarD
  • VG.00.0090

VG.00.0090 | Kolposkopie mit Spekularuntersuchung
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Inkl. Essigsäureprobe, Jodprobe; inkl. allf. intracervicaler Inspektion; inkl. allf. Photodokumentation.


  • Kap. TarD
  • VG.00.0100

VG.00.0100 | + Biopsie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Inkl. allf. Blutstillung und allf. Tamponade.


  • Kap. TarD
  • VG.00.0110

VG.00.0110 | + Chemische Behandlung von Portioläsionen
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Betrifft nicht Blutstillung.


  • Kap. TarD
  • VG.00.0120

VG.00.0120 | Lokalbehandlung der Portio/Vagina/Vulva
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Blutstillung; bei HPV-Infekt, Ulzerationen, Rissen, Atrophien. Gilt auch für Fremdkörperentfernung(en).


  • Kap. TarD
  • VG.00.0130

VG.00.0130 | Behandlung intraepithelialer Neoplasien, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Destruktion oder Exzision intraepithelialer Neoplasien an Portio, Vagina und/oder Vulva exkl. Laseranwendung. Behandlung mit Laser siehe (VG.10.0100)


  • Kap. TarD
  • VG.05.0010

VG.05.0010 | Polypenabtragung im Portiobereich, jede Methode
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VG.05.0020

VG.05.0020 | Kryotherapie, Elektrotherapie der Portio
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VG.05.0030

VG.05.0030 | Anpassen/Einlegen eines Diaphragmas/Pessars
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VG.05.0040

VG.05.0040 | Wechsel/Entfernung eines Diaphragmas/Pessars
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VG.05.0050

VG.05.0050 | Einlage/Wechsel/Entfernung {IUD}
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Grouper relevant
 |  | Kapitel | TarD
 |  | Exkl. allf. Ultraschalluntersuchung. Pflichtleistung bei den Indikationen: idiopathische Hypermenorrhoe, Schutz vor Endometriumshyperplasie während einer Oestrogensubstitutionstherapie. Hormonspirale gemäss Spezialitätenliste (SL).


  • Kap. TarD
  • VG.05.0060

VG.05.0060 | Cervixblock als Leitungsanästhesie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VG.10.0050

VG.10.0050 | Probebiopsie aus Vagina, pro Biopsie
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Blutstillung.


  • Kap. TarD
  • VG.10.0100

VG.10.0100 | Gynäkologische Laseranwendung (Vulva, Vagina, Portio), pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Kolposkop mit Mikromanipulator. Indikationen: VIN I, VIN II, VIN III, VAIN I, VAIN II, VAIN III, CIN I, CIN II, CIN III, HPV-Infekt (plan und erhaben), Ektopie, Palliation bei fortgeschrittenen Malignomen.


  • Kap. TarD
  • VG.10.0110

VG.10.0110 | + Vaginaltamponade
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Zuschlagsleistung bei mikrochirurgischen operativen Versorgungen und abdominaler Karzinomchirurgie.


  • Kap. TarD
  • VG.15.0010

VG.15.0010 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. allf. Dilatation der Cervix.


  • Kap. TarD
  • VG.15.0020

VG.15.0020 | + Vor- und Nachbereitungszeit bei Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VG.15.0050

VG.15.0050 | Cervixreifung und/oder Manipulation vor der Ausräumung des schwangeren Uterus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Intravaginale, intracervicale und/oder intrauterine Einlage inbegriffen.


  • Kap. TarD
  • VG.15.0060

VG.15.0060 | + Vor- und Nachbereitungszeit bei Cervixreifung und/oder Manipulation vor der Ausräumung des schwangeren Uterus
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • VG.15.0070

VG.15.0070 | Schwangerschaftsabbruch medikamentös, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Inkl. Beratung, Besprechung der Medikamentenwirkung und Medikamentenabgabe. Die Beratung kann über mehrere Kontakte mit der Patientin stattfinden. Die Überwachung in der Überwachungsstation wird mit Position (AM.00.0010) abgerechnet. Die Überwachung im Gebärsaal wird mit Position (VG.15.0075) abgerechnet. Es gelten die gesetzlichen Bestimmungen nach Art. 30 KVG Strafloser Abbruch der Schwangerschaft und Art. 119 StGB Strafloser Schwangerschaftsabbruch.


  • Kap. TarD
  • VG.15.0075

VG.15.0075 | Gebärsaalbenützung, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Betreuung und Überwachung während der Austreibungsphase. Gilt auch für die ärztliche Vor- und Nachbereitung sowie die Wechselzeit.


  • Kap. TarD
  • VK.00.0010

VK.00.0010 | Nephrologische Behandlung, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Gilt für:

- Abklärung von chronischer Niereninsuffizienz, akuter Niereninsuffizienz, glomerulärer Mikrohämaturie, Mikroalbuminurie, Proteinurie, Elektrolyt- und Säure-Base-Störungen
- Anpassung von medikamentösen Therapien an den Grad der Niereninsuffizienz
- Behandlung der renalen Anämie mit erythropoetischen Medikamenten und intravenösem/oralem Eisen
- Behandlung des sekundären Hyperparathyreoidismus bei Niereninsuffizienz mit Vitamin D-Derivaten, Calcimimetica und calciumhaltigen Medikamenten
- Behandlung der Hyperphosphatämie bei Niereninsuffizienz mittels Diät und Phosphatbindern
- Behandlung der metabolischen Azidose bei chronischer Niereninsuffizienz mit Alkali
- Behandlung der Hypertonie bei Niereninsuffizienz mit differenziertem Diureticaeinsatz und unter Kontrolle der Proteinurie
- Transplantationsvorbereitungen bei schwer niereninsuffizienten Patienten
- Dialysevorbereitungen bei schwer niereninsuffizienten Patienten
- Immunsuppressive Behandlung von Glomerulonephritiden, Vaskulitiden, interstitiellen Nephritiden und IgG4-related Krankheiten
- Medikamentöse und diätetische Behandlung von Patienten mit kardiorenalem Syndrom
- Behandlung der chronischen Hypovolämie bei niereninsuffizienten Patienten mit High-OutputIleostomie mit oralen Elektrolytlösungen
- Einstellung des Blutzuckers bei diabetischen Patienten mit Niereninsuffizienz
- Behandlung von Zystennierenpatienten mit Aquaretica und anderen Progressionshemmern
- Behandlung von Patienten mit Fabry-Krankheit mit alpha-Galaktosidase
- Behandlung von Elektrolytstörungen bei kongenitalen und erworbenen Tubulopathien
- Medikamentöse und diätetische Behandlung von Nierensteinleiden
- Behandlung von nierentransplantierten Patienten mit immunsuppressiven Medikamenten
- Behandlung von entzündlichen und infektiösen Komplikationen bei nierentransplantierten Patienten
- Abklärung von Nierenfunktionsverschlechterungen bei nierentransplantierten Patienten

Gilt nicht für Dialysen. Dialysen werden auf der Basis separater vertraglicher Vereinbarungen zwischen Leistungserbringern und Kostenträgern abgerechnet.


  • Kap. TarD
  • VK.00.0020

VK.00.0020 | Beurteilung des Urinsedimentes
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Beurteilung bei Frage nach Glomerulonephritis, bei akutem Nierenversagen, zur Beurteilung einer Kristallurie.


  • Kap. TarD
  • VK.00.0030

VK.00.0030 | Information über Nierenersatztherapie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Information über Optionen der Nierenersatztherapie bei schwer niereninsuffizienten Patienten.


  • Kap. TarD
  • VK.00.0040

VK.00.0040 | Abklärung und Beratung von möglichen Lebendnierenspendern, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Information und körperliche Untersuchung von Kandidaten für Lebendnierenspende. Beinhaltet auch das Aktenstudium betreffend Spender.


  • Kap. TarD
  • WA.00.0010

WA.00.0010 | Präoperative anästhesiologische Evaluation, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Statusaufnahme, Abklärung der Anästhesiefähigkeit, Auswahl Anästhesieverfahren inkl. besprechen und erklären geplanter anästhesiologischer Eingriffe (Ablauf, Chancen und Risiken) inkl. adäquater Dokumentation der erfolgten Patienteninformation.

Beinhaltet auch eine persönliche Visite des Facharztes für Anästhesie sowie eine allf. problemorientierte präoperative Behandlung, am Vortag, am Operationstag oder zeitlich vorgezogen.

Gilt für alle ärztlichen Leistungen (auch telefonische und telemedizinische) mit und ohne direkten Kontakt mit dem Patienten, z.B. Erkundigungen bei Dritten, Auskunft an Angehörige oder andere Bezugspersonen des Patienten.

Gilt auch für die Beurteilung von Fremdakten, z.B. das Lesen, Interpretieren und Beurteilen von Akten (Befunde, Operationsberichte, Bildmaterial, Zuweisungsberichte usw.) von anderen Leistungserbringern.

Beinhaltet alle präoperativen anästhesiologischen Leistungen im Zusammenhang mit einer Operation/Intervention. Für Leistungen im Zusammenhang mit Operationen/Interventionen dürfen keine zusätzliche Leistungen aus dem Kapitel [AA] verrechnet werden. Gilt nicht im Zusammenhang mit Schmerztherapien.


  • Kap. TarD
  • WA.05.0010

WA.05.0010 | Einleitung und Ausleitung Anästhesie, Monitored Anesthesia Care (MAC)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Überwachung mit oder ohne Sedation und/oder Analgesie bei Eingriffen und diagnostischen Massnahmen mit und ohne gesetzten Lokalanästhesien. Inkl. Patientensicherheit *Sign In* und *Sign Out*.


  • Kap. TarD
  • WA.05.0020

WA.05.0020 | Einleitung und Ausleitung Anästhesie, Interventions-Aufwandklasse I
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Patientensicherheit *Sign In* und *Sign Out*.


  • Kap. TarD
  • WA.05.0030

WA.05.0030 | Einleitung und Ausleitung Anästhesie, Interventions-Aufwandklasse II
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Patientensicherheit *Sign In* und *Sign Out*.


  • Kap. TarD
  • WA.05.0040

WA.05.0040 | Einleitung und Ausleitung Anästhesie, Interventions-Aufwandklasse III
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Patientensicherheit *Sign In* und *Sign Out*.


  • Kap. TarD
  • WA.05.0050

WA.05.0050 | Einleitung und Ausleitung Anästhesie, Interventions-Aufwandklasse IV
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Inkl. Patientensicherheit *Sign In* und *Sign Out*.


  • Kap. TarD
  • WA.10.0010

WA.10.0010 | Tätigkeit des Anästhesisten während der operativen Versorgung (Anästhesiezeit), Monitored Anesthesia Care (MAC), pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Grouper
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • WA.10.0020

WA.10.0020 | Tätigkeit des Anästhesisten während der operativen Versorgung (Anästhesiezeit), Interventions-Aufwandklasse I, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Grouper
 |  | Kapitel | TarD


  • Kap. TarD
  • WA.10.0030

WA.10.0030 | Tätigkeit des Anästhesisten während der operativen Versorgung (Anästhesiezeit), Interventions-Aufwandklasse II, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Grouper
 |  | Kapitel | TarD


  • Kap. TarD
  • WA.10.0040

WA.10.0040 | Tätigkeit des Anästhesisten während der operativen Versorgung (Anästhesiezeit), Interventions-Aufwandklasse III, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Grouper
 |  | Kapitel | TarD


  • Kap. TarD
  • WA.10.0050

WA.10.0050 | Tätigkeit des Anästhesisten während der operativen Versorgung (Anästhesiezeit), Interventions-Aufwandklasse IV, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · grouperRelevant · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage + Grouper
 |  | Kapitel | TarD


  • Kap. TarD
  • WA.15.0010

WA.15.0010 | Postoperative Betreuung Anästhesie, Monitored Anesthesia Care (MAC)
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • WA.15.0020

WA.15.0020 | Postoperative Betreuung Anästhesie, Interventions-Aufwandklasse I
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • WA.15.0030

WA.15.0030 | Postoperative Betreuung Anästhesie, Interventions-Aufwandklasse II
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • WA.15.0040

WA.15.0040 | Postoperative Betreuung Anästhesie, Interventions-Aufwandklasse III
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • WA.15.0050

WA.15.0050 | Postoperative Betreuung Anästhesie, Interventions-Aufwandklasse IV
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | \-


  • Kap. TarD
  • WA.20.0010

WA.20.0010 | Stand-by bei Steisslage/Mehrlingen durch den Facharzt der Anästhesie, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Auf Verlangen des Geburtshelfers. Der Anästhesist muss über die Gebärende informiert sein und für eine allf. Anästhesie unmittelbar verfügbar sein.


  • Kap. TarD
  • WA.20.0040

WA.20.0040 | Verordnung/Überwachung PCA und/oder Überwachung bei liegendem Schmerzkatheter durch Anästhesisten, pro 24 Std.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Intravenös und/oder regional. Verrechenbar ab dem ersten postoperativen Tag, bei nicht operierten Patienten ab dem ersten Therapietag.


  • Kap. TarD
  • WA.25.0020

WA.25.0020 | Reanimation Prähospital, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt ausschliesslich für therapeutische Massnahmen bei vitalbedrohlichen Zuständen, wie Herzkreislaufversagen, Atemstillstand, Polytrauma. Beinhaltet Herzmassage, Defibrillation, Intubation und Beatmung. Inkl. anschliessende Vorbereitung des Patienten zur Verlegung oder für eine weitere Behandlung.


  • Kap. TarD
  • WF.00.0010

WF.00.0010 | Fachärztliche Unterstützung, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · minutageService
TMA Typ | 5 = E LKAAT
TMA Merkmale | Minutage-Leistung
Kapitel | TarD
Die fachärztliche Unterstützung gilt für Interventionen ausserhalb des Operationssaals.

Die fachärztliche Unterstützung muss zwingend durch einen Facharzt erfolgen. Die fachärztliche Unterstützung muss medizinisch notwendig sein und zwecks Identifikation im Arzt-Bericht mit der GLN angegeben werden. Auf Anfrage ist die fachärztliche Unterstützung gegenüber dem Kostenträger zu begründen:

Die Position kann durch einen Facharzt nur dann erfasst werden, wenn er in begründeten Fällen entweder einen anderen Facharzt bei einer Untersuchung oder Behandlung unterstützt (z.B. bei einer diagnostischen Massnahme/Intervention/Geburt) oder bei einer Untersuchung als Unterstützung hinzugezogen wird, bei der keine ärztliche Leistung eingerechnet ist (z.B. im Kapitel [GG]).

Gilt nicht für ärztliche Unterstützung ausschliesslich zu Weiter- und Fortbildungszwecken.

Auf der Rechnung sind als Referenz alle Leistungen anzugeben für welche die ärztliche Unterstützung erbracht worden sind.

Als Zeit für die fachärztliche Unterstützung gilt die effektiv aufgewendete Zeit, maximal die Summe der im Tarif festgelegten Zeit für die Leistungen, für welche die Unterstützung erbracht wurde:

- Bei Unterstützung eines Facharztes durch einen anderen Facharzt gilt die Leistung im engeren Sinne (LieS) der referenzierten Tarifpositionen als maximale Zeit.
- Bei Unterstützung eines Facharztes bei Leistungen, bei der keine ärztliche Leistung eingerechnet ist, gilt die Raumbelegungszeit (RBZ) der referenzierten Tarifpositionen als maximale Zeit.

Gilt nicht für Konsilium.


  • Kap. TarD
  • WG.00.0010

WG.00.0010 | Nichtärztliche Triage und Überwachung im Wartebereich der Notfallstation
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition
 |  | TMA Typ | 5 = E LKAAT
 |  | Kapitel | TarD
 |  | Gilt für 1. die Leistung der Patrienten-Triage nach einem der folgenden vier- oder fünfstufigen Triageinstrumente: - Australasian Triage Scale (ATS), - Swiss Triage Scale (STS), - Canadian Triage and Acuity Scale (CTAS), - Manchester Triage Scale (MTS) oder - Emergency Severity Index (ESI). 2. die nichtärztliche Überwachung des Patienten im Wartebereich Details und Anwendung siehe KI-[WG.00].


  • Kap. TarD
  • WG.00.0020

WG.00.0020 | Betreuung und Überwachung nicht monitorisierter Patienten auf der Notfallstation, pro 15 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Details und Anwendung siehe KI-[WG.00]. Gilt nicht für Leistungen, welche im Wartezimmer erbracht werden.


  • Kap. TarD
  • WG.00.0030

WG.00.0030 | Ärztliche Leistung auf der Notfallstation im Spital, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Bildet die auf dem Spitalnotfall erbrachten allgemeinen ärztlichen Grundleistungen ab (siehe Kapitelinterpretation [WG.00]). Diese Tarifposition bildet die ärztliche Leistung (LieS) des verantwortlichen Arztes ab. Wenn Patienten aus medizinischen Gründen durch ärztliches Personal zu Untersuchungen / Interventionen ausserhalb der Notfallstation begleitet werden müssen ist für diese Zeit die Tarifposition (WF.00.0010) anwendbar.


  • Kap. TarD
  • WG.00.0040

WG.00.0040 | Betreuung und Überwachung monitorisierte, liegende Patienten auf der Notfallstation bis 8 Stunden, pro 30 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Details und Anwendung siehe KI-[WG.00]. Gilt nicht für Leistungen, welche im Wartezimmer erbracht werden.


  • Kap. TarD
  • WG.00.0050

WG.00.0050 | Betreuung und Überwachung Schockraum der Notfallstation, erste 30 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Details und Anwendung siehe KI-[WG.00]. Gilt nicht für Leistungen, welche im Wartezimmer erbracht werden.


  • Kap. TarD
  • WG.00.0060

WG.00.0060 | + Betreuung und Überwachung Schockraum der Notfallstation, jede weitere 30 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
 |  | TMA Typ | 6 = EZ LKAAT-Zusatz
 |  | TMA Merkmale | Minutage-Leistung
 |  | Referenz-Code | notwendig
 |  | Kapitel | TarD
 |  | Details und Anwendung siehe KI-[WG.00]. Gilt nicht für Leistungen, welche im Wartezimmer erbracht werden.


  • Kap. TarD
  • WG.00.0070

WG.00.0070 | Nichtärztliche Begleitung von der Notfallstation zu Untersuchungen / Interventionen ausserhalb der Notfallstation, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gilt für die Zeit einer medizinisch notwendigen nichtärztlichen Begleitung von Patienten zu Untersuchungen / Interventionen ausserhalb der Notfallstation. Details und Anwendung siehe KI-[WG.00].


  • Kap. TarD
  • WK.00.0010

WK.00.0010 | Benutzung der Infrastruktur der SGI-zertifizierten Intensivstation, pro 15 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gemäss den Zertifizierungsrichtlinien der Schweizerischen Gesellschaft für Intensivmedizin. Beinhaltet sämtliche Infrastrukturkosten auf der zertifizierten Intensivstation. Nur anwendbar bei medizinisch bedingtem Aufenthalt. Gilt nicht für: - Organisatorisch verursachte Wartezeiten - Leistungen, welche üblicherweise im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden. Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert. Weitere nichtärztliche Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • WK.00.0020

WK.00.0020 | + Nichtärztliche Betreuung und Überwachung auf der SGI-zertifizierten Intensivstation, pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
TMA Typ | 6 = EZ LKAAT-Zusatz
TMA Merkmale | Minutage-Leistung
Referenz-Code | notwendig
Kapitel | TarD
Gemäss den Zertifizierungsrichtlinien der Schweizerischen Gesellschaft für Intensivmedizin.

Pro 0.0593 NEMS-Punkte wird 1 Minute nichtärztliche Leistung abgerechnet.

Gilt für Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes selbstständig erbracht werden.

Gilt für die Behandlung, Betreuung, Überwachung und Nachbetreuung von Patienten.

Gilt für folgende nichtärztliche Tätigkeiten:

- Aufnahme, Überwachung und Betreuung des Patienten bis zum Austritt
- Leistungen der Grundpflege, Medikation
- Bluttransfusionen
- Blutentnahmen
- Injektionen und Infusionen
- Überwachung von Vitalzeichen
- Behandlungen wie Absaugen oral/nasal, O2-Verabreichung, Drainage/Spülung kontrollieren/entfernen, Katheter Le-gen/entfernen, Stoma pflegen
- Wundbehandlung, Wundpflege, Verbandwechsel und Entfer-nung Verbände
- Information und Anweisung des Patienten und Angehörige zum Austritt und Nachbehandlung

Gilt nicht für:

- Organisatorisch verursachte Wartezeiten
- Leistungen, welche üblicherweise im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden. Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert.

Weitere nichtärztliche Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • WK.00.0030

WK.00.0030 | Ärztliche Leistung auf der SGI-zertifizierten Intensivstation, pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gemäss den Zertifizierungsrichtlinien der Schweizerischen Gesellschaft für Intensivmedizin. Pro 0.2377 NEMS-Punkte wird 1 Minute ärztliche Leistung abgerechnet. Nur anwendbar bei medizinisch bedingtem Aufenthalt. Gilt nicht für: - Organisatorisch verursachte Wartezeiten - Leistungen, welche üblicherweise im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden. Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert. Weitere nichtärztliche Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • WK.00.0040

WK.00.0040 | Infrastrukturkosten einer anerkannten Intermediate Care Unit (IMC), pro 15 Minuten
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gemäss den Anerkennungsrichtlinien der Schweizerischen Gesellschaft für Intensivmedizin. Beinhaltet sämtliche Infrastrukturkosten auf der anerkannten IMC. Nur anwendbar bei medizinisch bedingtem Aufenthalt. Gilt nicht für: - Organisatorisch verursachte Wartezeiten - Leistungen, welche üblicherweise im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden. Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert. Weitere nichtärztliche Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • WK.00.0050

WK.00.0050 | + Nichtärztliche Betreuung und Überwachung auf einer anerkannten Intermediate Care Unit (IMC), pro 1 Min.
Gültigkeit | 01.01.25 - 31.12.26
Leistungsmerkmale | isTPPosition · needsRefCode · minutageService
TMA Typ | 6 = EZ LKAAT-Zusatz
TMA Merkmale | Minutage-Leistung
Referenz-Code | notwendig
Kapitel | TarD
Gemäss den Anerkennungsrichtlinien der Schweizerischen Gesellschaft für Intensivmedizin.

Pro 0.0593 NEMS-Punkte wird 1 Minute nichtärztliche Leistung abgerechnet.

Gilt für Tätigkeiten, die von nichtärztlichen Fachpersonen auf Anordnung des Arztes selbstständig erbracht werden.

Gilt für die Behandlung, Betreuung, Überwachung und Nachbetreuung von Patienten. Gilt für folgende nichtärztliche Tätigkeiten:

- Aufnahme, Überwachung und Betreuung des Patienten bis zum Austritt
- Leistungen der Grundpflege, Medikation
- Bluttransfusionen
- Blutentnahmen
- Injektionen und Infusionen
- Überwachung von Vitalzeichen
- Behandlungen wie Absaugen oral/nasal, O2-Verabreichung, Drainage/Spülung kontrollieren/entfernen, Katheter legen/entfernen, Stoma pflegen
- Wundbehandlung, Wundpflege, Verbandwechsel und Entfernung Verbände
- Information und Anweisung des Patienten und Angehörige zum Austritt und Nachbehandlung

Gilt nicht für:

- Organisatorisch verursachte Wartezeiten

Nicht anwendbar für Leistungen, welche üblicherweise im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden. Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert. Weitere nichtärztliche Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.


  • Kap. TarD
  • WK.00.0060

WK.00.0060 | Ärztliche Leistung auf der anerkannten Intermediate Care Unit (IMC), pro 1 Min.
 |  | Gültigkeit | 01.01.25 - 31.12.26
 |  | Leistungsmerkmale | isTPPosition · minutageService
 |  | TMA Typ | 5 = E LKAAT
 |  | TMA Merkmale | Minutage-Leistung
 |  | Kapitel | TarD
 |  | Gemäss den Anerkennungsrichtlinien der Schweizerischen Gesellschaft für Intensivmedizin. Pro 0.2377 NEMS-Punkte wird 1 Minute ärztliche Leistung abgerechnet. Nur anwendbar bei medizinisch bedingtem Aufenthalt. Gilt nicht für: - Organisatorisch verursachte Wartezeiten - Leistungen, welche üblicherweise im Zusammenhang mit ärztlichen Leistungen durch nichtärztliches Personal erbracht werden. Diese Leistungen sind in der IPL der entsprechenden ärztlichen Leistung inkludiert. Weitere nichtärztlichen Leistungen aus dem Kapitel [AK] dürfen nicht zusätzlich abgerechnet werden.