 Browser pour les tarifs ACF, LKAAT

Création: | 18 sept 2025 / fr
Tarif version/date: | 1.03 / 1 juil 2025

Vue d'ensemble des tarifs
005 | Tarif forfaitaire ambulatoire 1.1c V1.13 / 8 août 2025 / valide de 1 juil 2025
TMA | LKAAT 1.0c V1.03 / 8 août 2025 / valide de 1 juil 2025

© by sumex1.net - all rights reserved
© by sumex1.net - all rights reserved


 Browser pour le tarif 005::ACF

Restriction légale: | aucunes restictions
Restriction de rôle: | aucunes restictions
Restriction de lieu: | aucunes restictions
005 | Tarif forfaitaire ambulatoire 1.1c
Cap00 | Prae-Cap
Cap01 | Système nerveux
Cap02 | Œil
Cap03 | Oreille, nez, bouche et cou
Cap04 | Organes respiratoires
Cap05 | Système circulatoire
Cap06 | Système digestif
Cap07 | Système hépato-biliaire et pancréas
Cap08 | Système musculo-squelettique et tissu conjonctif
Cap09 | Peau, tissus sous-cutané et glande mammaire
Cap10 | Organes endocriniens
Cap11 | Organes urinaires
Cap12 | Organes génitaux masculins
Cap13 | Organes génitaux féminins
Cap14 | Grossesse et accouchement
Cap22 | Brûlures
Cap23 | Autre recours aux soins de santé
Cap90 | Autres forfaits
Cap99 | Forfaits en cas d'erreur


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00

Cap00 | Prae-Cap
C00.10A | Radiochirurgie stéréotactique: Irradiation selon technique au couteau gamma ou irradiation de métastases cérébrales, anesthésie par l'anesthésiste
C00.10B | Radiochirurgie stéréotactique: Irradiation de métastases cérébrales multiples et d'autres malformations/tumeurs secondaires non opérables
C00.10C | Radiochirurgie stéréotactique: Irradiation de métastases cérébrales isolées
C00.10D | Radiothérapie stéréotactique: Irradiation avec anesthésie par l'anesthésiste ou avec planification et simulation d'irradiation
C00.10E | Radiothérapie stéréotactique: Irradiation avec planification ou simulation d'irradiation
C00.10F | Radiothérapie stéréotactique: Autre irradiation
C00.10G | Radiothérapie stéréotaxique autre irradiation
C00.20A | Hyperthermie profonde, anesthésie par l'anesthésiste ou avec confection de bolus
C00.20B | Hyperthermie profonde avec planification et simulation d'irradiation
C00.20C | Hyperthermie superficielle avec anesthésie par l'anesthésiste, avec planification et simulation d'irradiation ou avec confection de bolus ou autre hyperthermie profonde
C00.20D | Hyperthermie superficielle avec planification ou simulation d'irradiation
C00.20E | Autre hyperthermie superficielle
C00.30A | Curiethérapie, anesthésie par l'anesthésiste
C00.30B | Curiethérapie avec planification et simulation d'irradiation
C00.30C | Curiethérapie avec planification ou simulation d'irradiation
C00.30D | Curiethérapie avec TDM de planification
C00.30E | Autre curiethérapie
C00.40A | Radiothérapie à haute énergie, anesthésie par l'anesthésiste ou avec planification et simulation d'irradiation
C00.40B | Radiothérapie à haute énergie avec planification ou simulation d'irradiation
C00.40C | Radiothérapie à haute énergie avec TDM de planification
C00.40D | Autre radiothérapie à haute énergie
C00.50A | Radiothérapie conventionnelle, anesthésie par l'anesthésiste ou avec planification et simulation d'irradiation
C00.50B | Radiothérapie conventionnelle avec planification ou simulation d'irradiation
C00.50C | Autre radiothérapie conventionnelle
C00.61A | Confection de bolus
C00.61B | Planification et simulation d'irradiation
C00.61C | Planification ou simulation d'irradiation
C00.61D | TDM de planification d'irradiation ou autres aides à la fixation ou au traitement lors d'une radiothérapie
C00.63Z | Traitement de médecine nucléaire, application intracavitaire, intra-artérielle /intraveineuse ou avec embolisation/chimiothérapie intra-artérielle
C00.80A | TEP avec produits radiopharmaceutiques spécifiques complexes
C00.80B | TEP avec produits radiopharmaceutiques spécifiques ou préparations complexes
C00.80C | SPECT
C00.80D | Autre TEP
C00.82A | Scintigraphie, diagnostics spécifiques ou par inhalation ou âge <16 ans
C00.82B | Scintigraphie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.10A

C00.10A | Radiochirurgie stéréotactique: Irradiation selon technique au couteau gamma ou irradiation de métastases cérébrales, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 7537.84
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 0600: Neurochirurgie
  • 0100: Anesthésiologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.10B

C00.10B | Radiochirurgie stéréotactique: Irradiation de métastases cérébrales multiples et d'autres malformations/tumeurs secondaires non opérables
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5671.29
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 0600: Neurochirurgie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.10C

C00.10C | Radiochirurgie stéréotactique: Irradiation de métastases cérébrales isolées
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3422.60
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.10D

C00.10D | Radiothérapie stéréotactique: Irradiation avec anesthésie par l'anesthésiste ou avec planification et simulation d'irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2995.85
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 0100: Anesthésiologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.10E

C00.10E | Radiothérapie stéréotactique: Irradiation avec planification ou simulation d'irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2266.79
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.10F

C00.10F | Radiothérapie stéréotactique: Autre irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1843.55
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.10G

C00.10G | Radiothérapie stéréotaxique autre irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 822.65
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.20A

C00.20A | Hyperthermie profonde, anesthésie par l'anesthésiste ou avec confection de bolus
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5372.46
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 0100: Anesthésiologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.20B

C00.20B | Hyperthermie profonde avec planification et simulation d'irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3862.23
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.20C

C00.20C | Hyperthermie superficielle avec anesthésie par l'anesthésiste, avec planification et simulation d'irradiation ou avec confection de bolus ou autre hyperthermie profonde
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2970.41
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 0100: Anesthésiologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.20D

C00.20D | Hyperthermie superficielle avec planification ou simulation d'irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1203.26
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.20E

C00.20E | Autre hyperthermie superficielle
Validité | 01.01.25 - 31.12.26
Prestation Pt | 902.89
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.30A

C00.30A | Curiethérapie, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4786.39
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 0100: Anesthésiologie
  • 1800: Urologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.30B

C00.30B | Curiethérapie avec planification et simulation d'irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2832.26
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 1800: Urologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.30C

C00.30C | Curiethérapie avec planification ou simulation d'irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1562.58
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 1800: Urologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.30D

C00.30D | Curiethérapie avec TDM de planification
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1000.60
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 1800: Urologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.30E

C00.30E | Autre curiethérapie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 585.37
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 1800: Urologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.40A

C00.40A | Radiothérapie à haute énergie, anesthésie par l'anesthésiste ou avec planification et simulation d'irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2608.15
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 9957: AFC Radiothérapie dermatologique (SSDV)


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.40B

C00.40B | Radiothérapie à haute énergie avec planification ou simulation d'irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1326.02
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 9957: AFC Radiothérapie dermatologique (SSDV)


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.40C

C00.40C | Radiothérapie à haute énergie avec TDM de planification
Validité | 01.01.25 - 31.12.26
Prestation Pt | 573.18
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.40D

C00.40D | Autre radiothérapie à haute énergie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 306.70
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.50A

C00.50A | Radiothérapie conventionnelle, anesthésie par l'anesthésiste ou avec planification et simulation d'irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1503.24
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 0100: Anesthésiologie
  • 9957: AFC Radiothérapie dermatologique (SSDV)


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.50B

C00.50B | Radiothérapie conventionnelle avec planification ou simulation d'irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 567.28
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 9957: AFC Radiothérapie dermatologique (SSDV)


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.50C

C00.50C | Autre radiothérapie conventionnelle
Validité | 01.01.25 - 31.12.26
Prestation Pt | 100.28
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie
  • 9957: AFC Radiothérapie dermatologique (SSDV)


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.61A

C00.61A | Confection de bolus
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1928.87
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.61B

C00.61B | Planification et simulation d'irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1366.86
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.61C

C00.61C | Planification ou simulation d'irradiation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 648.77
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.61D

C00.61D | TDM de planification d'irradiation ou autres aides à la fixation ou au traitement lors d'une radiothérapie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 166.04
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0016: Radio-oncologie / radiothérapie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.63Z

C00.63Z | Traitement de médecine nucléaire, application intracavitaire, intra-artérielle /intraveineuse ou avec embolisation/chimiothérapie intra-artérielle
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5520.44
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0015: Médecine nucléaire
  • 0100: Anesthésiologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.80A

C00.80A | TEP avec produits radiopharmaceutiques spécifiques complexes
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3839.26
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0015: Médecine nucléaire
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.80B

C00.80B | TEP avec produits radiopharmaceutiques spécifiques ou préparations complexes
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2357.57
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0015: Médecine nucléaire
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.80C

C00.80C | SPECT
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1371.78
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0015: Médecine nucléaire
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.80D

C00.80D | Autre TEP
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1275.96
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0015: Médecine nucléaire
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.82A

C00.82A | Scintigraphie, diagnostics spécifiques ou par inhalation ou âge <16 ans
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1638.96
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0015: Médecine nucléaire
  • 0100: Anesthésiologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap00
  • C00.82B

C00.82B | Scintigraphie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 710.61
Propriétés du service | isTPPosition
Chapitre | Cap00
Valeur intrinsèque requise
  • 0015: Médecine nucléaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01

Cap01 | Système nerveux
C01.00Z | Implantation d'une pompe à médicaments
C01.05A | Implantation d'un stimulateur du nerf vagal
C01.05B | Implantation/révision d'un autre stimulateur ou implantation d'électrodes intracrâniennes, pose d'un cathéter épidural et autres interventions sur le crâne
C01.06Z | Ablation de neurostimulateurs et d'électrodes
C01.15A | Décompression/neurolyse complexe
C01.15B | Décompression/neurolyse, autres localisations (à l'exception du tunnel carpien/tarsien)
C01.15C | Décompression du nerf en cas de syndrome du canal carpien/tarsien, anesthésie par l'anesthésiste
C01.15D | Décompression du nerf en cas de syndrome du canal carpien/tarsien
C01.16A | Suture nerveuse complexe ou excision/destruction de nerfs
C01.16B | Suture nerveuse, autres localisations
C01.50A | Ponction lombaire ou sous-occipitale avec thérapie médicamenteuse complexe (M09AX07)
C01.50B | Ponction lombaire ou sous-occipitale, anesthésie par l'anesthésiste ou avec imagerie TDM/IRM
C01.50C | Ponction lombaire ou sous-occipitale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.00Z

C01.00Z | Implantation d'une pompe à médicaments
Validité | 01.01.25 - 31.12.26
Prestation Pt | 0.00
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0600: Neurochirurgie
  • 1200: Pathologie
  • 9912: FA Traitement interventionnel de la douleur (SSIPM)


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.05A

C01.05A | Implantation d'un stimulateur du nerf vagal
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5953.13
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 0600: Neurochirurgie
  • 0100: Anesthésiologie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.05B

C01.05B | Implantation/révision d'un autre stimulateur ou implantation d'électrodes intracrâniennes, pose d'un cathéter épidural et autres interventions sur le crâne
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4931.43
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0600: Neurochirurgie
  • 1200: Pathologie
  • 9912: FA Traitement interventionnel de la douleur (SSIPM)


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.06Z

C01.06Z | Ablation de neurostimulateurs et d'électrodes
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2325.64
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0600: Neurochirurgie
  • 1200: Pathologie
  • 9912: FA Traitement interventionnel de la douleur (SSIPM)


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.15A

C01.15A | Décompression/neurolyse complexe
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4698.96
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0600: Neurochirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.15B

C01.15B | Décompression/neurolyse, autres localisations (à l'exception du tunnel carpien/tarsien)
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3273.74
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.15C

C01.15C | Décompression du nerf en cas de syndrome du canal carpien/tarsien, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2215.21
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.15D

C01.15D | Décompression du nerf en cas de syndrome du canal carpien/tarsien
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1126.10
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.16A

C01.16A | Suture nerveuse complexe ou excision/destruction de nerfs
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4584.07
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.16B

C01.16B | Suture nerveuse, autres localisations
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3063.22
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.50A

C01.50A | Ponction lombaire ou sous-occipitale avec thérapie médicamenteuse complexe (M09AX07)
Validité | 01.01.25 - 31.12.26
Prestation Pt | 91222.52
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.50B

C01.50B | Ponction lombaire ou sous-occipitale, anesthésie par l'anesthésiste ou avec imagerie TDM/IRM
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1961.60
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap01
  • C01.50C

C01.50C | Ponction lombaire ou sous-occipitale
Validité | 01.01.25 - 31.12.26
Prestation Pt | 937.84
Propriétés du service | isTPPosition
Chapitre | Cap01
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02

Cap02 | Œil
C02.02A | Interventions intra-oculaires spécifiques, interventions spécifiques sur l'orbite ou vitrectomie avec des procédures supplémentaires complexes
C02.02B | Vitrectomie avec procédures supplémentaires spécifiques ou ablation de l'huile de silicone
C02.02C | Vitrectomie
C02.02D | Interventions intra-oculaires par laser
C02.05A | Interventions sur la conjonctive et sur la cornée, anesthésie par l'anesthésiste ou kératomileusis
C02.05B | Autres interventions sur la conjonctive et sur la cornée ou sur la suture de la cornée
C02.10Z | Opérations de glaucome sans laser
C02.15A | Interventions intra-oculaires complexes au niveau du segment antérieur
C02.15B | Opération de la cataracte, bil.
C02.15C | Opération de la cataracte, unil. ou interventions intra-oculaires complexes au niveau du segment antérieur
C02.20A | Injection intravitréenne, bil. ou anesthésie par l'anesthésiste
C02.20B | Injection intravitréenne unilatérale
C02.25A | Opérations sur plus de deux muscles oculaires droits
C02.25B | Opération sur plusieurs muscles oculaires obliques
C02.25C | Opérations sur muscles oculaires obliques, réopérations sur muscles oculaires et opérations sur deux muscles oculaires droits
C02.25D | Opérations sur un muscle oculaire droit
C02.30A | Opérations complexes sur la paupière
C02.30B | Opérations sur la paupière, plus d'une paupière
C02.30C | Opérations spécialisées sur la paupière
C02.30D | Opérations sur la paupière
C02.30E | Opérations sur tumeur palpébrale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.02A

C02.02A | Interventions intra-oculaires spécifiques, interventions spécifiques sur l'orbite ou vitrectomie avec des procédures supplémentaires complexes
Validité | 01.01.25 - 31.12.26
Prestation Pt | 6458.50
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie
  • 1005: FA Chirurgie cervico-faciale
  • 1200: Pathologie
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.02B

C02.02B | Vitrectomie avec procédures supplémentaires spécifiques ou ablation de l'huile de silicone
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4676.66
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.02C

C02.02C | Vitrectomie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2090.85
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.02D

C02.02D | Interventions intra-oculaires par laser
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1227.48
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0810: FA Ophtalmochirurgie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.05A

C02.05A | Interventions sur la conjonctive et sur la cornée, anesthésie par l'anesthésiste ou kératomileusis
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2363.54
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0810: FA Ophtalmochirurgie
  • 0100: Anesthésiologie
  • 1200: Pathologie
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.05B

C02.05B | Autres interventions sur la conjonctive et sur la cornée ou sur la suture de la cornée
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1407.23
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0810: FA Ophtalmochirurgie
  • 1200: Pathologie
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.10Z

C02.10Z | Opérations de glaucome sans laser
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3049.38
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.15A

C02.15A | Interventions intra-oculaires complexes au niveau du segment antérieur
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3309.52
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.15B

C02.15B | Opération de la cataracte, bil.
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2646.25
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.15C

C02.15C | Opération de la cataracte, unil. ou interventions intra-oculaires complexes au niveau du segment antérieur
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1956.65
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.20A

C02.20A | Injection intravitréenne, bil. ou anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2370.16
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0810: FA Ophtalmochirurgie
  • 0100: Anesthésiologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.20B

C02.20B | Injection intravitréenne unilatérale
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1501.01
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0810: FA Ophtalmochirurgie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.25A

C02.25A | Opérations sur plus de deux muscles oculaires droits
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4630.70
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.25B

C02.25B | Opération sur plusieurs muscles oculaires obliques
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3873.88
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.25C

C02.25C | Opérations sur muscles oculaires obliques, réopérations sur muscles oculaires et opérations sur deux muscles oculaires droits
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3398.35
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.25D

C02.25D | Opérations sur un muscle oculaire droit
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2977.35
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.30A

C02.30A | Opérations complexes sur la paupière
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4138.58
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0300: Dermatologie et vénéréologie
  • 0810: FA Ophtalmochirurgie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.30B

C02.30B | Opérations sur la paupière, plus d'une paupière
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3035.65
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0300: Dermatologie et vénéréologie
  • 0810: FA Ophtalmochirurgie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.30C

C02.30C | Opérations spécialisées sur la paupière
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2851.64
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0300: Dermatologie et vénéréologie
  • 0810: FA Ophtalmochirurgie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.30D

C02.30D | Opérations sur la paupière
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2182.52
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0300: Dermatologie et vénéréologie
  • 0810: FA Ophtalmochirurgie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap02
  • C02.30E

C02.30E | Opérations sur tumeur palpébrale
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1084.77
Propriétés du service | isTPPosition
Chapitre | Cap02
Valeur intrinsèque requise
  • 0300: Dermatologie et vénéréologie
  • 0800: Ophtalmologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03

Cap03 | Oreille, nez, bouche et cou
C03.00Z | Mise en place d'un implant cochléaire
C03.05Z | Chirurgie des fentes: fermeture d'une fente résiduelle, correction chirurgicale d'une fente labio-maxillo-palatine
C03.10A | Interventions endonasales et sinusales
C03.10B | Hémostase en cas d'épistaxis, anesthésie par l'anesthésiste
C03.10C | Ablation de corps étranger(s), anesthésie par l'anesthésiste
C03.10D | Ablation de corps étranger(s) ou hémostase en cas d'épistaxis
C03.15A | Chirurgie du cou
C03.15B | Pharyngolaryngoscopie directe combinée à une œsophagoscopie, broncoscopie ou panendoscopie
C03.15C | Panendoscopie ou pharyngolaryngoscopie directe
C03.15D | Laryngoscopie/pharyngoscopie
C03.20Z | Adénectomie ou tonsillectomie ou interventions sur abcès périamygdalien
C03.25A | Reconstruction d'un pavillon auriculaire et autres interventions sur un pavillon auriculaire, anesthésie par l'anesthésiste
C03.25B | Autres interventions sur un pavillon auriculaire
C03.25C | Autres interventions sur le pavillon auriculaire, un côté
C03.26A | Interventions sur le conduit auditif
C03.26B | Interventions sur le tympan
C03.26C | Interventions sur l'oreille moyenne/mastoïde et conduit auditif interne
C03.26D | Paracentèse chez l'adulte, avec anesthésie par l'anesthésiste ou âge <16 ans
C03.26E | Paracentèse chez l'adulte
C03.30A | Interventions sur la lèvre, anesthésie par l'anesthésiste
C03.30B | Interventions sur la lèvre
C03.31A | Interventions au niveau de la cavité buccale, complexes ou guidées par TDM/IRM ou anesthésie par l'anesthésiste
C03.31B | Interventions au niveau de la cavité buccale
C03.31C | Autres interventions au niveau de la cavité buccale
C03.32Z | Interventions au niveau de l'épipharynx, de l'oropharynx et de l'hypopharynx
C03.33Z | Interventions sur les glandes salivaires
C03.35A | Rhinoplastie
C03.35B | Interventions complexes sur le nez
C03.35C | Réduction d'une fracture nasale, interventions sur les parties molles du nez, avec anesthésie par l'anesthésiste
C03.35D | Réduction d'une fracture nasale ou interventions sur les parties molles du nez
C03.36Z | Conchotomie
C03.70A | Contrôle d'un implant cochléaire, y compris mise en place d'un processeur vocal ou d'un microphone/unité émettrice
C03.70B | Contrôle de l'implant cochléaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.00Z

C03.00Z | Mise en place d'un implant cochléaire
Validité | 01.01.25 - 31.12.26
Prestation Pt | 0.00
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.05Z

C03.05Z | Chirurgie des fentes: fermeture d'une fente résiduelle, correction chirurgicale d'une fente labio-maxillo-palatine
Validité | 01.01.25 - 31.12.26
Prestation Pt | 8374.96
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.10A

C03.10A | Interventions endonasales et sinusales
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4179.66
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.10B

C03.10B | Hémostase en cas d'épistaxis, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3851.85
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.10C

C03.10C | Ablation de corps étranger(s), anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1707.16
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.10D

C03.10D | Ablation de corps étranger(s) ou hémostase en cas d'épistaxis
Validité | 01.01.25 - 31.12.26
Prestation Pt | 467.23
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.15A

C03.15A | Chirurgie du cou
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5140.94
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0300: Dermatologie et vénéréologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.15B

C03.15B | Pharyngolaryngoscopie directe combinée à une œsophagoscopie, broncoscopie ou panendoscopie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4413.91
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0022: Médecine intensive
  • 0100: Anesthésiologie
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 9976: FA Pneumologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.15C

C03.15C | Panendoscopie ou pharyngolaryngoscopie directe
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3470.60
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0022: Médecine intensive
  • 0100: Anesthésiologie
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 9976: FA Pneumologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.15D

C03.15D | Laryngoscopie/pharyngoscopie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2654.04
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0022: Médecine intensive
  • 0100: Anesthésiologie
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 9976: FA Pneumologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.20Z

C03.20Z | Adénectomie ou tonsillectomie ou interventions sur abcès périamygdalien
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2177.68
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.25A

C03.25A | Reconstruction d'un pavillon auriculaire et autres interventions sur un pavillon auriculaire, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5797.18
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0300: Dermatologie et vénéréologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.25B

C03.25B | Autres interventions sur un pavillon auriculaire
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3482.84
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0300: Dermatologie et vénéréologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.25C

C03.25C | Autres interventions sur le pavillon auriculaire, un côté
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1812.79
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0300: Dermatologie et vénéréologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.26A

C03.26A | Interventions sur le conduit auditif
Validité | 01.01.25 - 31.12.26
Prestation Pt | 6871.50
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.26B

C03.26B | Interventions sur le tympan
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5394.39
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.26C

C03.26C | Interventions sur l'oreille moyenne/mastoïde et conduit auditif interne
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3249.88
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0300: Dermatologie et vénéréologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.26D

C03.26D | Paracentèse chez l'adulte, avec anesthésie par l'anesthésiste ou âge <16 ans
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1923.49
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.26E

C03.26E | Paracentèse chez l'adulte
Validité | 01.01.25 - 31.12.26
Prestation Pt | 755.46
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 1000: Oto-Rhino-Laryngologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.30A

C03.30A | Interventions sur la lèvre, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1850.28
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0300: Dermatologie et vénéréologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.30B

C03.30B | Interventions sur la lèvre
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1115.73
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0300: Dermatologie et vénéréologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.31A

C03.31A | Interventions au niveau de la cavité buccale, complexes ou guidées par TDM/IRM ou anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3507.45
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.31B

C03.31B | Interventions au niveau de la cavité buccale
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1817.39
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.31C

C03.31C | Autres interventions au niveau de la cavité buccale
Validité | 01.01.25 - 31.12.26
Prestation Pt | 505.13
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0300: Dermatologie et vénéréologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.32Z

C03.32Z | Interventions au niveau de l'épipharynx, de l'oropharynx et de l'hypopharynx
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3852.95
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.33Z

C03.33Z | Interventions sur les glandes salivaires
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4124.96
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0300: Dermatologie et vénéréologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.35A

C03.35A | Rhinoplastie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 6191.21
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0300: Dermatologie et vénéréologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.35B

C03.35B | Interventions complexes sur le nez
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4143.95
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.35C

C03.35C | Réduction d'une fracture nasale, interventions sur les parties molles du nez, avec anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2332.02
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.35D

C03.35D | Réduction d'une fracture nasale ou interventions sur les parties molles du nez
Validité | 01.01.25 - 31.12.26
Prestation Pt | 652.28
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1100: Pédiatrie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.36Z

C03.36Z | Conchotomie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2836.07
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.70A

C03.70A | Contrôle d'un implant cochléaire, y compris mise en place d'un processeur vocal ou d'un microphone/unité émettrice
Validité | 01.01.25 - 31.12.26
Prestation Pt | 12468.75
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1000: Oto-Rhino-Laryngologie
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap03
  • C03.70B

C03.70B | Contrôle de l'implant cochléaire
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1287.69
Propriétés du service | isTPPosition
Chapitre | Cap03
Valeur intrinsèque requise
  • 1000: Oto-Rhino-Laryngologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap04

Cap04 | Organes respiratoires
C04.50A | Bronchoscopie avec biopsie transbronchique et anesthésie par l'anesthésiste
C04.50B | Bronchoscopie avec aspiration par aiguille transbronchique et anesthésie par l'anesthésiste
C04.50C | Bronchoscopie avec lavage broncho-alvéolaire, biopsie de muqueuse ou introduction d'un stent, et âge <16 ans, anesthésie par l'anesthésiste
C04.50D | Bronchoscopie avec lavage broncho-alvéolaire, biopsie de muqueuse ou introduction d'un stent, anesthésie par l'anesthésiste
C04.51A | Bronchoscopie avec biopsie transbronchique
C04.51B | Bronchoscopie avec aspiration par aiguille transbronchique, lavage broncho-alvéolaire, biopsie de muqueuse ou introduction d'un stent
C04.51C | Autre bronchoscopie
C04.51D | Trachéoscopie au travers d'un trachéostome
C04.51E | Autre bronchoscopie
C04.60A | Drainage thoracique et ponction pleurale guidée par ultrasons
C04.60B | Ponction pleurale ou biopsie pleurale fermée


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap04
  • C04.50A

C04.50A | Bronchoscopie avec biopsie transbronchique et anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4356.10
Propriétés du service | isTPPosition
Chapitre | Cap04
Valeur intrinsèque requise
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 9976: FA Pneumologie pédiatrique
  • 0100: Anesthésiologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap04
  • C04.50B

C04.50B | Bronchoscopie avec aspiration par aiguille transbronchique et anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3862.29
Propriétés du service | isTPPosition
Chapitre | Cap04
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 9976: FA Pneumologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap04
  • C04.50C

C04.50C | Bronchoscopie avec lavage broncho-alvéolaire, biopsie de muqueuse ou introduction d'un stent, et âge <16 ans, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3526.45
Propriétés du service | isTPPosition
Chapitre | Cap04
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 9976: FA Pneumologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap04
  • C04.50D

C04.50D | Bronchoscopie avec lavage broncho-alvéolaire, biopsie de muqueuse ou introduction d'un stent, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2386.53
Propriétés du service | isTPPosition
Chapitre | Cap04
Valeur intrinsèque requise
  • 0022: Médecine intensive
  • 0100: Anesthésiologie
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 9976: FA Pneumologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap04
  • C04.51A

C04.51A | Bronchoscopie avec biopsie transbronchique
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1966.38
Propriétés du service | isTPPosition
Chapitre | Cap04
Valeur intrinsèque requise
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 9976: FA Pneumologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap04
  • C04.51B

C04.51B | Bronchoscopie avec aspiration par aiguille transbronchique, lavage broncho-alvéolaire, biopsie de muqueuse ou introduction d'un stent
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2094.05
Propriétés du service | isTPPosition
Chapitre | Cap04
Valeur intrinsèque requise
  • 0022: Médecine intensive
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 9976: FA Pneumologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap04
  • C04.51C

C04.51C | Autre bronchoscopie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1649.30
Propriétés du service | isTPPosition
Chapitre | Cap04
Valeur intrinsèque requise
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 9976: FA Pneumologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap04
  • C04.51D

C04.51D | Trachéoscopie au travers d'un trachéostome
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1528.04
Propriétés du service | isTPPosition
Chapitre | Cap04
Valeur intrinsèque requise
  • 0022: Médecine intensive
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 9976: FA Pneumologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap04
  • C04.51E

C04.51E | Autre bronchoscopie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 399.70
Propriétés du service | isTPPosition
Chapitre | Cap04
Valeur intrinsèque requise
  • 0022: Médecine intensive
  • 0505: Pneumologie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 9976: FA Pneumologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap04
  • C04.60A

C04.60A | Drainage thoracique et ponction pleurale guidée par ultrasons
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1113.84
Propriétés du service | isTPPosition
Chapitre | Cap04
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap04
  • C04.60B

C04.60B | Ponction pleurale ou biopsie pleurale fermée
Validité | 01.01.25 - 31.12.26
Prestation Pt | 824.84
Propriétés du service | isTPPosition
Chapitre | Cap04
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05

Cap05 | Système circulatoire
C05.01A | Implantation d'un cardioverteur / défibrillateur (ICD) ou implantation d'un stimulateur cardiaque, système bicaméral
C05.01B | Implantation d'un stimulateur cardiaque, système unicaméral
C05.01C | Changement de pile et révision du stimulateur
C05.02Z | Implantation d'un enregistreur d'évènements
C05.04A | Explantation d'un stimulateur ou ponction du péricarde
C05.04B | Explantation d'un enregistreur d'évènements
C05.10A | Angiographie coronarienne : Cathétérisme cardiaque gauche et droit combiné ou avec biopsie cardiaque
C05.10B | Autre angiographie coronarienne
C05.11A | Angioplastie coronaire transluminale percutanée (ACTP) avec trois stents ou plus
C05.11B | Angioplastie coronaire transluminale percutanée (ACTP) avec deux stents
C05.11C | Angioplastie coronaire transluminale percutanée (ACTP) avec un stent
C05.11D | Angioplastie coronaire transluminale percutanée (ACTP)
C05.12Z | Autres interventions de cathétérisme cardiaque
C05.15A | Ablation lors d'une tachyarythmie ou d'un diagnostic électrophysiologique cardiaque avec échocardiographie transœsophagienne ou avec anesthésie par l'anesthésiste
C05.15B | Diagnostic électrophysiologique cardiaque
C05.20A | Mise en place d'un shunt artério-veineux: fistule ou révision, avec anesthésie par l'anesthésiste
C05.20B | Mise en place d'un shunt artério-veineux: externe ou fermeture
C05.25A | Ablation endoveineuse thermique bil.
C05.25B | Ablation endoveineuse thermique unilatérale avec anesthésie par l'anesthésiste ou stripping bil.
C05.25C | Ligatures bilatérales de veines perforantes avec anesthésie par l'anesthésiste ou phlebectomie avec anesthésie par l'anesthésiste
C05.25D | Stripping unilatéral avec anesthésie par l'anesthésiste ou ligatures unilatérales de veines perforantes avec anesthésie par l'anesthésiste
C05.25E | Stripping unilatéral ou ligatures bilatérales de veines perforantes
C05.25F | Ablation endoveineuse thermique unilatérale, ligatures unilatérales de veines perforantes ou phlebectomie
C05.30A | Angioplastie transluminale percutanée (ATP) avec lyse ou plus de 3 vaisseaux dilatés avec implantation de stent
C05.30B | Angioplastie transluminale percutanée (ATP) avec implantation de au moins 2 stents
C05.30C | Angioplastie transluminale percutanée (ATP) avec plus que 3 vaisseaux dilatés ou avec implantation d'un stent
C05.30D | Angioplastie transluminale percutanée (ATP) avec jusqu'à 2 vaisseaux dilatés
C05.30E | Autres interventions angiologiques
C05.35Z | Artériographie/phlébographie
C05.60Z | Cardioversion lors de fibrillation auriculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.01A

C05.01A | Implantation d'un cardioverteur / défibrillateur (ICD) ou implantation d'un stimulateur cardiaque, système bicaméral
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4551.93
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.01B

C05.01B | Implantation d'un stimulateur cardiaque, système unicaméral
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4038.49
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.01C

C05.01C | Changement de pile et révision du stimulateur
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2982.73
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0200: Chirurgie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.02Z

C05.02Z | Implantation d'un enregistreur d'évènements
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5914.27
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.04A

C05.04A | Explantation d'un stimulateur ou ponction du péricarde
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1948.63
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0200: Chirurgie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.04B

C05.04B | Explantation d'un enregistreur d'évènements
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1116.88
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0504: Cardiologie
  • 1200: Pathologie
  • 9973: FA Cardiologie pédiatrique
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.10A

C05.10A | Angiographie coronarienne : Cathétérisme cardiaque gauche et droit combiné ou avec biopsie cardiaque
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3505.72
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.10B

C05.10B | Autre angiographie coronarienne
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2660.79
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.11A

C05.11A | Angioplastie coronaire transluminale percutanée (ACTP) avec trois stents ou plus
Validité | 01.01.25 - 31.12.26
Prestation Pt | 8230.24
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.11B

C05.11B | Angioplastie coronaire transluminale percutanée (ACTP) avec deux stents
Validité | 01.01.25 - 31.12.26
Prestation Pt | 6837.04
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.11C

C05.11C | Angioplastie coronaire transluminale percutanée (ACTP) avec un stent
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4846.73
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.11D

C05.11D | Angioplastie coronaire transluminale percutanée (ACTP)
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4291.59
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.12Z

C05.12Z | Autres interventions de cathétérisme cardiaque
Validité | 01.01.25 - 31.12.26
Prestation Pt | 8160.75
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.15A

C05.15A | Ablation lors d'une tachyarythmie ou d'un diagnostic électrophysiologique cardiaque avec échocardiographie transœsophagienne ou avec anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 8687.82
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0022: Médecine intensive
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.15B

C05.15B | Diagnostic électrophysiologique cardiaque
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4933.66
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.20A

C05.20A | Mise en place d'un shunt artério-veineux: fistule ou révision, avec anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4705.32
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 2900: Chirurgie cardiaque, vasculaire et thoracique
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.20B

C05.20B | Mise en place d'un shunt artério-veineux: externe ou fermeture
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3346.57
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 2900: Chirurgie cardiaque, vasculaire et thoracique
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.25A

C05.25A | Ablation endoveineuse thermique bil.
Validité | 01.01.25 - 31.12.26
Prestation Pt | 6424.37
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0200: Chirurgie
  • 1200: Pathologie
  • 9955: AFC Phlébologie (USGG)
  • 2900: Chirurgie cardiaque, vasculaire et thoracique
  • 9952: AFC Ablation thermique endoveineuse de veines saphènes en cas de varices tronculaires (USSMV)
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.25B

C05.25B | Ablation endoveineuse thermique unilatérale avec anesthésie par l'anesthésiste ou stripping bil.
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5238.06
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0022: Médecine intensive
  • 0200: Chirurgie
  • 1200: Pathologie
  • 9955: AFC Phlébologie (USGG)
  • 2900: Chirurgie cardiaque, vasculaire et thoracique
  • 9952: AFC Ablation thermique endoveineuse de veines saphènes en cas de varices tronculaires (USSMV)
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.25C

C05.25C | Ligatures bilatérales de veines perforantes avec anesthésie par l'anesthésiste ou phlebectomie avec anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4078.53
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 2900: Chirurgie cardiaque, vasculaire et thoracique
  • 9955: AFC Phlébologie (USGG)
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.25D

C05.25D | Stripping unilatéral avec anesthésie par l'anesthésiste ou ligatures unilatérales de veines perforantes avec anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3842.64
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 2900: Chirurgie cardiaque, vasculaire et thoracique
  • 9955: AFC Phlébologie (USGG)
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.25E

C05.25E | Stripping unilatéral ou ligatures bilatérales de veines perforantes
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3365.57
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0200: Chirurgie
  • 1200: Pathologie
  • 2900: Chirurgie cardiaque, vasculaire et thoracique
  • 9955: AFC Phlébologie (USGG)
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.25F

C05.25F | Ablation endoveineuse thermique unilatérale, ligatures unilatérales de veines perforantes ou phlebectomie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2124.13
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0200: Chirurgie
  • 1200: Pathologie
  • 2900: Chirurgie cardiaque, vasculaire et thoracique
  • 9955: AFC Phlébologie (USGG)
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.30A

C05.30A | Angioplastie transluminale percutanée (ATP) avec lyse ou plus de 3 vaisseaux dilatés avec implantation de stent
Validité | 01.01.25 - 31.12.26
Prestation Pt | 10022.14
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0021: Angiologie
  • 0504: Cardiologie
  • 1200: Pathologie
  • 1600: Radiologie
  • 9973: FA Cardiologie pédiatrique
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.30B

C05.30B | Angioplastie transluminale percutanée (ATP) avec implantation de au moins 2 stents
Validité | 01.01.25 - 31.12.26
Prestation Pt | 8208.05
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0021: Angiologie
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 1200: Pathologie
  • 1600: Radiologie
  • 9973: FA Cardiologie pédiatrique
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.30C

C05.30C | Angioplastie transluminale percutanée (ATP) avec plus que 3 vaisseaux dilatés ou avec implantation d'un stent
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5531.85
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0021: Angiologie
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 1200: Pathologie
  • 1600: Radiologie
  • 9973: FA Cardiologie pédiatrique
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.30D

C05.30D | Angioplastie transluminale percutanée (ATP) avec jusqu'à 2 vaisseaux dilatés
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3946.69
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0021: Angiologie
  • 0100: Anesthésiologie
  • 0504: Cardiologie
  • 1200: Pathologie
  • 1600: Radiologie
  • 9973: FA Cardiologie pédiatrique
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.30E

C05.30E | Autres interventions angiologiques
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2651.62
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0021: Angiologie
  • 0504: Cardiologie
  • 1200: Pathologie
  • 1600: Radiologie
  • 9973: FA Cardiologie pédiatrique
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.35Z

C05.35Z | Artériographie/phlébographie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3218.02
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 0021: Angiologie
  • 0504: Cardiologie
  • 1200: Pathologie
  • 1600: Radiologie
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 9973: FA Cardiologie pédiatrique
  • 9978: Chirurgie vasculaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap05
  • C05.60Z

C05.60Z | Cardioversion lors de fibrillation auriculaire
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1176.05
Propriétés du service | isTPPosition
Chapitre | Cap05
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap06

Cap06 | Système digestif
C06.00A | Appendicectomie, interventions laparoscopiques
C06.00B | Interventions par laparotomie, interventions avec adhésiolyse, chirurgie rectale, cathéter péritonéal et autres interventions sur l'abdomen
C06.05A | Traitement chirurgical de hernie, laparoscopique bilatéral
C06.05B | Traitement chirurgical de hernie, ouvert, bil. ou laparoscopique unilatéral
C06.05C | Traitement chirurgical de hernie, ouvert, unilatéral
C06.10A | Drainage d'un abcès transanal/transvaginal ou périanal, infralévatorien avec anuscopie/rectoscopie ou avec anesthésie par l'anesthésiste ou drainage d'un abcès par paroi abdominale ouverte ou périanal, supralévatorien
C06.10B | Drainage d'un abcès périanal, infralévatorien
C06.15A | Sphinctéroplastie et sphinctérectomie anales, âge <16 ans
C06.15B | Cure de prolapsus anal, traitement chirurgical d'un réseau de fistules anales/anorectales et hémorroïdectomie radicale, sphinctérotomie anale et autres interventions complexes sur l'anus


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap06
  • C06.00A

C06.00A | Appendicectomie, interventions laparoscopiques
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4371.78
Propriétés du service | isTPPosition
Chapitre | Cap06
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap06
  • C06.00B

C06.00B | Interventions par laparotomie, interventions avec adhésiolyse, chirurgie rectale, cathéter péritonéal et autres interventions sur l'abdomen
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3711.85
Propriétés du service | isTPPosition
Chapitre | Cap06
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2900: Chirurgie cardiaque, vasculaire et thoracique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap06
  • C06.05A

C06.05A | Traitement chirurgical de hernie, laparoscopique bilatéral
Validité | 01.01.25 - 31.12.26
Prestation Pt | 7628.53
Propriétés du service | isTPPosition
Chapitre | Cap06
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap06
  • C06.05B

C06.05B | Traitement chirurgical de hernie, ouvert, bil. ou laparoscopique unilatéral
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5109.65
Propriétés du service | isTPPosition
Chapitre | Cap06
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap06
  • C06.05C

C06.05C | Traitement chirurgical de hernie, ouvert, unilatéral
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3695.53
Propriétés du service | isTPPosition
Chapitre | Cap06
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap06
  • C06.10A

C06.10A | Drainage d'un abcès transanal/transvaginal ou périanal, infralévatorien avec anuscopie/rectoscopie ou avec anesthésie par l'anesthésiste ou drainage d'un abcès par paroi abdominale ouverte ou périanal, supralévatorien
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2281.69
Propriétés du service | isTPPosition
Chapitre | Cap06
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 0502: Gastroentérologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 9972: FA Gastroentérologie, hépatologie et nutrition pédiatriques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap06
  • C06.10B

C06.10B | Drainage d'un abcès périanal, infralévatorien
Validité | 01.01.25 - 31.12.26
Prestation Pt | 623.54
Propriétés du service | isTPPosition
Chapitre | Cap06
Valeur intrinsèque requise
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap06
  • C06.15A

C06.15A | Sphinctéroplastie et sphinctérectomie anales, âge <16 ans
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4753.24
Propriétés du service | isTPPosition
Chapitre | Cap06
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap06
  • C06.15B

C06.15B | Cure de prolapsus anal, traitement chirurgical d'un réseau de fistules anales/anorectales et hémorroïdectomie radicale, sphinctérotomie anale et autres interventions complexes sur l'anus
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3036.87
Propriétés du service | isTPPosition
Chapitre | Cap06
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap07

Cap07 | Système hépato-biliaire et pancréas
C07.10Z | Cholécystectomie coelioscopique
C07.50Z | Biopsie hépatique percutanée
C07.60A | CPRE hautement complexe
C07.60B | CPRE avec plusieurs interventions sur le système hépato-biliaire, anesthésie par l'anesthésiste
C07.60C | CPRE avec plusieurs interventions sur le système hépato-biliaire
C07.60D | CPRE avec remplacement d'une prothèse, anesthésie par l'anesthésiste
C07.60E | CPRE avec extraction de fragments, anesthésie par l'anesthésiste
C07.60F | CPRE avec mise en place d'une prothèse
C07.60G | Autre CPRE, anesthésie par l'anesthésiste
C07.60H | CPRE avec remplacement d'une prothèse, dilatation ou cholangioscopie/pancréatoscopie transpapillaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap07
  • C07.10Z

C07.10Z | Cholécystectomie coelioscopique
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5937.00
Propriétés du service | isTPPosition
Chapitre | Cap07
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap07
  • C07.50Z

C07.50Z | Biopsie hépatique percutanée
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1194.52
Propriétés du service | isTPPosition
Chapitre | Cap07
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap07
  • C07.60A

C07.60A | CPRE hautement complexe
Validité | 01.01.25 - 31.12.26
Prestation Pt | 8335.45
Propriétés du service | isTPPosition
Chapitre | Cap07
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0502: Gastroentérologie
  • 1200: Pathologie
  • 9972: FA Gastroentérologie, hépatologie et nutrition pédiatriques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap07
  • C07.60B

C07.60B | CPRE avec plusieurs interventions sur le système hépato-biliaire, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4904.01
Propriétés du service | isTPPosition
Chapitre | Cap07
Valeur intrinsèque requise
  • 0022: Médecine intensive
  • 0100: Anesthésiologie
  • 0502: Gastroentérologie
  • 1200: Pathologie
  • 9972: FA Gastroentérologie, hépatologie et nutrition pédiatriques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap07
  • C07.60C

C07.60C | CPRE avec plusieurs interventions sur le système hépato-biliaire
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4435.09
Propriétés du service | isTPPosition
Chapitre | Cap07
Valeur intrinsèque requise
  • 0022: Médecine intensive
  • 0100: Anesthésiologie
  • 0502: Gastroentérologie
  • 1200: Pathologie
  • 9972: FA Gastroentérologie, hépatologie et nutrition pédiatriques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap07
  • C07.60D

C07.60D | CPRE avec remplacement d'une prothèse, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3314.97
Propriétés du service | isTPPosition
Chapitre | Cap07
Valeur intrinsèque requise
  • 0022: Médecine intensive
  • 0100: Anesthésiologie
  • 0502: Gastroentérologie
  • 1200: Pathologie
  • 9972: FA Gastroentérologie, hépatologie et nutrition pédiatriques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap07
  • C07.60E

C07.60E | CPRE avec extraction de fragments, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3069.87
Propriétés du service | isTPPosition
Chapitre | Cap07
Valeur intrinsèque requise
  • 0022: Médecine intensive
  • 0100: Anesthésiologie
  • 0502: Gastroentérologie
  • 1200: Pathologie
  • 9972: FA Gastroentérologie, hépatologie et nutrition pédiatriques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap07
  • C07.60F

C07.60F | CPRE avec mise en place d'une prothèse
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2550.97
Propriétés du service | isTPPosition
Chapitre | Cap07
Valeur intrinsèque requise
  • 0502: Gastroentérologie
  • 1200: Pathologie
  • 9972: FA Gastroentérologie, hépatologie et nutrition pédiatriques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap07
  • C07.60G

C07.60G | Autre CPRE, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2239.07
Propriétés du service | isTPPosition
Chapitre | Cap07
Valeur intrinsèque requise
  • 0502: Gastroentérologie
  • 1200: Pathologie
  • 9972: FA Gastroentérologie, hépatologie et nutrition pédiatriques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap07
  • C07.60H

C07.60H | CPRE avec remplacement d'une prothèse, dilatation ou cholangioscopie/pancréatoscopie transpapillaire
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1769.70
Propriétés du service | isTPPosition
Chapitre | Cap07
Valeur intrinsèque requise
  • 0502: Gastroentérologie
  • 1200: Pathologie
  • 9972: FA Gastroentérologie, hépatologie et nutrition pédiatriques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08

Cap08 | Système musculo-squelettique et tissu conjonctif
C08.00A | Amputation, anesthésie par l'anesthésiste
C08.00B | Amputation
C08.01Z | Corrections de déformations de la main ou du pied
C08.02Z | Interventions sur d'autres tumeurs osseuses
C08.05A | Plastie vertébrale percutanée
C08.05B | Ponction percutanée de vertèbre et autres interventions sur la colonne vertébrale
C08.08Z | Biopsie osseuse à ciel ouvert, prélèvement de greffon et d'implant, os et cartilage
C08.10A | Chirurgie maxillo-faciale complexe Interventions sur les os de la face
C08.10B | Autre chirurgie maxillo-faciale Interventions sur les os de la face
C08.10C | Chirurgie maxillo-faciale simple Interventions sur les os de la face
C08.20A | Arthroplastie et prothèse membre supérieur ou hanche
C08.20B | Résection de structures osseuses, anesthésie par l'anesthésiste
C08.20C | Résection de structures osseuses ou arthroplastie et prothèse membre inférieur
C08.21A | Ostéotomie du radius et du cubitus
C08.21B | Arthrotomie de la clavicule ou ostéotomie du pied
C08.21C | Arthrotomie ou ostéotomie du genou, de la cheville, de humérus ou du pied/des orteils, anesthésie par l'anesthésiste
C08.21D | Arthrotomie ou ostéotomie, autres localisations
C08.22A | Arthrodèse à l'extrémité supérieure ou au pied (sauf orteils) ou épiphysiodèse
C08.22B | Arthrodèse aux orteils et à d'autres localisations
C08.25A | Arthroscopie des articulations temporo-mandibulaires/de la hanche, de la main, du coude ou de l'épaule
C08.25B | Arthroscopie de la cheville et d'autres localisations
C08.26A | Arthroscopie du genou avec traitement du ligament croisé ou du ménisque et autres interventions complexes
C08.26B | Kyste articulaire, micro fracture, lavage-drainage et AMO dans le cadre d'une arthroscopie du genou
C08.26C | Autres mesures dans le cadre d'une arthroscopie du genou
C08.30A | Traitement d'une fracture des os de la face
C08.30B | Traitement d'une fracture ou luxation de la clavicule, de l'omoplate, du radius, du cubitus et de la rotule
C08.30C | Traitement d'une fracture ou luxation au niveau du carpe (complexe) ou des doigts, anesthésie par l'anesthésiste
C08.30D | Traitement d'une fracture ou d'une luxation du tibia, du péroné, de la cheville, du bassin/ASI, du fémur, de l'humérus et d'une luxation de l'épaule
C08.30E | Traitement d'une fracture ou d'une luxation des orteils et du tarse ou du carpe (simple), anesthésie par l'anesthésiste
C08.30F | Traitement d'une fracture ou d'une luxation, autres localisations
C08.33A | AMO du fémur (complexe)
C08.33B | AMO du tibia, du péroné, de la clavicule, de l'omoplate ou du bassin/ASI
C08.33C | AMO de l'humérus, du fémur (simple), de la rotule, articulation tibio-astragalienne/articulation sous-astragalienne, avant-bras, main/doigts ou métatarse/orteils
C08.33D | AMO du sternum et d'autres localisations ou ablation de broches
C08.35A | Interventions sur les parties molles de l'épaule ou sutures de ligaments du pied
C08.35B | Interventions sur les parties molles du bras, de la jambe et du tibia
C08.35C | Interventions sur les parties molles du pied et interventions sur les parties molles d'autres localisations
C08.35D | Excision d'une bourse dans la région de la hanche et du genou
C08.35E | Interventions sur les parties molles profondes ou superficielles pour panaris / phlegmon, anesthésie par l'anesthésiste
C08.35F | Interventions sur les parties molles pour panaris / phlegmon
C08.40A | Arthroplastie et remplacement d'une prothèse du doigt et de la main
C08.40B | Ostéotomie de la main et des doigts
C08.40C | Suture d'un tendon fléchisseur ou plastie capsulo-ligamentaire et interventions sur les os des doigts et de la main
C08.40D | Arthrotomie dans la région du poignet, suture tendineuse/ligamentaire et de capsule ou arthrodèse du doigt et de la main
C08.40E | Suture de tendon extenseur, main
C08.40F | Décompression de nerf, section des poulies, ténolyse, section de coulisse, excision d'un kyste ainsi que traitement de fracture du poignet, de la main et de doigt, anesthésie par l'anesthésiste
C08.40G | Reconstruction et synovectomie du poignet
C08.40H | Excision d'un kyste et ténolyse/section des poulies, doigts et main
C08.41Z | Interventions en cas de maladie de Dupuytren
C08.43A | Interventions sur le pied, hallux valgus
C08.43B | Interventions sur le pied, orteil en marteau
C08.43C | Interventions sur le pied, exc. d'un kyste
C08.50A | Réduction fermée de fractures et de luxations des articulations, anesthésie par l'anesthésiste
C08.50B | Réduction fermée avec traitement de la douleur ou mobilisation articulaire, avec anesthésie par l'anesthésiste
C08.50C | Réduction fermée de fractures ou de luxations de l'épaule, du coude, de la tête radiale, de l'humérus, du tibia, de la cheville ou du pied
C08.50D | Réduction fermée de fractures ou de luxations de l'avant-bras ou des doigts
C08.50E | Autre reposition fermée
C08.80A | Biopsie du muscle ou biopsie osseuse fermée avec anesthésie par l'anesthésiste
C08.80B | Biopsie du muscle ou biopsie osseuse fermée


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.00A

C08.00A | Amputation, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3142.23
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.00B

C08.00B | Amputation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1243.34
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.01Z

C08.01Z | Corrections de déformations de la main ou du pied
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4168.19
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.02Z

C08.02Z | Interventions sur d'autres tumeurs osseuses
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3627.50
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.05A

C08.05A | Plastie vertébrale percutanée
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2642.66
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0600: Neurochirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.05B

C08.05B | Ponction percutanée de vertèbre et autres interventions sur la colonne vertébrale
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1977.48
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0600: Neurochirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.08Z

C08.08Z | Biopsie osseuse à ciel ouvert, prélèvement de greffon et d'implant, os et cartilage
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3299.01
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0600: Neurochirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.10A

C08.10A | Chirurgie maxillo-faciale complexe Interventions sur les os de la face
Validité | 01.01.25 - 31.12.26
Prestation Pt | 8216.06
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.10B

C08.10B | Autre chirurgie maxillo-faciale Interventions sur les os de la face
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5374.31
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1200: Pathologie
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.10C

C08.10C | Chirurgie maxillo-faciale simple Interventions sur les os de la face
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2031.07
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1200: Pathologie
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.20A

C08.20A | Arthroplastie et prothèse membre supérieur ou hanche
Validité | 01.01.25 - 31.12.26
Prestation Pt | 9829.09
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0011: Chirurgie de la main
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.20B

C08.20B | Résection de structures osseuses, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2990.80
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.20C

C08.20C | Résection de structures osseuses ou arthroplastie et prothèse membre inférieur
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1554.75
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.21A

C08.21A | Ostéotomie du radius et du cubitus
Validité | 01.01.25 - 31.12.26
Prestation Pt | 7446.39
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.21B

C08.21B | Arthrotomie de la clavicule ou ostéotomie du pied
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3769.61
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.21C

C08.21C | Arthrotomie ou ostéotomie du genou, de la cheville, de humérus ou du pied/des orteils, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2930.50
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.21D

C08.21D | Arthrotomie ou ostéotomie, autres localisations
Validité | 01.01.25 - 31.12.26
Prestation Pt | 485.15
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.22A

C08.22A | Arthrodèse à l'extrémité supérieure ou au pied (sauf orteils) ou épiphysiodèse
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3885.33
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.22B

C08.22B | Arthrodèse aux orteils et à d'autres localisations
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3440.72
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.25A

C08.25A | Arthroscopie des articulations temporo-mandibulaires/de la hanche, de la main, du coude ou de l'épaule
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4401.19
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.25B

C08.25B | Arthroscopie de la cheville et d'autres localisations
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4304.37
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.26A

C08.26A | Arthroscopie du genou avec traitement du ligament croisé ou du ménisque et autres interventions complexes
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4952.81
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.26B

C08.26B | Kyste articulaire, micro fracture, lavage-drainage et AMO dans le cadre d'une arthroscopie du genou
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3636.86
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.26C

C08.26C | Autres mesures dans le cadre d'une arthroscopie du genou
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3263.14
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.30A

C08.30A | Traitement d'une fracture des os de la face
Validité | 01.01.25 - 31.12.26
Prestation Pt | 6933.19
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0810: FA Ophtalmochirurgie
  • 1005: FA Chirurgie cervico-faciale
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.30B

C08.30B | Traitement d'une fracture ou luxation de la clavicule, de l'omoplate, du radius, du cubitus et de la rotule
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4329.65
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0011: Chirurgie de la main
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.30C

C08.30C | Traitement d'une fracture ou luxation au niveau du carpe (complexe) ou des doigts, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3964.59
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.30D

C08.30D | Traitement d'une fracture ou d'une luxation du tibia, du péroné, de la cheville, du bassin/ASI, du fémur, de l'humérus et d'une luxation de l'épaule
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3514.97
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.30E

C08.30E | Traitement d'une fracture ou d'une luxation des orteils et du tarse ou du carpe (simple), anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3314.88
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.30F

C08.30F | Traitement d'une fracture ou d'une luxation, autres localisations
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1634.19
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.33A

C08.33A | AMO du fémur (complexe)
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3283.25
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.33B

C08.33B | AMO du tibia, du péroné, de la clavicule, de l'omoplate ou du bassin/ASI
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3108.54
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.33C

C08.33C | AMO de l'humérus, du fémur (simple), de la rotule, articulation tibio-astragalienne/articulation sous-astragalienne, avant-bras, main/doigts ou métatarse/orteils
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2813.20
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.33D

C08.33D | AMO du sternum et d'autres localisations ou ablation de broches
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1932.90
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0600: Neurochirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1005: FA Chirurgie cervico-faciale
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.35A

C08.35A | Interventions sur les parties molles de l'épaule ou sutures de ligaments du pied
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4377.37
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0506: Rhumatologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1300: Médecine physique et réadaptation
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.35B

C08.35B | Interventions sur les parties molles du bras, de la jambe et du tibia
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3478.35
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0506: Rhumatologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1300: Médecine physique et réadaptation
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.35C

C08.35C | Interventions sur les parties molles du pied et interventions sur les parties molles d'autres localisations
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2953.64
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0506: Rhumatologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1300: Médecine physique et réadaptation
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.35D

C08.35D | Excision d'une bourse dans la région de la hanche et du genou
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2629.58
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.35E

C08.35E | Interventions sur les parties molles profondes ou superficielles pour panaris / phlegmon, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1463.26
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.35F

C08.35F | Interventions sur les parties molles pour panaris / phlegmon
Validité | 01.01.25 - 31.12.26
Prestation Pt | 440.34
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.40A

C08.40A | Arthroplastie et remplacement d'une prothèse du doigt et de la main
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5706.29
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.40B

C08.40B | Ostéotomie de la main et des doigts
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4251.28
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.40C

C08.40C | Suture d'un tendon fléchisseur ou plastie capsulo-ligamentaire et interventions sur les os des doigts et de la main
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3855.77
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 1900: Chirurgie pédiatrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.40D

C08.40D | Arthrotomie dans la région du poignet, suture tendineuse/ligamentaire et de capsule ou arthrodèse du doigt et de la main
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2960.87
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.40E

C08.40E | Suture de tendon extenseur, main
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2474.58
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.40F

C08.40F | Décompression de nerf, section des poulies, ténolyse, section de coulisse, excision d'un kyste ainsi que traitement de fracture du poignet, de la main et de doigt, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2054.44
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.40G

C08.40G | Reconstruction et synovectomie du poignet
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1700.86
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.40H

C08.40H | Excision d'un kyste et ténolyse/section des poulies, doigts et main
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1014.74
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.41Z

C08.41Z | Interventions en cas de maladie de Dupuytren
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3465.08
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.43A

C08.43A | Interventions sur le pied, hallux valgus
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3287.40
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.43B

C08.43B | Interventions sur le pied, orteil en marteau
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2648.08
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.43C

C08.43C | Interventions sur le pied, exc. d'un kyste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2298.63
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.50A

C08.50A | Réduction fermée de fractures et de luxations des articulations, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1854.58
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.50B

C08.50B | Réduction fermée avec traitement de la douleur ou mobilisation articulaire, avec anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1257.05
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.50C

C08.50C | Réduction fermée de fractures ou de luxations de l'épaule, du coude, de la tête radiale, de l'humérus, du tibia, de la cheville ou du pied
Validité | 01.01.25 - 31.12.26
Prestation Pt | 826.13
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.50D

C08.50D | Réduction fermée de fractures ou de luxations de l'avant-bras ou des doigts
Validité | 01.01.25 - 31.12.26
Prestation Pt | 634.05
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.50E

C08.50E | Autre reposition fermée
Validité | 01.01.25 - 31.12.26
Prestation Pt | 456.20
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.80A

C08.80A | Biopsie du muscle ou biopsie osseuse fermée avec anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3042.49
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0400: Gynécologie et obstétrique
  • 0600: Neurochirurgie
  • 0800: Ophtalmologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale
  • 2900: Chirurgie cardiaque, vasculaire et thoracique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap08
  • C08.80B

C08.80B | Biopsie du muscle ou biopsie osseuse fermée
Validité | 01.01.25 - 31.12.26
Prestation Pt | 631.92
Propriétés du service | isTPPosition
Chapitre | Cap08
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0400: Gynécologie et obstétrique
  • 0600: Neurochirurgie
  • 0800: Ophtalmologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale
  • 2900: Chirurgie cardiaque, vasculaire et thoracique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09

Cap09 | Peau, tissus sous-cutané et glande mammaire
C09.12A | Prélèvement de greffe cutanée ou couverture par greffe de peau totale avec anesthésie par l'anesthésiste
C09.12B | Interventions chirurgicales sur la peau, étendues, plus profondes que le tissu sous-cutané ou impliquant des structures complexes, avec anesthésie par l'anesthésiste
C09.12C | Soins des plaies impliquant des structures complexes avec imagerie CT/IRM ou avec anesthésie du plexus, couverture par greffe de peau totale, prélèvement de greffe de peau, fermeture de plaies étendues et excision étendue avec plastie par lambeau
C09.12D | Interventions sur des lambeaux cutanés, excision étendue, fermeture de plaies, drainage plus profond que sous-cutané ou excision d'un corps étranger plus profond que sous-cutané avec radiographie conventionnelle
C09.12E | Soins des plaies et débridement impliquant des structures complexes avec radiographie conventionnelle
C09.12F | Soins des plaies et débridement impliquant des structures complexes, excision d'un corps étranger situé plus profondément que le tissu sous-cutané
C09.15Z | Dermoïde sacrée
C09.20Z | Lipectomie
C09.30A | Excision de plusieurs ganglions lymphatiques ou radicale
C09.30B | Excision de ganglions lymphatiques individuels
C09.40A | Plastie mammaire d'augmentation, mastectomie bil. avec conservation de l'étui cutané ou avec resserrement
C09.40B | Mastectomie unilat. avec conservation de l'étui cutané ou lumpectomie ou quadrantectomie du sein avec exc. de ganglions lymphatiques et imagerie radiol. du sein
C09.40C | Mastectomie unilat. avec conservation de l'étui cutané ou lumpectomie ou quadrantectomie du sein
C09.41A | Mastopexie, plastie mammaire de réduction ou reconstruction mammaire ou aréolaire, bil.
C09.41B | Plastie mammaire de réduction, changement de prothèse mammaire, capsulotomie ou capsulectomie d'une prothèse mammaire ou reconstruction mammaire ou aréolaire unilatérale
C09.49Z | Mastectomie simple et autres interventions mammaires
C09.50A | Interventions mammaires stéréotaxiques minimalement invasives
C09.50B | Interventions mammaires minimalement invasives assistées par le vide
C09.60A | Correction de cicatrice et de parties molles, avec anesthésie par l'anesthésiste
C09.60B | Correction de cicatrice et de parties molles


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.12A

C09.12A | Prélèvement de greffe cutanée ou couverture par greffe de peau totale avec anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5401.23
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.12B

C09.12B | Interventions chirurgicales sur la peau, étendues, plus profondes que le tissu sous-cutané ou impliquant des structures complexes, avec anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3044.33
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.12C

C09.12C | Soins des plaies impliquant des structures complexes avec imagerie CT/IRM ou avec anesthésie du plexus, couverture par greffe de peau totale, prélèvement de greffe de peau, fermeture de plaies étendues et excision étendue avec plastie par lambeau
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1973.01
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.12D

C09.12D | Interventions sur des lambeaux cutanés, excision étendue, fermeture de plaies, drainage plus profond que sous-cutané ou excision d'un corps étranger plus profond que sous-cutané avec radiographie conventionnelle
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1206.57
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.12E

C09.12E | Soins des plaies et débridement impliquant des structures complexes avec radiographie conventionnelle
Validité | 01.01.25 - 31.12.26
Prestation Pt | 842.87
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.12F

C09.12F | Soins des plaies et débridement impliquant des structures complexes, excision d'un corps étranger situé plus profondément que le tissu sous-cutané
Validité | 01.01.25 - 31.12.26
Prestation Pt | 656.05
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.15Z

C09.15Z | Dermoïde sacrée
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2849.96
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0400: Gynécologie et obstétrique
  • 0600: Neurochirurgie
  • 0800: Ophtalmologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale
  • 2900: Chirurgie cardiaque, vasculaire et thoracique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.20Z

C09.20Z | Lipectomie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5548.73
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.30A

C09.30A | Excision de plusieurs ganglions lymphatiques ou radicale
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3197.36
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.30B

C09.30B | Excision de ganglions lymphatiques individuels
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2813.08
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.40A

C09.40A | Plastie mammaire d'augmentation, mastectomie bil. avec conservation de l'étui cutané ou avec resserrement
Validité | 01.01.25 - 31.12.26
Prestation Pt | 6303.73
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.40B

C09.40B | Mastectomie unilat. avec conservation de l'étui cutané ou lumpectomie ou quadrantectomie du sein avec exc. de ganglions lymphatiques et imagerie radiol. du sein
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4324.19
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.40C

C09.40C | Mastectomie unilat. avec conservation de l'étui cutané ou lumpectomie ou quadrantectomie du sein
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3319.69
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.41A

C09.41A | Mastopexie, plastie mammaire de réduction ou reconstruction mammaire ou aréolaire, bil.
Validité | 01.01.25 - 31.12.26
Prestation Pt | 6890.92
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.41B

C09.41B | Plastie mammaire de réduction, changement de prothèse mammaire, capsulotomie ou capsulectomie d'une prothèse mammaire ou reconstruction mammaire ou aréolaire unilatérale
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5652.25
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.49Z

C09.49Z | Mastectomie simple et autres interventions mammaires
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2538.30
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.50A

C09.50A | Interventions mammaires stéréotaxiques minimalement invasives
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1499.00
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1600: Radiologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.50B

C09.50B | Interventions mammaires minimalement invasives assistées par le vide
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1052.47
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1600: Radiologie
  • 9935: AFC Ultrasonographie (SSUM) - module ultrasonographie mammaire


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.60A

C09.60A | Correction de cicatrice et de parties molles, avec anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2997.39
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap09
  • C09.60B

C09.60B | Correction de cicatrice et de parties molles
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1277.41
Propriétés du service | isTPPosition
Chapitre | Cap09
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap10

Cap10 | Organes endocriniens
C10.00Z | Enucléation de kyste(s) ou d'adénome(s) de la thyroïde
C10.49Z | Autres interventions chir. sur des organes endocriniens


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap10
  • C10.00Z

C10.00Z | Enucléation de kyste(s) ou d'adénome(s) de la thyroïde
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3483.86
Propriétés du service | isTPPosition
Chapitre | Cap10
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1005: FA Chirurgie cervico-faciale
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap10
  • C10.49Z

C10.49Z | Autres interventions chir. sur des organes endocriniens
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5634.23
Propriétés du service | isTPPosition
Chapitre | Cap10
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1005: FA Chirurgie cervico-faciale
  • 1200: Pathologie
  • 1800: Urologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11

Cap11 | Organes urinaires
C11.10A | Correction d'incontinence urinaire
C11.10B | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette
C11.20Z | Correction chirurgicale de reflux vésico-urétéral
C11.30Z | Interventions sur sténose du méat/sténose urétrale ou d'une sténose urétrale et urétrotomie
C11.49Z | Biopsie rénale percutanée/pyéloscopie et autres interventions chir. sur l'appareil urinaire
C11.50A | Lithotritie, urétéroscopique
C11.50B | Extraction urétéroscopique de concrétions ou de corps étranger ou urétéroscopie bil., anesthésie par l'anesthésiste
C11.50C | Urétéroscopie, anesthésie par l'anesthésiste
C11.50D | Urétéroscopie bil.
C11.50E | Urétéroscopie unilat.
C11.51A | Cystoscopie avec biopsie, cathéter urétéral, transstomal ou d'autres mesures spécifiques
C11.51B | Cystoscopie ou urétroscopie, anesthésie par l'anesthésiste
C11.51C | Cystoscopie avec urodébitmétrie
C11.51D | Cystoscopie ou urétroscopie
C11.55Z | Urétroscopie, anesthésie par l'anesthésiste, urétroscopie, cystoscopie, cyrtométrie âge <16 ans.
C11.56Z | Lithotritie extracorporelle (LEOC)
C11.65A | Néphrostomie/cystostomie percutanée ou vidange transurétrale d'une tamponnade vésicale, anesthésie par l'anesthésiste
C11.65B | Changement d'une cystostomie ou d'une néphrostomie percutanée, anesthésie par l'anesthésiste ou avec d'autres mesures uroloscopiques/endoscopiques
C11.65C | Néphrostomie/cytostomie percutanée
C11.65D | Changement d'une cystostomie ou d'une néphrostomie percutanée et autres interventions radiol. sur le système urinaire
C11.71Z | Bougirage thérapeutique de l'urètre
C11.72Z | Méatotomie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.10A

C11.10A | Correction d'incontinence urinaire
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4172.49
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.10B

C11.10B | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2658.90
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.20Z

C11.20Z | Correction chirurgicale de reflux vésico-urétéral
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4407.26
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.30Z

C11.30Z | Interventions sur sténose du méat/sténose urétrale ou d'une sténose urétrale et urétrotomie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2701.15
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.49Z

C11.49Z | Biopsie rénale percutanée/pyéloscopie et autres interventions chir. sur l'appareil urinaire
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1558.37
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0008: Néphrologie
  • 0100: Anesthésiologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 9974: FA Néphrologie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.50A

C11.50A | Lithotritie, urétéroscopique
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5044.84
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.50B

C11.50B | Extraction urétéroscopique de concrétions ou de corps étranger ou urétéroscopie bil., anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3284.30
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.50C

C11.50C | Urétéroscopie, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2490.66
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.50D

C11.50D | Urétéroscopie bil.
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1596.03
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.50E

C11.50E | Urétéroscopie unilat.
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1171.26
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.51A

C11.51A | Cystoscopie avec biopsie, cathéter urétéral, transstomal ou d'autres mesures spécifiques
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2627.59
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0400: Gynécologie et obstétrique
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.51B

C11.51B | Cystoscopie ou urétroscopie, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2120.56
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.51C

C11.51C | Cystoscopie avec urodébitmétrie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 754.76
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0400: Gynécologie et obstétrique
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.51D

C11.51D | Cystoscopie ou urétroscopie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 582.89
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.55Z

C11.55Z | Urétroscopie, anesthésie par l'anesthésiste, urétroscopie, cystoscopie, cyrtométrie âge <16 ans.
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3252.80
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.56Z

C11.56Z | Lithotritie extracorporelle (LEOC)
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2273.95
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.65A

C11.65A | Néphrostomie/cystostomie percutanée ou vidange transurétrale d'une tamponnade vésicale, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2382.22
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0400: Gynécologie et obstétrique
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 9943: FA Médecine d'urgence hospitalière (SSMUS)
  • 0100: Anesthésiologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.65B

C11.65B | Changement d'une cystostomie ou d'une néphrostomie percutanée, anesthésie par l'anesthésiste ou avec d'autres mesures uroloscopiques/endoscopiques
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1605.45
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.65C

C11.65C | Néphrostomie/cytostomie percutanée
Validité | 01.01.25 - 31.12.26
Prestation Pt | 843.65
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.65D

C11.65D | Changement d'une cystostomie ou d'une néphrostomie percutanée et autres interventions radiol. sur le système urinaire
Validité | 01.01.25 - 31.12.26
Prestation Pt | 430.62
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.71Z

C11.71Z | Bougirage thérapeutique de l'urètre
Validité | 01.01.25 - 31.12.26
Prestation Pt | 833.08
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap11
  • C11.72Z

C11.72Z | Méatotomie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2005.70
Propriétés du service | isTPPosition
Chapitre | Cap11
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12

Cap12 | Organes génitaux masculins
C12.01Z | Interventions sur déviation pénienne ou sur un hypospadias (antérieur)
C12.03A | Circoncision, biopsie ouverte du pénis, interventions pour paraphimosis et autres interventions sur l'appareil génital masculin
C12.03B | Circoncision
C12.03C | Interventions pour paraphimosis
C12.09Z | Biopsie ouverte du pénis, des testicules ou de l'épididyme, ou injection/ponction des corps caverneux et autres interventions sur l'appareil génital masculin
C12.10A | Traitement chirurgical de cryptorchidie ou de varicocèle (ouvert, bil.)
C12.10B | Traitement chirurgical de cryptorchidie ou de varicocèle (ouvert) ou orchidectomie, épididymectomie
C12.10C | Orchidopexie, traitement d'une lésion testiculaire, d'hydrocèle testis, de spermatocèle ou de de torsion testiculaire
C12.19Z | Biopsie des testicules ou pose d'une prothèse testiculaire
C12.20Z | Prostatectomie, transuréthrale
C12.50A | Adhésiolyse du prépuce ou frénulotomie, anesthésie par l'anesthésiste
C12.50B | Adhésiolyse du prépuce ou frénulotomie
C12.65Z | Vasectomie
C12.70A | Ponction à l'aiguille fine ou biopsie de la prostate, anesthésie par l'anesthésiste
C12.70B | Ponction à l'aiguille fine, biopsie et autres interventions sur la prostate


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.01Z

C12.01Z | Interventions sur déviation pénienne ou sur un hypospadias (antérieur)
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3944.68
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.03A

C12.03A | Circoncision, biopsie ouverte du pénis, interventions pour paraphimosis et autres interventions sur l'appareil génital masculin
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2480.15
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.03B

C12.03B | Circoncision
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2022.95
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.03C

C12.03C | Interventions pour paraphimosis
Validité | 01.01.25 - 31.12.26
Prestation Pt | 367.38
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.09Z

C12.09Z | Biopsie ouverte du pénis, des testicules ou de l'épididyme, ou injection/ponction des corps caverneux et autres interventions sur l'appareil génital masculin
Validité | 01.01.25 - 31.12.26
Prestation Pt | 601.74
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.10A

C12.10A | Traitement chirurgical de cryptorchidie ou de varicocèle (ouvert, bil.)
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4331.35
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.10B

C12.10B | Traitement chirurgical de cryptorchidie ou de varicocèle (ouvert) ou orchidectomie, épididymectomie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3805.74
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.10C

C12.10C | Orchidopexie, traitement d'une lésion testiculaire, d'hydrocèle testis, de spermatocèle ou de de torsion testiculaire
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3496.39
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.19Z

C12.19Z | Biopsie des testicules ou pose d'une prothèse testiculaire
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3058.41
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.20Z

C12.20Z | Prostatectomie, transuréthrale
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3743.48
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1200: Pathologie
  • 1800: Urologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.50A

C12.50A | Adhésiolyse du prépuce ou frénulotomie, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1947.66
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.50B

C12.50B | Adhésiolyse du prépuce ou frénulotomie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 930.15
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.65Z

C12.65Z | Vasectomie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1799.61
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.70A

C12.70A | Ponction à l'aiguille fine ou biopsie de la prostate, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2796.16
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1200: Pathologie
  • 1800: Urologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap12
  • C12.70B

C12.70B | Ponction à l'aiguille fine, biopsie et autres interventions sur la prostate
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1011.12
Propriétés du service | isTPPosition
Chapitre | Cap12
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 1200: Pathologie
  • 1800: Urologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13

Cap13 | Organes génitaux féminins
C13.10A | Interventions laparoscopiques sur les organes sexuels féminins: Traitement chirurgical des annexes, hystérectomie ou myomectomie
C13.10B | Interventions laparoscopiques sur les organes sexuels féminins: Biopsie, chromopertubation, drainage, tumorectomie ou traitement de l'endométriose, de kystes
C13.10C | Autres interventions laparoscopiques sur les organes sexuels féminins
C13.20A | Hystéroscopie avec destruction de l'endomètre, résection de tumeurs ou conisation
C13.20B | Hystéroscopie avec polypectomie
C13.20C | Hystéroscopie avec curettage ou biopsie
C13.20D | Hystéroscopie avec anesthésie par l'anesthésiste ou avec d'autres interventions
C13.20E | Hystéroscopie
C13.21Z | Curettage fractionné
C13.30A | Opérations reconstructives sur la vulve/le vagin
C13.30B | Traitement chir. d'un kyste de Bartholin et autres incisions, excisions de la vulve/du vagin
C13.30C | Interventions chir. sur l'introïtus vaginal et l'hymen
C13.40A | Conisation avec colposcopie
C13.40B | Conisation, suture du col (ancienne) ou ouverture chirurgicale d'une occlusion du col


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.10A

C13.10A | Interventions laparoscopiques sur les organes sexuels féminins: Traitement chirurgical des annexes, hystérectomie ou myomectomie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4807.20
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.10B

C13.10B | Interventions laparoscopiques sur les organes sexuels féminins: Biopsie, chromopertubation, drainage, tumorectomie ou traitement de l'endométriose, de kystes
Validité | 01.01.25 - 31.12.26
Prestation Pt | 4551.49
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.10C

C13.10C | Autres interventions laparoscopiques sur les organes sexuels féminins
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3807.20
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.20A

C13.20A | Hystéroscopie avec destruction de l'endomètre, résection de tumeurs ou conisation
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3907.11
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.20B

C13.20B | Hystéroscopie avec polypectomie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3171.10
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.20C

C13.20C | Hystéroscopie avec curettage ou biopsie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2766.98
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.20D

C13.20D | Hystéroscopie avec anesthésie par l'anesthésiste ou avec d'autres interventions
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2136.89
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.20E

C13.20E | Hystéroscopie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 681.15
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.21Z

C13.21Z | Curettage fractionné
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2095.76
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.30A

C13.30A | Opérations reconstructives sur la vulve/le vagin
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3223.37
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.30B

C13.30B | Traitement chir. d'un kyste de Bartholin et autres incisions, excisions de la vulve/du vagin
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2592.63
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.30C

C13.30C | Interventions chir. sur l'introïtus vaginal et l'hymen
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2105.58
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 9991: FA Dermatopathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.40A

C13.40A | Conisation avec colposcopie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2904.18
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap13
  • C13.40B

C13.40B | Conisation, suture du col (ancienne) ou ouverture chirurgicale d'une occlusion du col
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2158.23
Propriétés du service | isTPPosition
Chapitre | Cap13
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap14

Cap14 | Grossesse et accouchement
C14.00Z | Césarienne
C14.10A | Accouchement spontané avec curetage complémentaire, décollement manuel du placenta ou anesthésie péridurale
C14.10B | Accouchement spontané avec suture d'une déchirure du col / du vagin / de la vulve
C14.10C | Accouchement spontané, autres mesures
C14.10D | Autre accouchement spontané et surveillance de la naissance
C14.20A | Avortement sous surveillance par sonographie-imagerie
C14.20B | Autre avortement
C14.40A | Cerclage du col et fermeture de l'orifice cervical
C14.40B | Version externe ou retrait d'un cerclage du col


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap14
  • C14.00Z

C14.00Z | Césarienne
Validité | 01.01.25 - 31.12.26
Prestation Pt | 5452.65
Propriétés du service | isTPPosition
Chapitre | Cap14
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap14
  • C14.10A

C14.10A | Accouchement spontané avec curetage complémentaire, décollement manuel du placenta ou anesthésie péridurale
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3330.31
Propriétés du service | isTPPosition
Chapitre | Cap14
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap14
  • C14.10B

C14.10B | Accouchement spontané avec suture d'une déchirure du col / du vagin / de la vulve
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2774.36
Propriétés du service | isTPPosition
Chapitre | Cap14
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap14
  • C14.10C

C14.10C | Accouchement spontané, autres mesures
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2354.50
Propriétés du service | isTPPosition
Chapitre | Cap14
Valeur intrinsèque requise
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap14
  • C14.10D

C14.10D | Autre accouchement spontané et surveillance de la naissance
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1130.04
Propriétés du service | isTPPosition
Chapitre | Cap14
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap14
  • C14.20A

C14.20A | Avortement sous surveillance par sonographie-imagerie
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3088.85
Propriétés du service | isTPPosition
Chapitre | Cap14
Valeur intrinsèque requise
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap14
  • C14.20B

C14.20B | Autre avortement
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2054.58
Propriétés du service | isTPPosition
Chapitre | Cap14
Valeur intrinsèque requise
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap14
  • C14.40A

C14.40A | Cerclage du col et fermeture de l'orifice cervical
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2981.95
Propriétés du service | isTPPosition
Chapitre | Cap14
Valeur intrinsèque requise
  • 0100: Anesthésiologie
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap14
  • C14.40B

C14.40B | Version externe ou retrait d'un cerclage du col
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1079.16
Propriétés du service | isTPPosition
Chapitre | Cap14
Valeur intrinsèque requise
  • 0400: Gynécologie et obstétrique
  • 1200: Pathologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap22

Cap22 | Brûlures
C22.00A | Traitement de brûlures étendues, anesthésie par l'anesthésiste
C22.00B | Traitement de brûlures, anesthésie par l'anesthésiste


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap22
  • C22.00A

C22.00A | Traitement de brûlures étendues, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2199.42
Propriétés du service | isTPPosition
Chapitre | Cap22
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0100: Anesthésiologie
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0400: Gynécologie et obstétrique
  • 0600: Neurochirurgie
  • 0800: Ophtalmologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale
  • 2900: Chirurgie cardiaque, vasculaire et thoracique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap22
  • C22.00B

C22.00B | Traitement de brûlures, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 421.76
Propriétés du service | isTPPosition
Chapitre | Cap22
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0400: Gynécologie et obstétrique
  • 0600: Neurochirurgie
  • 0800: Ophtalmologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1000: Oto-Rhino-Laryngologie
  • 1200: Pathologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale
  • 2900: Chirurgie cardiaque, vasculaire et thoracique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap23

Cap23 | Autre recours aux soins de santé
C23.90A | Implantation d'un système cathéter permanent totalement implantable, anesthésie par l'anesthésiste
C23.90B | Retrait d'un système cathéter permanent totalement implantable, anesthésie par l'anesthésiste
C23.90C | Implantation ou retrait d'un système cathéter permanent totalement implantable


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap23
  • C23.90A

C23.90A | Implantation d'un système cathéter permanent totalement implantable, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3326.84
Propriétés du service | isTPPosition
Chapitre | Cap23
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0400: Gynécologie et obstétrique
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 0600: Neurochirurgie
  • 0800: Ophtalmologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1000: Oto-Rhino-Laryngologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale
  • 2900: Chirurgie cardiaque, vasculaire et thoracique
  • 0100: Anesthésiologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap23
  • C23.90B

C23.90B | Retrait d'un système cathéter permanent totalement implantable, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 2394.13
Propriétés du service | isTPPosition
Chapitre | Cap23
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0400: Gynécologie et obstétrique
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 0600: Neurochirurgie
  • 0800: Ophtalmologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1000: Oto-Rhino-Laryngologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale
  • 2900: Chirurgie cardiaque, vasculaire et thoracique
  • 0100: Anesthésiologie


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap23
  • C23.90C

C23.90C | Implantation ou retrait d'un système cathéter permanent totalement implantable
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1652.11
Propriétés du service | isTPPosition
Chapitre | Cap23
Valeur intrinsèque requise
  • 0011: Chirurgie de la main
  • 0200: Chirurgie
  • 0300: Dermatologie et vénéréologie
  • 0400: Gynécologie et obstétrique
  • 0504: Cardiologie
  • 9973: FA Cardiologie pédiatrique
  • 0600: Neurochirurgie
  • 0800: Ophtalmologie
  • 0900: Chirurgie orthopédique et traumatologie de l'appreil locomoteur
  • 1000: Oto-Rhino-Laryngologie
  • 1800: Urologie
  • 1900: Chirurgie pédiatrique
  • 2000: Chirurgie plastique, reconstructive et esthétique
  • 2100: Chirurgie orale et maxillo-faciale
  • 2900: Chirurgie cardiaque, vasculaire et thoracique


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap90

Cap90 | Autres forfaits
C90.01A | Procédures opératoires sans rapport avec un capitulum, anesthésie par l'anesthésiste
C90.01B | Procédures opératoires sans rapport avec un capitulum
C90.02A | Procédures interventionnelles sans rapport avec un capitulum, anesthésie par l'anesthésiste
C90.02B | Procédures interventionnelles sans rapport avec un capitulum
C90.03Z | Autres procédures sans rapport avec un capitulum


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap90
  • C90.01A

C90.01A | Procédures opératoires sans rapport avec un capitulum, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3005.08
Propriétés du service | isTPPosition
Chapitre | Cap90
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap90
  • C90.01B

C90.01B | Procédures opératoires sans rapport avec un capitulum
Validité | 01.01.25 - 31.12.26
Prestation Pt | 1463.37
Propriétés du service | isTPPosition
Chapitre | Cap90
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap90
  • C90.02A

C90.02A | Procédures interventionnelles sans rapport avec un capitulum, anesthésie par l'anesthésiste
Validité | 01.01.25 - 31.12.26
Prestation Pt | 3011.74
Propriétés du service | isTPPosition
Chapitre | Cap90
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap90
  • C90.02B

C90.02B | Procédures interventionnelles sans rapport avec un capitulum
Validité | 01.01.25 - 31.12.26
Prestation Pt | 952.17
Propriétés du service | isTPPosition
Chapitre | Cap90
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap90
  • C90.03Z

C90.03Z | Autres procédures sans rapport avec un capitulum
Validité | 01.01.25 - 31.12.26
Prestation Pt | 0.00
Propriétés du service | isTPPosition
Chapitre | Cap90
Valeur intrinsèque requise
  • 9999: Toutes les valeurs intrinsèques


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap99

Cap99 | Forfaits en cas d'erreur
C99.80Z | Ne peut pas être groupé


 Browser pour le tarif 005::ACF

  • Tarif 005
  • Chap. Cap99
  • C99.80Z

C99.80Z | Ne peut pas être groupé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Prestation Pt | 0.00
 |  | Propriétés du service | isTPPosition
 |  | Chapitre | Cap99


 Browser pour le tarif TMA::LKAAT

Restriction légale: | aucunes restictions
Restriction de rôle: | aucunes restictions
Restriction de lieu: | aucunes restictions
TMA | LKAAT 1.0c
Cap00 | Prae-Cap
Cap01 | Système nerveux
Cap02 | Œil
Cap03 | Oreille, nez, bouche et cou
Cap04 | Organes respiratoires
Cap05 | Système circulatoire
Cap06 | Système digestif
Cap07 | Système hépato-biliaire et pancréas
Cap08 | Système musculo-squelettique et tissu conjonctif
Cap09 | Peau, tissus sous-cutané et glande mammaire
Cap10 | Organes endocriniens
Cap11 | Organes urinaires
Cap12 | Organes génitaux masculins
Cap13 | Organes génitaux féminins
Cap14 | Grossesse et accouchement
Cap22 | Brûlures
Cap23 | Autre recours aux soins de santé
Cap90 | Autres forfaits
TarD | TarDoc


  • Tarif TMA
  • Chap. Cap00

Cap00 | Prae-Cap
7680664950014 | SPINRAZA sol inj 12 mg/5ml
C00.AA.0010 | Hémodialyse
C00.AA.0020 | Dialyse supplémentaire
C00.AA.0030 | Soins relatif au cathéter
C00.AA.0040 | Échange de plasma
C00.AA.0050 | Plasmaphérèse
C00.AA.0060 | Aphérèse des LDL
C00.BA.0010 | Imagerie de planification par tomographie informatisée (CT)
C00.BA.0020 | Imagerie de planification par résonnance magnétique (MRI)
C00.BA.0030 | Préparation et finition radiothérapeutique pour l'imagerie de planification
C00.BA.0040 | Positionnement standard du patient
C00.BA.0050 | Positionnement individuel du patient
C00.BA.0060 | Positionnement complexe du patient
C00.BA.0070 | Plan d'irradiation, unidimensionnel et bidimensionnel, par phase et par volume
C00.BA.0080 | Plan d'irradiation, tridimensionnel, par phase et par volume
C00.BA.0100 | Plan d'irradiation pour la radiothérapie stéréotaxique, par phase et par volume (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)
C00.BA.0110 | Confection de blocs de protection, par phase
C00.BA.0120 | Confection de blocs de protection personnalisés, par phase
C00.BA.0130 | Simulation d'un volume de traitement, premier volume
C00.BA.Z001 | Planification de l'irradiation quadridimensionnelle , par phase
C00.BA.Z002 | Simulation, par volume supplémentaire
C00.BB.0010 | Contrôle des blocs de protection, par volume
C00.BB.0020 | Contrôle physique lors de radiothérapie à haute énergie, par phase
C00.BB.0030 | Contrôle physique lors de curiethérapie et de roentgenthérapie, par phase
C00.BB.0040 | Contrôle de position par imagerie planaire avec l'appareil d'irradiation, par fraction et par volume
C00.BB.0050 | Contrôle de position par imagerie volumétrique avec l'appareil d'irradiation, par fraction et par volume
C00.BB.0060 | Surveillance technique intra-fraction de la position et des mouvements du patient, par fraction
C00.BB.0070 | Dosimétrie in vivo, par fraction.
C00.BB.0080 | Dosimétrie liée au patient, en l'absence du patient, par phase et par volume
C00.BB.0090 | Dosimétrie in vivo lors de curiethérapie, par fraction
C00.BC.0010 | Roentgenthérapie, premier volume, par fraction
C00.BC.0040 | Radiothérapie intra-opératoire (IORT), y compris planification
C00.BC.0050 | Roentgenthérapie stéréotaxique de l'oeil
C00.BC.Z001 | Roentgenthérapie, par volume supplémentaire, par fraction
C00.BC.Z002 | Première mise en place d'une roentgenthérapie, par phase
C00.BD.0010 | Traitement par accélérateur linéaire, jusqu'à 2 champs, premier volume, par fraction
C00.BD.0050 | Traitement par accélérateur linéaire, jusqu'à 2 champs, par volume supplémentaire, par fraction
C00.BD.0060 | Traitement par accélérateur linéaire, 3 champs ou plus, premier volume, par fraction
C00.BD.0080 | Traitement par accélérateur linéaire, 3 champs ou plus, par volume supplémentaire, par fraction
C00.BD.0090 | Traitement par accélérateur linéaire, dynamique, premier volume, par fraction
C00.BD.0110 | Traitement par accélérateur linéaire, dynamique, par volume supplémentaire, par fraction
C00.BD.0120 | Traitement intra-opératoire par accélérateur linéaire (IORT), y compris planification
C00.BD.Z001 | Première mise en place d'un traitement par accélérateur linéaire, jusqu'à 2 champs, par phase
C00.BD.Z002 | Traitement par accélérateur linéaire avec champs non coplanaires, par fraction
C00.BD.Z003 | Introduction d'un dispositif d'éloignement et/ou de transpondeurs
C00.BD.Z004 | Première mise en place d'un traitement par accélérateur linéaire, 3 champs ou plus, par phase
C00.BD.Z005 | Première mise en place d'un traitement par accélérateur linéaire, dynamique, par phase
C00.BE.0010 | Radiothérapie stéréotaxique, première fraction
C00.BE.0020 | Radiothérapie stéréotaxique, de la deuxième à la sixième fraction, par fraction
C00.BF.0010 | Radiochirurgie stéréotaxique, irradiation unique pour le traitement d'une métastase cérébrale isolée
C00.BF.0020 | Radiochirurgie stéréotaxique, irradiation unique pour traitement de métastases cérébrales multiples, de tumeurs de la base du crâne, de malformations artério-veineuses et de tumeurs cérébrales primaires non opérables
C00.BF.0030 | Radiochirurgie stéréotaxique, irradiation unique selon technique du Gamma Knife
C00.BG.0010 | Irradiation corporelle totale, première et deuxième fraction, y compris la planification, par fraction
C00.BG.0020 | Irradiation corporelle totale, chaque fraction supplémentaire, par fraction
C00.BH.0010 | Hyperthermie superficielle régionale pour traitement antitumoral, par fraction
C00.BH.0020 | Hyperthermie profonde régionale pour traitement antitumoral, par fraction
C00.BI.0010 | Curiethérapie endovaginale (application d'un cylindre)
C00.BI.0030 | Curiethérapie endo-utérine
C00.BI.0040 | Curiethérapie endoluminale, autres localisations
C00.BI.0050 | Curiethérapie, thérapie de contact avec applicateur standard, première fraction
C00.BI.0060 | Curiethérapie, thérapie de contact avec applicateur conçu spécifiquement, première fraction
C00.BI.0070 | Curiethérapie, thérapie de contact avec applicateur standard ou conçu spécifiquement, par fraction supplémentaire
C00.BI.0080 | Curiethérapie interstitielle, première fraction
C00.BI.0090 | Curiethérapie interstitielle, par fraction supplémentaire
C00.BI.0100 | Exécution intra-opératoire d'une curiethérapie, y compris la planification
C00.BI.0110 | Curiethérapie LDR de la prostate
C00.RE.0040 | Thérapie par occlusion vasculaire des artères, par côté
C00.RN.0010 | Neuroangiographie: intervention intracrânienne/ pas pour des malformations AV ou des fistules, par vaisseau
C00.RN.0040 | Préparation et rangement pour une intervention d'angiographie/de neuroangiographie
C00.RO.0010 | Procédure de diagnostic par neuroangiographie cervicale jusqu'à intracrânienne extradurale hypersélective
C00.RP.0010 | Neuroangiographie: intervention cervicale, par embolisation
C00.RQ.0010 | Neuroangiographie diagnostique: vaiseaux spinaux
C00.RR.0010 | Neuroangiographie: intervention, le 1er vaisseau
C00.RS.0010 | Neuroangiographie: intervention sur le système veineux
C00.RT.0010 | Neuroangiographie diagnostique: imagerie de malformations vasculaires veineuses cervicales / craniocervicales en ponction directe
C00.XD.0010 | Scintigraphie conventionnelle
C00.XD.0020 | SPECT hybride sur un SPECT-CT
C00.XE.0010 | TEP hybride (tomographie par émission de positrons) sur une TEP/CT, prestation de base au scanner
C00.XE.0030 | PET hybride (tomographie par émission de positrons) sur un PET-IRM, prestation de base au scanner
C00.XE.Z001 | Travail additionnel pour TEP hybride (tomographie par émission de positrons) sur une TEP/CT
C00.XE.Z002 | Travail additionnel pour TEP hybride (tomographie par émission de positrons) sur une TEP/IRM
C00.XE.Z003 | TEP/CT ou TEP/IRM - diagnostic avec produit de contraste
C00.XE.Z004 | TEP/CT ou TEP/IRM - examen à double isotope
C00.XE.Z005 | TEP/CT ou TEP/IRM - mesure TEP en deux temps
C00.XE.Z006 | Médicament radiopharmaceutique FDG
C00.XE.Z007 | Médicament radiopharmaceutique N-13-Ammoniaque
C00.XE.Z008 | Médicament radiopharmaceutique Rubidium 82
C00.XE.Z009 | Médicament radiopharmaceutique 18F-Fluorocholine
C00.XE.Z010 | Médicament radiopharmaceutique 18F-Ethyltyrosine
C00.XE.Z012 | Médicament radiopharmaceutique 18F-DOPA
C00.XE.Z014 | Médicament radiopharmaceutique traceur PSMA
C00.XE.Z015 | Médicament radiopharmaceutique peptides DOTA
C00.XE.Z016 | Médicament radiopharmaceutique H215O
C00.XE.Z017 | Médicament radiopharmaceutique traceur amyloïde
C00.YY.0010 | Code de réserve
C00.YY.0020 | Code de réserve
C00.YY.0030 | Code de réserve
C00.YY.0040 | Code de réserve
C00.YY.0050 | Code de réserve
C00.YY.0060 | Code de réserve
C00.YY.0070 | Code de réserve
C00.YY.0080 | Code de réserve
C00.YY.0090 | Code de réserve
C00.YY.0100 | Code de réserve
C00.YY.0110 | Code de réserve
C00.YY.0120 | Code de réserve
C00.YY.0130 | Code de réserve
C00.YY.0140 | Code de réserve
C00.YY.0150 | Code de réserve
C00.YY.0160 | Code de réserve
C00.YY.0170 | Code de réserve
C00.YY.0180 | Code de réserve
C00.YY.0190 | Code de réserve
C00.YY.0200 | Code de réserve
C00.YY.0210 | Code de réserve
C00.YY.0220 | Code de réserve
C00.YY.0230 | Code de réserve
C00.YY.0240 | Code de réserve
C00.YY.0250 | Code de réserve
C00.YY.0260 | Code de réserve
C00.YY.0270 | Code de réserve
C00.YY.0280 | Code de réserve
C00.YY.0290 | Code de réserve
C00.YY.0300 | Code de réserve
C00.YY.0310 | Code de réserve
C00.YY.0320 | Code de réserve
C00.YY.0330 | Code de réserve
C00.YY.0340 | Code de réserve
C00.YY.0350 | Code de réserve
C00.YY.0360 | Code de réserve
C00.YY.0370 | Code de réserve
C00.YY.0380 | Code de réserve
C00.YY.0390 | Code de réserve
C00.YY.0400 | Code de réserve
C00.YY.0410 | Code de réserve
C00.YY.0420 | Code de réserve
C00.YY.0430 | Code de réserve
C00.YY.0440 | Code de réserve
C00.YY.0450 | Code de réserve
C00.YY.0460 | Code de réserve
C00.YY.0470 | Code de réserve
C00.YY.0480 | Code de réserve
C00.YY.0490 | Code de réserve
C00.YY.0500 | Code de réserve
C01.EG.0010 | Implantation ou changement d'un stimulateur vésical
C01.FD.0020 | Mise en place d'une pompe et son remplacement, révision des cathéters épiduraux ou intraduraux et/ou système de pompe
C01.FE.0010 | Mise en place et révision d'un système de neurostimulation proche de la moelle épinière et périphérique
C01.RA.0030 | Changement du stimulateur nerveux périphérique
C01.RA.0031 | {VNS} Première implantation
C01.RA.0032 | {VNS} Changement de batteries


  • Chap. Cap00
  • 7680664950014

7680664950014 | SPINRAZA sol inj 12 mg/5ml
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.AA.0010

C00.AA.0010 | Hémodialyse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.AA.0020

C00.AA.0020 | Dialyse supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.AA.0030

C00.AA.0030 | Soins relatif au cathéter
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.AA.0040

C00.AA.0040 | Échange de plasma
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.AA.0050

C00.AA.0050 | Plasmaphérèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.AA.0060

C00.AA.0060 | Aphérèse des LDL
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BA.0010

C00.BA.0010 | Imagerie de planification par tomographie informatisée (CT)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BA.0020

C00.BA.0020 | Imagerie de planification par résonnance magnétique (MRI)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BA.0030

C00.BA.0030 | Préparation et finition radiothérapeutique pour l'imagerie de planification
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour la prestation du TRM ou de l'assistante médicale lors de CT, d'IRM ou de PET dans le cadre de l'exécution de l'imagerie pour la planification de l'irradiation.


  • Chap. Cap00
  • C00.BA.0040

C00.BA.0040 | Positionnement standard du patient
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Prestation médicale: instructions, supervision, assistance. Le *positionnement du patient* est synonyme du terme de *contention* utilisé en radio-oncologie.


  • Chap. Cap00
  • C00.BA.0050

C00.BA.0050 | Positionnement individuel du patient
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut notamment pour la fabrication de supports de positionnement personnalisés tels que coussins sous vide, fixation thermoplastique. Le *positionnement du patient* est synonyme du terme de *contention* utilisé en radio-oncologie.


  • Chap. Cap00
  • C00.BA.0060

C00.BA.0060 | Positionnement complexe du patient
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut notamment pour: - le positionnement du patient sur des matelas sous vide pour le corps entier, en radiothérapie stéréotaxique - l'entraînement respiratoire pour la préparation à une irradiation sous synchronisation respiratoire. Le «positionnement du patient» est synonyme du terme «contention» utilisé en radio-oncologie.


  • Chap. Cap00
  • C00.BA.0070

C00.BA.0070 | Plan d'irradiation, unidimensionnel et bidimensionnel, par phase et par volume
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BA.0080

C00.BA.0080 | Plan d'irradiation, tridimensionnel, par phase et par volume
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Comprend également le fusionnement de procédés d'imagerie diagnostiques avec le CT de planification.


  • Chap. Cap00
  • C00.BA.0100

C00.BA.0100 | Plan d'irradiation pour la radiothérapie stéréotaxique, par phase et par volume (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Comprend également le fusionnement de procédés d'imagerie diagnostiques avec le CT de planification.


  • Chap. Cap00
  • C00.BA.0110

C00.BA.0110 | Confection de blocs de protection, par phase
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Prestation médicale: détermination des blocs de protection standard, esquisse sur film de simulation ou introduction dans l'appareil de planification (collimateur multilames), contrôle.


  • Chap. Cap00
  • C00.BA.0120

C00.BA.0120 | Confection de blocs de protection personnalisés, par phase
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Fabrication de blocs de protection personnalisés. Prestation médicale: instructions, supervision, assistance.


  • Chap. Cap00
  • C00.BA.0130

C00.BA.0130 | Simulation d'un volume de traitement, premier volume
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Exécution au simulateur ou CT.


  • Chap. Cap00
  • C00.BA.Z001

C00.BA.Z001 | Planification de l'irradiation quadridimensionnelle , par phase
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00
 |  | Vaut pour les planifications de l'irradiation où le temps est considéré comme la quatrième dimension.


  • Chap. Cap00
  • C00.BA.Z002

C00.BA.Z002 | Simulation, par volume supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00
 |  | Exécuté au simulateur ou CT.


  • Chap. Cap00
  • C00.BB.0010

C00.BB.0010 | Contrôle des blocs de protection, par volume
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BB.0020

C00.BB.0020 | Contrôle physique lors de radiothérapie à haute énergie, par phase
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Contrôle des plans d'irradiation et de toute la chaîne de préparation. Deuxième calcul de dose indépendant à titre de vérification croisée. Prestation médicale: instructions, contrôle, supervision.


  • Chap. Cap00
  • C00.BB.0030

C00.BB.0030 | Contrôle physique lors de curiethérapie et de roentgenthérapie, par phase
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Contrôle des plans d'irradiation et de toute la chaîne de préparation. Deuxième calcul de dose indépendant à titre de vérification croisée. Prestation médicale: instructions, contrôle, supervision.


  • Chap. Cap00
  • C00.BB.0040

C00.BB.0040 | Contrôle de position par imagerie planaire avec l'appareil d'irradiation, par fraction et par volume
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | En font partie les images de contrôle des champs d'irradiation.


  • Chap. Cap00
  • C00.BB.0050

C00.BB.0050 | Contrôle de position par imagerie volumétrique avec l'appareil d'irradiation, par fraction et par volume
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | En font partie, notamment, le Cone-Beam-CT (y c. 4D) et la résonance magnétique avec l'appareil d'irradiation ou l'appareil à ultrasons.


  • Chap. Cap00
  • C00.BB.0060

C00.BB.0060 | Surveillance technique intra-fraction de la position et des mouvements du patient, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Cela comprend notamment: - les systèmes de transpondeurs, la fluoroscopie, les systèmes de balayage des surfaces corporelles - l'activation et la désactivation du rayon thérapeutique (p. ex. synchronisation respiratoire) pilotés par un système de surveillance - l'adaptation dynamique de la position du patient et/ou de la forme du champ au mouvement du volume-cible.


  • Chap. Cap00
  • C00.BB.0070

C00.BB.0070 | Dosimétrie in vivo, par fraction.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BB.0080

C00.BB.0080 | Dosimétrie liée au patient, en l'absence du patient, par phase et par volume
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vérification technique du plan d'irradiation sur l'appareil d'irradiation. Prestation médicale: instructions et supervision.


  • Chap. Cap00
  • C00.BB.0090

C00.BB.0090 | Dosimétrie in vivo lors de curiethérapie, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BC.0010

C00.BC.0010 | Roentgenthérapie, premier volume, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BC.0040

C00.BC.0040 | Radiothérapie intra-opératoire (IORT), y compris planification
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut en particulier pour l'IORT avec système intrabeam. Pour la voie d'abord, il convient d'utiliser les prestations des chapitres correspondants.


  • Chap. Cap00
  • C00.BC.0050

C00.BC.0050 | Roentgenthérapie stéréotaxique de l'oeil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Roentgenthérapie stéréotaxique avec un appareil à rayons X prévu à cet effet (jusqu'à 500 KV). Comprend toutes les prestations médicales de radio-oncologie et d'ophtalmologie durant le traitement avec l'appareil à rayons X et toutes les prestations de physique médicale avant, pendant et après le traitement. Le positionnement et la planification sont également inclus.


  • Chap. Cap00
  • C00.BC.Z001

C00.BC.Z001 | Roentgenthérapie, par volume supplémentaire, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BC.Z002

C00.BC.Z002 | Première mise en place d'une roentgenthérapie, par phase
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BD.0010

C00.BD.0010 | Traitement par accélérateur linéaire, jusqu'à 2 champs, premier volume, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BD.0050

C00.BD.0050 | Traitement par accélérateur linéaire, jusqu'à 2 champs, par volume supplémentaire, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BD.0060

C00.BD.0060 | Traitement par accélérateur linéaire, 3 champs ou plus, premier volume, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BD.0080

C00.BD.0080 | Traitement par accélérateur linéaire, 3 champs ou plus, par volume supplémentaire, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BD.0090

C00.BD.0090 | Traitement par accélérateur linéaire, dynamique, premier volume, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Modification de la forme du champ, déplacement de la table et/ou du gantry durant l'irradiation, en particulier IMRT et VMAT; filtre en coin dynamique non compris.


  • Chap. Cap00
  • C00.BD.0110

C00.BD.0110 | Traitement par accélérateur linéaire, dynamique, par volume supplémentaire, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Modification de la forme du champ, déplacement de la table et/ou du gantry durant l'irradiation, en particulier IMRT et VMAT. Filtre en coin dynamique non compris.


  • Chap. Cap00
  • C00.BD.0120

C00.BD.0120 | Traitement intra-opératoire par accélérateur linéaire (IORT), y compris planification
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut en particulier lors de l'irradiation intra-opératoire par faisceaux d'électrons. Pour les prestations relatives à la voie d'abord, il convient d'utiliser les positions tarifaires des chapitres correspondants.


  • Chap. Cap00
  • C00.BD.Z001

C00.BD.Z001 | Première mise en place d'un traitement par accélérateur linéaire, jusqu'à 2 champs, par phase
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BD.Z002

C00.BD.Z002 | Traitement par accélérateur linéaire avec champs non coplanaires, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BD.Z003

C00.BD.Z003 | Introduction d'un dispositif d'éloignement et/ou de transpondeurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00
 |  | Cela comprend notamment: - l'introduction d'un ballon rectal lors d'un cancer de la prostate - l'introduction de transpondeurs dans des cavités corporelles. Ne vaut pas pour le recours à du matériel de bolus.


  • Chap. Cap00
  • C00.BD.Z004

C00.BD.Z004 | Première mise en place d'un traitement par accélérateur linéaire, 3 champs ou plus, par phase
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BD.Z005

C00.BD.Z005 | Première mise en place d'un traitement par accélérateur linéaire, dynamique, par phase
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BE.0010

C00.BE.0010 | Radiothérapie stéréotaxique, première fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Planification non comprise.


  • Chap. Cap00
  • C00.BE.0020

C00.BE.0020 | Radiothérapie stéréotaxique, de la deuxième à la sixième fraction, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | A partir de la 7e fraction, il faut utiliser les positions tarifaires du chapitre [KB.15].


  • Chap. Cap00
  • C00.BF.0010

C00.BF.0010 | Radiochirurgie stéréotaxique, irradiation unique pour le traitement d'une métastase cérébrale isolée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Comprend la vérification de l'indication, la définition du déroulement du traitement, les instructions et explications au personnel spécialisé et au patient, l'utilisation de la salle d'op., le repérage de la cible avec mise en place éventuelle du cadre (anesthésie locale comprise) et planification de l'irradiation.


  • Chap. Cap00
  • C00.BF.0020

C00.BF.0020 | Radiochirurgie stéréotaxique, irradiation unique pour traitement de métastases cérébrales multiples, de tumeurs de la base du crâne, de malformations artério-veineuses et de tumeurs cérébrales primaires non opérables
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Comprend la vérification de l'indication, la définition du déroulement du traitement, les instructions et explications au personnel spécialisé et au patient, l'utilisation de la salle d'op., le repérage de la cible avec mise en place éventuelle du cadre (anesthésie locale comprise) et planification de l'irradiation.


  • Chap. Cap00
  • C00.BF.0030

C00.BF.0030 | Radiochirurgie stéréotaxique, irradiation unique selon technique du Gamma Knife
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Comprend la vérification de l'indication, la définition du déroulement du traitement, les instructions et explications au personnel spécialisé et au patient, l'utilisation de la salle d'op., le repérage de la cible avec mise en place éventuelle du cadre (anesthésie locale comprise) et planification de l'irradiation.


  • Chap. Cap00
  • C00.BG.0010

C00.BG.0010 | Irradiation corporelle totale, première et deuxième fraction, y compris la planification, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Contrôle physique et dosimétrie in vivo non compris. Vaut aussi pour une irradiation cutanée totale.


  • Chap. Cap00
  • C00.BG.0020

C00.BG.0020 | Irradiation corporelle totale, chaque fraction supplémentaire, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut aussi pour une irradiation cutanée totale.


  • Chap. Cap00
  • C00.BH.0010

C00.BH.0010 | Hyperthermie superficielle régionale pour traitement antitumoral, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Prestation médicale: contrôle de la position de l'applicateur et de la peau ainsi que documentation, préparation et finition. Ne vaut que: - lors de l'utilisation d'un appareil d'hyperthermie spécial; - en combinaison avec la roentgenthérapie, le traitement par accélération linéaire ou la curiethérapie, pour lesquels il faut utiliser les positions tarifaires correspondantes.


  • Chap. Cap00
  • C00.BH.0020

C00.BH.0020 | Hyperthermie profonde régionale pour traitement antitumoral, par fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Prestation médicale: contrôle de la position de l'applicateur, mise en place d'un cathéter, surveillance des données vitales, planification de l'hyperthermie, évaluation de l'imagerie ainsi que documentation, préparation et finition. Ne vaut que: - lors de l'utilisation d'un appareil d'hyperthermie spécial; - en combinaison avec la roentgenthérapie, le traitement par accélérateur linéaire ou la curiethérapie, pour lesquels il faut utiliser les positions tarifaires des chapitres correspondants


  • Chap. Cap00
  • C00.BI.0010

C00.BI.0010 | Curiethérapie endovaginale (application d'un cylindre)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BI.0030

C00.BI.0030 | Curiethérapie endo-utérine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Pour les prestations relatives à la voie d'abord ou à l'endoscopie, il convient d'utiliser les positions tarifaires des chapitres correspondants.


  • Chap. Cap00
  • C00.BI.0040

C00.BI.0040 | Curiethérapie endoluminale, autres localisations
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour les autres localisations, p. ex.: les bronches, l'œsophage, les vaisseaux. Pour la voie d'abord ou l'endoscopie, il convient d'utiliser les prestations des chapitres correspondants.


  • Chap. Cap00
  • C00.BI.0050

C00.BI.0050 | Curiethérapie, thérapie de contact avec applicateur standard, première fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BI.0060

C00.BI.0060 | Curiethérapie, thérapie de contact avec applicateur conçu spécifiquement, première fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Curiethérapie par moulage.


  • Chap. Cap00
  • C00.BI.0070

C00.BI.0070 | Curiethérapie, thérapie de contact avec applicateur standard ou conçu spécifiquement, par fraction supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.BI.0080

C00.BI.0080 | Curiethérapie interstitielle, première fraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Introduction du radioélément (aiguille) dans les tissus.


  • Chap. Cap00
  • C00.BI.0090

C00.BI.0090 | Curiethérapie interstitielle, par fraction supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Introduction du radioélément (aiguille) dans les tissus.


  • Chap. Cap00
  • C00.BI.0100

C00.BI.0100 | Exécution intra-opératoire d'une curiethérapie, y compris la planification
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut notamment pour une curiethérapie avec un applicateur standard (technique du lambeau) ou curiethérapie interstitielle. Ne vaut pas pour la curiethérapie LDR de la prostate.


  • Chap. Cap00
  • C00.BI.0110

C00.BI.0110 | Curiethérapie LDR de la prostate
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Curiethérapie interstitielle de la prostate avec implants permanents. La prestation de l'urologue, la planification et la sonographie de planification ne sont pas prises en compte dans cette position.


  • Chap. Cap00
  • C00.RE.0040

C00.RE.0040 | Thérapie par occlusion vasculaire des artères, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour: - les fistules artério-veineuses, un anévrisme - une endofuite, l'hémostase - le coiling, la sclérose, l'ablation laser par radiofréquence, un traitement avec oblitération d'artère, l'injection de thrombine, etc.


  • Chap. Cap00
  • C00.RN.0010

C00.RN.0010 | Neuroangiographie: intervention intracrânienne/ pas pour des malformations AV ou des fistules, par vaisseau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour: ATP de sténoses intracrâniennes, mise en place de stent et ATP lors de sténoses intracrâniennes, traitement par occlusion vasculaire en utilisant des Coils ou des ballons résorbables, test d'occlusion avec des cathéters à ballonnet/BOT, test de WADA avec injection de barbituriques ou anesthésie intra-artérielle locale, recanalisation d'une occlusion symptomatique aiguë ou spasme d'une sténose par artériosclérose des cerveaux cérébraux, occlusion d'anévrisme ou mise en place de stent en vue d'une occlusion d'un anévrisme, embolisation de tumeur intracrânienne par injection de particules et/ou embolisation liquide (par vaisseau ou anévrisme).


  • Chap. Cap00
  • C00.RN.0040

C00.RN.0040 | Préparation et rangement pour une intervention d'angiographie/de neuroangiographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour: embolisation ou embolisation partielle d'une malformation AV et des fistules au moyen d'embolisation liquide


  • Chap. Cap00
  • C00.RO.0010

C00.RO.0010 | Procédure de diagnostic par neuroangiographie cervicale jusqu'à intracrânienne extradurale hypersélective
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour: mise en évidence par injection suprasélective de l'artère ascendante pharyngée et ses branches, de l'artère occipitale et ses branches, de l'artère linguale et ses branches, de l'artère faciale et ses branches, de l'artère méningée moyenne et ses branches, de l'artère maxillaire inférieure et ses branches. Les spécialistes en radiologie doivent posséder un certificat de type EBIR (European Board of Interventional Radiology).


  • Chap. Cap00
  • C00.RP.0010

C00.RP.0010 | Neuroangiographie: intervention cervicale, par embolisation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour: ATP, mise en place d'un stent ou mise en place d'un stent et ATP pour le traitement de sténoses extracrâniennes des artères suppléantes du cerveau au départ de l'artère carotide externe, thérapie par occlusion vasculaire des artères cervicales pour extraction de Coils, Ballons, Plugs ou autres implants, test par occlusion des artères cervicales/BOT, test de Wada avec injection de barbituriques dans les artères suppléantes du cerveau (par artère), et traitement d'hémorragies incontrôlables et embolisation d'une tumeur cervicale après instillation de particules/ou embolisation liquide (par vaisseau embolisé). Les spécialistes en radiologie doivent posséder un certificat de type EBIR (European Board of Interventional Radiology).


  • Chap. Cap00
  • C00.RQ.0010

C00.RQ.0010 | Neuroangiographie diagnostique: vaiseaux spinaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour: identification de la vascularisation artérielle spinale par les segments thoraciques et lombo-sacrée, mise en évidence de l'artère spinale antérieure et l'artère radiculaire antérieure d'Adamkiewicz.


  • Chap. Cap00
  • C00.RR.0010

C00.RR.0010 | Neuroangiographie: intervention, le 1er vaisseau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour: une angiographie spinale avec embolisation d'une malformation AV avec fistule ou provoquée par une tumeur, migration d'éléments (particules), liquidien ou lors de chimiothérapie, revascularisation de vaisseaux artérielle de la moelle épinière.


  • Chap. Cap00
  • C00.RS.0010

C00.RS.0010 | Neuroangiographie: intervention sur le système veineux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour: revascularisation des sinus et des veines intracrâniens par l'injection locale de substance thrombolytique, aspiration et retrait du thrombus, ATP, mise en place de stent et/ou mise en place de stent et ATP dans des sténoses intracrâniennes des sinus ou des veines cervicales. Vaut pour la mise en place d'un accès vasculaire artériel et veineux, fémoral et/ou brachial.


  • Chap. Cap00
  • C00.RT.0010

C00.RT.0010 | Neuroangiographie diagnostique: imagerie de malformations vasculaires veineuses cervicales / craniocervicales en ponction directe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour: une représentation diagnostique de malformations ou tumeurs vasculaires caverneuses et mixtes capillaires-caverneuses cervicales/craniocervicales par DSA (angiographie de soustraction digitale)


  • Chap. Cap00
  • C00.XD.0010

C00.XD.0010 | Scintigraphie conventionnelle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Images du corps entier, images ciblées et SPECT.


  • Chap. Cap00
  • C00.XD.0020

C00.XD.0020 | SPECT hybride sur un SPECT-CT
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.XE.0010

C00.XE.0010 | TEP hybride (tomographie par émission de positrons) sur une TEP/CT, prestation de base au scanner
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | TEP hybride avec correction des atténuations (superposition et analyse des images) d'un organe (y compris la synchronisation) du tronc/corps entier, y compris le contrôle de qualité de l'imagerie hybride. Ne vaut pas pour un CT diagnostique (avec ou sans produit de contraste) réalisé sur un PET/CT.


  • Chap. Cap00
  • C00.XE.0030

C00.XE.0030 | PET hybride (tomographie par émission de positrons) sur un PET-IRM, prestation de base au scanner
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | TEP hybride d'un organe (y compris synchronisation), tronc ou corps entier. Y compris le contrôle de qualité de l'imagerie hybride. Vaut pour la réalisation d'un TEP hybride sur une TEP/IRM, y compris les séquences d'IRM pour la correction des atténuations pour identifier les corrélations anatomopathologiques. Ne vaut pas pour la réalisation d'une IRM diagnostique avec ou sans produit de contraste sur une TEP/IRM.


  • Chap. Cap00
  • C00.XE.Z001

C00.XE.Z001 | Travail additionnel pour TEP hybride (tomographie par émission de positrons) sur une TEP/CT
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00
 |  | Acquisition en deux temps, application supplémentaire d'isotopes, images spéciales avec temps de travail supplémentaire.


  • Chap. Cap00
  • C00.XE.Z002

C00.XE.Z002 | Travail additionnel pour TEP hybride (tomographie par émission de positrons) sur une TEP/IRM
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00
 |  | Acquisition en deux temps, application supplémentaire d'isotopes, images spéciales avec temps de travail supplémentaire.


  • Chap. Cap00
  • C00.XE.Z003

C00.XE.Z003 | TEP/CT ou TEP/IRM - diagnostic avec produit de contraste
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.XE.Z004

C00.XE.Z004 | TEP/CT ou TEP/IRM - examen à double isotope
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.XE.Z005

C00.XE.Z005 | TEP/CT ou TEP/IRM - mesure TEP en deux temps
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.XE.Z006

C00.XE.Z006 | Médicament radiopharmaceutique FDG
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.XE.Z007

C00.XE.Z007 | Médicament radiopharmaceutique N-13-Ammoniaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.XE.Z008

C00.XE.Z008 | Médicament radiopharmaceutique Rubidium 82
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.XE.Z009

C00.XE.Z009 | Médicament radiopharmaceutique 18F-Fluorocholine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.XE.Z010

C00.XE.Z010 | Médicament radiopharmaceutique 18F-Ethyltyrosine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.XE.Z012

C00.XE.Z012 | Médicament radiopharmaceutique 18F-DOPA
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.XE.Z014

C00.XE.Z014 | Médicament radiopharmaceutique traceur PSMA
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00
 |  | Ga-68 PSMA-11. F-18-PSMA-1007, F-18 Piflufolastat


  • Chap. Cap00
  • C00.XE.Z015

C00.XE.Z015 | Médicament radiopharmaceutique peptides DOTA
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00
 |  | Y compris 68 Gallium DOTA-TATE


  • Chap. Cap00
  • C00.XE.Z016

C00.XE.Z016 | Médicament radiopharmaceutique H215O
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.XE.Z017

C00.XE.Z017 | Médicament radiopharmaceutique traceur amyloïde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap00
 |  | F-18 Florbetaben, F-18 Florbetapir, F-18 Flutemetamol


  • Chap. Cap00
  • C00.YY.0010

C00.YY.0010 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0020

C00.YY.0020 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0030

C00.YY.0030 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0040

C00.YY.0040 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0050

C00.YY.0050 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0060

C00.YY.0060 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0070

C00.YY.0070 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0080

C00.YY.0080 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0090

C00.YY.0090 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0100

C00.YY.0100 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0110

C00.YY.0110 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0120

C00.YY.0120 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0130

C00.YY.0130 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0140

C00.YY.0140 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0150

C00.YY.0150 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0160

C00.YY.0160 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0170

C00.YY.0170 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0180

C00.YY.0180 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0190

C00.YY.0190 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0200

C00.YY.0200 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0210

C00.YY.0210 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0220

C00.YY.0220 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0230

C00.YY.0230 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0240

C00.YY.0240 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0250

C00.YY.0250 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0260

C00.YY.0260 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0270

C00.YY.0270 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0280

C00.YY.0280 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0290

C00.YY.0290 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0300

C00.YY.0300 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0310

C00.YY.0310 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0320

C00.YY.0320 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0330

C00.YY.0330 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0340

C00.YY.0340 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0350

C00.YY.0350 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0360

C00.YY.0360 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0370

C00.YY.0370 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0380

C00.YY.0380 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0390

C00.YY.0390 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0400

C00.YY.0400 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0410

C00.YY.0410 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0420

C00.YY.0420 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0430

C00.YY.0430 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0440

C00.YY.0440 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0450

C00.YY.0450 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0460

C00.YY.0460 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0470

C00.YY.0470 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0480

C00.YY.0480 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0490

C00.YY.0490 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C00.YY.0500

C00.YY.0500 | Code de réserve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 7 = N No_ACF_LKAAT
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C01.EG.0010

C01.EG.0010 | Implantation ou changement d'un stimulateur vésical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Y compris la mise en place d'électrodes de neuromodulation pour la phase de test.


  • Chap. Cap00
  • C01.FD.0020

C01.FD.0020 | Mise en place d'une pompe et son remplacement, révision des cathéters épiduraux ou intraduraux et/ou système de pompe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C01.FE.0010

C01.FE.0010 | Mise en place et révision d'un système de neurostimulation proche de la moelle épinière et périphérique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour des systèmes avec une électrode de contact et un générateur à impulsion.


  • Chap. Cap00
  • C01.RA.0030

C01.RA.0030 | Changement du stimulateur nerveux périphérique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00
 |  | Vaut pour le stimulateur nerveux épidural, le stimulateur vagal et autres stimulateurs nerveux périphériques.


  • Chap. Cap00
  • C01.RA.0031

C01.RA.0031 | {VNS} Première implantation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap00
  • C01.RA.0032

C01.RA.0032 | {VNS} Changement de batteries
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap00


  • Chap. Cap01

Cap01 | Système nerveux
C00.RN.0010 | Neuroangiographie: intervention intracrânienne/ pas pour des malformations AV ou des fistules, par vaisseau
C00.RN.0040 | Préparation et rangement pour une intervention d'angiographie/de neuroangiographie
C00.RO.0010 | Procédure de diagnostic par neuroangiographie cervicale jusqu'à intracrânienne extradurale hypersélective
C00.RP.0010 | Neuroangiographie: intervention cervicale, par embolisation
C00.RQ.0010 | Neuroangiographie diagnostique: vaiseaux spinaux
C00.RR.0010 | Neuroangiographie: intervention, le 1er vaisseau
C01.AA.0130 | Traitement à ciel ouvert d'une blessure d'un ou de plusieurs vaisseaux périphériques
C01.AB.0040 | Prélèvement de greffon
C01.AC.0031 | Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire
C01.AC.0040 | Transposition du nerf ulnaire hors du sillon
C01.AC.0050 | Décompression et neurolyse
C01.AC.0051 | Décompression du nerf médian dans le canal carpien (à ciel ouvert ou par endoscopie)
C01.AC.0052 | Décompression nerveuse du nerf ulnaire dans le sillon (à ciel ouvert ou par endoscopie)
C01.AC.0053 | Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur
C01.AC.0054 | Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique
C01.AC.0055 | Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord
C01.AC.0056 | Décompression et neurolyse du nerf axillaire, voie d'abord unique
C01.AC.0057 | Décompression et neurolyse du nerf axillaire, double voie d'abord
C01.AC.0058 | Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique
C01.AC.0059 | Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord
C01.AC.0060 | Suture par branche nerveuse à l'intérieur d'un plexus (brachial, cervical, facial, lombo-sacré)
C01.AC.0070 | Suture par tronc nerveux à l'intérieur d'un plexus
C01.AC.0080 | Suture par branche nerveuse à l'extérieur d'un plexus
C01.AC.0090 | Suture par tronc nerveux à l'extérieur d'un plexus
C01.AC.0100 | Dénervation complète du poignet
C01.AC.0110 | Dénervation partielle du poignet
C01.AC.0120 | Dénervation d'articulation digitale,
C01.AC.0130 | Traitement opératoire d'un névrome
C01.AC.0140 | Ablation ou excision d'une ou de plusieurs tumeurs nerveuses
C01.AE.0030 | Colmatage sanguin péridural lors de syndrome de perte de liquide céphalo-rachidien
C01.AE.Z002 | Neurolyse du nerf infra-orbitaire
C01.AF.0010 | Neurolyse du nerf mentonnier
C01.AF.0050 | Neurolyse du nerf lingual ou du nerf alvéolaire inférieur
C01.AF.0090 | Décompression ou neurolyse dans la région des os de la face
C01.AF.Z003 | Suture primaire ou secondaire du nerf mentonnier
C01.AF.Z004 | Reconstruction du nerf mentonnier avec greffe nerveuse
C01.AF.Z005 | Suture primaire ou secondaire du nerf lingual ou du nerf alvéolaire inférieur
C01.AF.Z006 | Reconstruction par greffe du nerf lingual ou du nerf alvéolaire inférieur
C01.AK.0010 | Décompression du nerf optique
C01.AK.0011 | Décompression et/ou neurolyse du nerf sus- ou sous-orbitaire
C01.EG.0010 | Implantation ou changement d'un stimulateur vésical
C01.EG.0020 | Retrait d'un stimulateur vésical
C01.FD.0010 | Mise en place d'un cathéter à demeure épidural ou intradural
C01.FD.0020 | Mise en place d'une pompe et son remplacement, révision des cathéters épiduraux ou intraduraux et/ou système de pompe
C01.FE.0010 | Mise en place et révision d'un système de neurostimulation proche de la moelle épinière et périphérique
C01.FF.0010 | Rhizotomie percutanée fonctionnelle, première racine
C01.FF.0020 | Cordotomie percutanée, non cervicale
C01.FF.0030 | Cordotomie percutanée, cervicale
C01.FF.Z001 | Rhizotomie percutanée fonctionnelle, chaque racine supplémentaire
C01.FF.Z002 | Rhizotomie percutanée fonctionnelle, nerf trijumeau
C01.GD.0090 | Exérèse d'une tumeur dans le conduit auditif interne ou à l'angle ponto-cérébelleux
C01.GD.0140 | Décompression du nerf facial au niveau de l'os temporal
C01.GD.Z015 | Plastie du nerf facial lors de sa décompression dans la région du rocher
C01.GF.0070 | Mise en place par voie intrathécale d'une sonde, d'un drainage, d'un système pompage
C01.MA.0100 | Sympathectomie par voie thoracique
C01.MA.0110 | Neurolyse d'un nerf intercostal
C01.PA.0200 | Ponction lombaire
C01.PA.Z001 | Injection de médicaments (p. ex.: cytostatiques, antispasmodiques, antibiotiques)
C01.PA.Z002 | Injection de produits de contraste
C01.PA.Z003 | Mesure de la pression du liquide céphalo-rachidien (pression d'ouverture et/ou de fermeture après écoulement de liquide céphalo-rachidien)
C01.PA.Z004 | Écoulement de liquide céphalo-rachidien (test d'écoulement à but diagnostique ou thérapeutique lors de maladies présentant une augmentation de la pression intracrânienne)
C01.RA.0030 | Changement du stimulateur nerveux périphérique
C01.RA.0031 | {VNS} Première implantation
C01.RA.0032 | {VNS} Changement de batteries
C01.RA.0033 | Retrait du stimulateur nerveux périphérique
C01.RC.0010 | Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien
C01.RC.0020 | Retrait complet d'un système de drainage
C01.RC.0030 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex
C01.RC.0040 | Rhizotomie percutanée fonctionnelle
C01.RC.0050 | Mise en place périmédullaire d'électrodes épidurales et test de stimulation
C01.RC.0060 | Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal
C01.RC.0061 | Décompression et neurolyse du nerf fémoral dans la région de la cuisse
C01.RC.0062 | Décompression et neurolyse du nerf saphène dans la région de la cuisse
C01.RC.0063 | Décompression et neurolyse du nerf cutané fémoral latéral
C01.RC.0064 | Décompression et neurolyse du nerf péronier dans la région du genou
C01.RC.0065 | Décompression et neurolyse du nerf péronier dans la région de la jambe
C01.RC.0066 | Décompression et neurolyse du plexus lombo-sacré
C01.RC.0067 | Décompression et neurolyse du nerf sciatique
C01.RC.0068 | Décompression et neurolyse du nerf tibial dans le tunnel tarsal
C01.RC.0070 | Excision d'une tumeur endoneurale
C05.RM.0010 | Procédure de diagnostic neuroangiographique: irrigation du cerveau
C05.RM.0050 | Procédure de diagnostic par neuroangiographie intracrânienne hypersélective
C08.AA.0030 | Suture musculaire superficielle, adaptation
C08.AA.0040 | Suture musculaire profonde, adaptation
C08.AA.0050 | Plastie musculo-tendineuse superficielle
C08.AA.0070 | Plastie musculo-tendineuse profonde
C08.AB.0010 | Traitement d'une unité musculo-tendineuse non spécifiquement tarifée
C08.CB.0030 | Ablation ouverte de calcifications péri-articulaires au niveau de l'épaule
C08.CB.0040 | Incision à ciel ouvert de la capsule lors de contracture de l'épaule
C08.CB.0060 | Traitement ouvert lors de rupture de la coiffe des rotateurs
C08.CB.0080 | Ténodèse ou opération de reconstruction lors d'instabilité du tendon du long biceps
C08.DC.0040 | Ténomyotomie(s) de la région de l'épaule et du bras
C08.EC.0070 | Réinsertion du biceps au niveau du coude
C08.EC.0080 | Plasties tendineuses dans la région du coude
C08.EC.0090 | Plastie capsulo-ligamentaire du coude
C08.EC.0100 | Traitement chirurgical pour une épicondylite radiale et/ou ulnaire
C08.EC.0120 | Résection d'une bourse dans la région du coude
C08.FC.0090 | Plastie tendineuse d'allongement ou de raccourcissement, région avant-bras et main
C08.FC.0120 | Transposition ou transfert tendineux dans la région de l'avant-bras et de la main
C08.FC.0150 | Reconstruction des tendons fléchisseurs par transplantation ou implant dans la région de l'avant-bras et de la main
C08.FC.0170 | Reconstruction des tendons extenseurs par transplantation ou implant dans la région de l'avant-bras et de la main
C08.FC.0190 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe
C08.FC.0210 | Fasciotomie décompressive lors de syndrome des loges, région de l'avant-bras
C08.GA.0100 | Aponévrectomie
C08.GB.0010 | Section de poulie tendineuse
C08.GB.0020 | Suture du tendon extenseur des doigts, du dos de la main ou de l'avant-bras
C08.GB.0040 | Suture d'un tendon fléchisseur à l'intérieur du canal digital
C08.GB.0060 | Suture de tendon fléchisseur hors du canal digital
C08.GB.0080 | Reconstruction des poulies et stabilisations de tendons
C08.GC.0020 | Arthrodèse d'une articulation IPD, IPP ou MP
C08.GC.0030 | Arthrolyse d'articulation digitale
C08.GC.0040 | Suture capsulaire et/ou ligamentaire, articulation digitale
C08.GC.0050 | Suture capsulaire et/ou ligamentaire du poignet
C08.GC.0060 | Plastie capsulaire et/ou ligamentaire, articulation digitale
C08.GC.0070 | Plastie capsulaire et/ou ligamentaire du poignet
C08.GC.0080 | Excision d'un kyste arthro-synovial et/ou synovectomie localisée partielle, articulation digitale
C08.GC.0090 | Excision d'un kyste arthro-synovial
C08.GC.0091 | Synovectomie du poignet
C08.GC.0092 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale
C08.GC.0100 | Arthroscopie thérapeutique du poignet ou d'une articulation digitale
C08.GC.0120 | Arthroscopie diagnostique du poignet ou d'une articulation digitale
C08.GC.0170 | Arthroplastie du poignet par revascularisation d'un os du carpe
C08.GC.0190 | Arthroplastie d'un doigt
C08.GD.0010 | Ablation d'exostoses ou d'ostéophytes des doigts, des os du métacarpe ou du carpe, ou de l'avant-bras
C08.GD.0030 | Traitement de fracture ou de luxation par embrochage percutané au niveau des doigts
C08.GD.0060 | Traitement d'un cal vicieux ou d'une pseudarthrose au niveau de l'avant-bras distal ou de la main
C08.GD.0090 | Traitement chirurgical d'une tumeur osseuse par énucléation, région des doigts/du métacarpe
C08.GD.0100 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
C08.GD.0110 | Résection d'un rayon au niveau du métacarpe, par rayon
C08.GE.0030 | Traitement d'un abcès, d'un empyème ou d'un phlegmon de la paume ou du dos de la main (y compris des doigts)
C08.GE.0040 | Traitement d'une ostéite ou d'une ostéomyélite de l'avant-bras ou de la main
C08.GE.0050 | Traitement d'une infection de la gaine des tendons, région des doigts et de la main
C08.KD.0010 | Ténotomie ouverte du groupe des adducteurs, des muscles ischio-jambiers, du muscle ilio-psoas, du groupe des abducteurs
C08.KD.0020 | Fasciotomie du tractus iliotibial
C08.LC.0060 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s)
C08.MA.0100 | Traitement chirurgical lors de torticolis anatomiquement fixé
C08.MC.0010 | Suture du tendon quadricipital ou du tendon patellaire
C08.MC.0020 | Plastie du tendon quadricipital ou du tendon patellaire
C08.MC.0110 | Plastie d'élargissement du rétinaculum patellaire
C08.NG.0010 | Fermeture d'un défect de fascia à la jambe
C08.NG.0020 | Ténotomie du tendon d'Achille
C08.NG.0030 | Plastie du tendon d'Achille ou de la jambe
C08.NG.0040 | Ténolyse du tendon d'Achille
C08.NG.0050 | Suture tendineuse du tendon d'Achille ou à la jambe
C08.NG.0070 | Ténolyse de tendons à la jambe
C08.NG.0080 | Traitement ouvert d'une luxation de tendon(s) fibulaire(s)
C08.NG.0090 | Transplantation tendineuse ou transfert de tendons extenseurs de la jambe sur le métatarse, en surface
C08.NG.0110 | Transplantation tendineuse ou transfert de tendons extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux)
C08.PC.0040 | Suture ligamentaire de la cheville
C08.PC.0050 | Plastie ligamentaire de la cheville
C08.QE.0010 | Cure d'orteil en marteau, débasage ou résection de tête
C08.QE.0040 | Transfert ou allongement de tendon lors d'orteil en marteau
C08.QF.0010 | Opération d'hallux valgus, résection de l'exostose
C08.QF.0040 | Opération d'hallux valgus, reconstruction plastique, résection arthroplastique, ostéotomie métatarsienne
C08.QF.0050 | Opération d'hallux valgus, ostéotomie de la phalange basale
C08.QF.0060 | Opération d'hallux valgus, transfert de tendon
C08.QH.0010 | Fasciectomie de l'aponévrose plantaire
C08.QH.0030 | Ténotomie dans la région du pied
C08.QH.0040 | Suture tendineuse dans la région du pied, extenseurs
C08.QH.0060 | Suture tendineuse dans la région du pied, fléchisseurs
C08.QH.0080 | Allongement tendineux dans la région du pied
C08.QH.0100 | Reconstruction tendineuse par greffon dans la région du pied
C08.QH.0110 | Transfert tendineux au pied
C08.QH.0130 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire)
C08.QH.0150 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s)
C08.QI.0020 | Traitement chirurgical de panaris d'orteil
C08.SA.0190 | Fasciotomie décompressive du bras, toute voie d'abord
C08.SA.0440 | Exérèse d'une tumeur glomique dans le lit unguéal, technique microchirurgicale
C08.SA.0770 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale
C08.SA.0780 | Transfert musculo-tendineux dans la région de la hanche
C08.SA.0790 | Plastie musculo-tendineuse dans la région de la hanche
C08.SA.1300 | Opération d'hallux valgus, prothèse
C08.SA.1310 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
C08.SA.1320 | Intervention pour phlegmon(s) plantaire(s)


  • Chap. Cap01
  • C00.RN.0010

C00.RN.0010 | Neuroangiographie: intervention intracrânienne/ pas pour des malformations AV ou des fistules, par vaisseau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour: ATP de sténoses intracrâniennes, mise en place de stent et ATP lors de sténoses intracrâniennes, traitement par occlusion vasculaire en utilisant des Coils ou des ballons résorbables, test d'occlusion avec des cathéters à ballonnet/BOT, test de WADA avec injection de barbituriques ou anesthésie intra-artérielle locale, recanalisation d'une occlusion symptomatique aiguë ou spasme d'une sténose par artériosclérose des cerveaux cérébraux, occlusion d'anévrisme ou mise en place de stent en vue d'une occlusion d'un anévrisme, embolisation de tumeur intracrânienne par injection de particules et/ou embolisation liquide (par vaisseau ou anévrisme).


  • Chap. Cap01
  • C00.RN.0040

C00.RN.0040 | Préparation et rangement pour une intervention d'angiographie/de neuroangiographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour: embolisation ou embolisation partielle d'une malformation AV et des fistules au moyen d'embolisation liquide


  • Chap. Cap01
  • C00.RO.0010

C00.RO.0010 | Procédure de diagnostic par neuroangiographie cervicale jusqu'à intracrânienne extradurale hypersélective
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour: mise en évidence par injection suprasélective de l'artère ascendante pharyngée et ses branches, de l'artère occipitale et ses branches, de l'artère linguale et ses branches, de l'artère faciale et ses branches, de l'artère méningée moyenne et ses branches, de l'artère maxillaire inférieure et ses branches. Les spécialistes en radiologie doivent posséder un certificat de type EBIR (European Board of Interventional Radiology).


  • Chap. Cap01
  • C00.RP.0010

C00.RP.0010 | Neuroangiographie: intervention cervicale, par embolisation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour: ATP, mise en place d'un stent ou mise en place d'un stent et ATP pour le traitement de sténoses extracrâniennes des artères suppléantes du cerveau au départ de l'artère carotide externe, thérapie par occlusion vasculaire des artères cervicales pour extraction de Coils, Ballons, Plugs ou autres implants, test par occlusion des artères cervicales/BOT, test de Wada avec injection de barbituriques dans les artères suppléantes du cerveau (par artère), et traitement d'hémorragies incontrôlables et embolisation d'une tumeur cervicale après instillation de particules/ou embolisation liquide (par vaisseau embolisé). Les spécialistes en radiologie doivent posséder un certificat de type EBIR (European Board of Interventional Radiology).


  • Chap. Cap01
  • C00.RQ.0010

C00.RQ.0010 | Neuroangiographie diagnostique: vaiseaux spinaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour: identification de la vascularisation artérielle spinale par les segments thoraciques et lombo-sacrée, mise en évidence de l'artère spinale antérieure et l'artère radiculaire antérieure d'Adamkiewicz.


  • Chap. Cap01
  • C00.RR.0010

C00.RR.0010 | Neuroangiographie: intervention, le 1er vaisseau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour: une angiographie spinale avec embolisation d'une malformation AV avec fistule ou provoquée par une tumeur, migration d'éléments (particules), liquidien ou lors de chimiothérapie, revascularisation de vaisseaux artérielle de la moelle épinière.


  • Chap. Cap01
  • C01.AA.0130

C01.AA.0130 | Traitement à ciel ouvert d'une blessure d'un ou de plusieurs vaisseaux périphériques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Suture et/ou reconstruction en vue de maintenir la continuité. Ne vaut pas pour d'éventuelles prothèses vasculaires.


  • Chap. Cap01
  • C01.AB.0040

C01.AB.0040 | Prélèvement de greffon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut également pour la préparation par microchirurgie. Vaut pour toutes les structures (les nerfs, les tendons, les os, les vaisseaux, le cartilage, la peau). Avec ou sans Stripper.


  • Chap. Cap01
  • C01.AC.0031

C01.AC.0031 | Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AC.0040

C01.AC.0040 | Transposition du nerf ulnaire hors du sillon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Toute méthode (sous-cutanée, intra- ou sous-musculaire). Y compris la décompression du nerf ulnaire dans le sillon.


  • Chap. Cap01
  • C01.AC.0050

C01.AC.0050 | Décompression et neurolyse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour tous les nerfs/régions.


  • Chap. Cap01
  • C01.AC.0051

C01.AC.0051 | Décompression du nerf médian dans le canal carpien (à ciel ouvert ou par endoscopie)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AC.0052

C01.AC.0052 | Décompression nerveuse du nerf ulnaire dans le sillon (à ciel ouvert ou par endoscopie)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AC.0053

C01.AC.0053 | Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AC.0054

C01.AC.0054 | Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AC.0055

C01.AC.0055 | Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AC.0056

C01.AC.0056 | Décompression et neurolyse du nerf axillaire, voie d'abord unique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AC.0057

C01.AC.0057 | Décompression et neurolyse du nerf axillaire, double voie d'abord
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AC.0058

C01.AC.0058 | Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AC.0059

C01.AC.0059 | Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AC.0060

C01.AC.0060 | Suture par branche nerveuse à l'intérieur d'un plexus (brachial, cervical, facial, lombo-sacré)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Une branche dans la région d'un plexus est définie comme suit: distalement des racines, des troncs, des cordons secondaires (exemples: nerfs supra-claviculaires, nerf supra-orbital, thoracique long, accessoire). Un équipement microchirurgical et des compétences en microchirurgie (il faut au minimum avoir suivi d'un cours de microchirurgie) sont requises.


  • Chap. Cap01
  • C01.AC.0070

C01.AC.0070 | Suture par tronc nerveux à l'intérieur d'un plexus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Un tronc dans la région d'un plexus est défini comme suit: racines, troncs, cordons secondaires, y compris le nerf axillaire.


  • Chap. Cap01
  • C01.AC.0080

C01.AC.0080 | Suture par branche nerveuse à l'extérieur d'un plexus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Concerne toutes les branches nerveuses à l'extérieur d'un plexus. Une branche nerveuse est définie comme étant une branche terminale (motrice ou sensitive, p. ex. nerf digital, nerf radial au niveau du poignet, nerf sural, rameau musculaire du nerf médian).


  • Chap. Cap01
  • C01.AC.0090

C01.AC.0090 | Suture par tronc nerveux à l'extérieur d'un plexus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Concerne tous les troncs nerveux à l'extérieur d'un plexus. Les troncs nerveux sont définis comme des nerfs polyfasciculaires (moteurs et/ou sensitifs) entre les cordons secondaires et les branches terminales (p. ex.: nerfs médian, radial, sciatique).


  • Chap. Cap01
  • C01.AC.0100

C01.AC.0100 | Dénervation complète du poignet
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AC.0110

C01.AC.0110 | Dénervation partielle du poignet
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | P. ex. la résection du nerf interosseux postérieur. Vaut aussi pour l'articulation trapézo-métacarpienne.


  • Chap. Cap01
  • C01.AC.0120

C01.AC.0120 | Dénervation d'articulation digitale,
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | par doigt


  • Chap. Cap01
  • C01.AC.0130

C01.AC.0130 | Traitement opératoire d'un névrome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Par névrome. Vaut pour toutes les méthodes. Névrome terminal et névrome en continuité.


  • Chap. Cap01
  • C01.AC.0140

C01.AC.0140 | Ablation ou excision d'une ou de plusieurs tumeurs nerveuses
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Un équipement microchirurgical et des compétences en microchirurgie (il faut au minimum avoir suivi d'un cours de microchirurgie) sont requises.


  • Chap. Cap01
  • C01.AE.0030

C01.AE.0030 | Colmatage sanguin péridural lors de syndrome de perte de liquide céphalo-rachidien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Ne vaut pas pour une injection de sang par le biais d'un cathéter préexistant. Comprend la prise de sang autologue stérile effectuée sur le patient.


  • Chap. Cap01
  • C01.AE.Z002

C01.AE.Z002 | Neurolyse du nerf infra-orbitaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AF.0010

C01.AF.0010 | Neurolyse du nerf mentonnier
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Comprend: la localisation, l'exposition, la décompression et la neurolyse.


  • Chap. Cap01
  • C01.AF.0050

C01.AF.0050 | Neurolyse du nerf lingual ou du nerf alvéolaire inférieur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Comprend: la localisation, l'exposition, la décompression et la neurolyse.


  • Chap. Cap01
  • C01.AF.0090

C01.AF.0090 | Décompression ou neurolyse dans la région des os de la face
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Nerfs infra-orbitaire, supra-orbitaire, occipital.


  • Chap. Cap01
  • C01.AF.Z003

C01.AF.Z003 | Suture primaire ou secondaire du nerf mentonnier
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AF.Z004

C01.AF.Z004 | Reconstruction du nerf mentonnier avec greffe nerveuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AF.Z005

C01.AF.Z005 | Suture primaire ou secondaire du nerf lingual ou du nerf alvéolaire inférieur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AF.Z006

C01.AF.Z006 | Reconstruction par greffe du nerf lingual ou du nerf alvéolaire inférieur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.AK.0010

C01.AK.0010 | Décompression du nerf optique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Comprend aussi l'éventuelle neurolyse.


  • Chap. Cap01
  • C01.AK.0011

C01.AK.0011 | Décompression et/ou neurolyse du nerf sus- ou sous-orbitaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.EG.0010

C01.EG.0010 | Implantation ou changement d'un stimulateur vésical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris la mise en place d'électrodes de neuromodulation pour la phase de test.


  • Chap. Cap01
  • C01.EG.0020

C01.EG.0020 | Retrait d'un stimulateur vésical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.FD.0010

C01.FD.0010 | Mise en place d'un cathéter à demeure épidural ou intradural
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut aussi pour la mise en place subséquente d'un système d'accès veineux.


  • Chap. Cap01
  • C01.FD.0020

C01.FD.0020 | Mise en place d'une pompe et son remplacement, révision des cathéters épiduraux ou intraduraux et/ou système de pompe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.FE.0010

C01.FE.0010 | Mise en place et révision d'un système de neurostimulation proche de la moelle épinière et périphérique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour des systèmes avec une électrode de contact et un générateur à impulsion.


  • Chap. Cap01
  • C01.FF.0010

C01.FF.0010 | Rhizotomie percutanée fonctionnelle, première racine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.FF.0020

C01.FF.0020 | Cordotomie percutanée, non cervicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.FF.0030

C01.FF.0030 | Cordotomie percutanée, cervicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.FF.Z001

C01.FF.Z001 | Rhizotomie percutanée fonctionnelle, chaque racine supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.FF.Z002

C01.FF.Z002 | Rhizotomie percutanée fonctionnelle, nerf trijumeau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.GD.0090

C01.GD.0090 | Exérèse d'une tumeur dans le conduit auditif interne ou à l'angle ponto-cérébelleux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.GD.0140

C01.GD.0140 | Décompression du nerf facial au niveau de l'os temporal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.GD.Z015

C01.GD.Z015 | Plastie du nerf facial lors de sa décompression dans la région du rocher
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.GF.0070

C01.GF.0070 | Mise en place par voie intrathécale d'une sonde, d'un drainage, d'un système pompage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.MA.0100

C01.MA.0100 | Sympathectomie par voie thoracique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.MA.0110

C01.MA.0110 | Neurolyse d'un nerf intercostal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.PA.0200

C01.PA.0200 | Ponction lombaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | S'applique aussi en cas de thérapie médicamenteuse (M09AX07)


  • Chap. Cap01
  • C01.PA.Z001

C01.PA.Z001 | Injection de médicaments (p. ex.: cytostatiques, antispasmodiques, antibiotiques)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.PA.Z002

C01.PA.Z002 | Injection de produits de contraste
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.PA.Z003

C01.PA.Z003 | Mesure de la pression du liquide céphalo-rachidien (pression d'ouverture et/ou de fermeture après écoulement de liquide céphalo-rachidien)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.PA.Z004

C01.PA.Z004 | Écoulement de liquide céphalo-rachidien (test d'écoulement à but diagnostique ou thérapeutique lors de maladies présentant une augmentation de la pression intracrânienne)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RA.0030

C01.RA.0030 | Changement du stimulateur nerveux périphérique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour le stimulateur nerveux épidural, le stimulateur vagal et autres stimulateurs nerveux périphériques.


  • Chap. Cap01
  • C01.RA.0031

C01.RA.0031 | {VNS} Première implantation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RA.0032

C01.RA.0032 | {VNS} Changement de batteries
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RA.0033

C01.RA.0033 | Retrait du stimulateur nerveux périphérique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0010

C01.RC.0010 | Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0020

C01.RC.0020 | Retrait complet d'un système de drainage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0030

C01.RC.0030 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0040

C01.RC.0040 | Rhizotomie percutanée fonctionnelle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Par racine.


  • Chap. Cap01
  • C01.RC.0050

C01.RC.0050 | Mise en place périmédullaire d'électrodes épidurales et test de stimulation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0060

C01.RC.0060 | Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0061

C01.RC.0061 | Décompression et neurolyse du nerf fémoral dans la région de la cuisse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0062

C01.RC.0062 | Décompression et neurolyse du nerf saphène dans la région de la cuisse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0063

C01.RC.0063 | Décompression et neurolyse du nerf cutané fémoral latéral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0064

C01.RC.0064 | Décompression et neurolyse du nerf péronier dans la région du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0065

C01.RC.0065 | Décompression et neurolyse du nerf péronier dans la région de la jambe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0066

C01.RC.0066 | Décompression et neurolyse du plexus lombo-sacré
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0067

C01.RC.0067 | Décompression et neurolyse du nerf sciatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0068

C01.RC.0068 | Décompression et neurolyse du nerf tibial dans le tunnel tarsal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C01.RC.0070

C01.RC.0070 | Excision d'une tumeur endoneurale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C05.RM.0010

C05.RM.0010 | Procédure de diagnostic neuroangiographique: irrigation du cerveau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour: l'identification des artères supra-aortiques avec cathétérisation sélective du tronc brachio-céphalique, A. subclaviculaire proximal, A. carotidienne commune


  • Chap. Cap01
  • C05.RM.0050

C05.RM.0050 | Procédure de diagnostic par neuroangiographie intracrânienne hypersélective
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour la mise en évidence suprasélective de - A. carotidienne interne et ses branches (de la base du cerveau jusqu'au ramifications terminales) - A cérébrale médiane et ses branches - A. cérébrale antérieure et ses branches - A. vertébrales intracrânienne - A. basilaires et ses branches y compris l'A. cérébrale postérieure par des microcathéters.


  • Chap. Cap01
  • C08.AA.0030

C08.AA.0030 | Suture musculaire superficielle, adaptation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Superficielle: directement sous l'hypoderme ou le fascia.


  • Chap. Cap01
  • C08.AA.0040

C08.AA.0040 | Suture musculaire profonde, adaptation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Profonde: pas directement sous l'hypoderme ou le fascia.


  • Chap. Cap01
  • C08.AA.0050

C08.AA.0050 | Plastie musculo-tendineuse superficielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Superficielle: directement sous l'hypoderme ou le fascia.


  • Chap. Cap01
  • C08.AA.0070

C08.AA.0070 | Plastie musculo-tendineuse profonde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Profonde: pas directement sous l'hypoderme ou le fascia.


  • Chap. Cap01
  • C08.AB.0010

C08.AB.0010 | Traitement d'une unité musculo-tendineuse non spécifiquement tarifée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.CB.0030

C08.CB.0030 | Ablation ouverte de calcifications péri-articulaires au niveau de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.CB.0040

C08.CB.0040 | Incision à ciel ouvert de la capsule lors de contracture de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.CB.0060

C08.CB.0060 | Traitement ouvert lors de rupture de la coiffe des rotateurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris débridement éventuel, ténotomie ou la ténodèse.


  • Chap. Cap01
  • C08.CB.0080

C08.CB.0080 | Ténodèse ou opération de reconstruction lors d'instabilité du tendon du long biceps
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris débridement éventuel, ténotomie ou la ténodèse.


  • Chap. Cap01
  • C08.DC.0040

C08.DC.0040 | Ténomyotomie(s) de la région de l'épaule et du bras
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.EC.0070

C08.EC.0070 | Réinsertion du biceps au niveau du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.EC.0080

C08.EC.0080 | Plasties tendineuses dans la région du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.EC.0090

C08.EC.0090 | Plastie capsulo-ligamentaire du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.EC.0100

C08.EC.0100 | Traitement chirurgical pour une épicondylite radiale et/ou ulnaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Désinsertion et/ou allongement des extenseurs. Y compris synovectomie, neurolyses, dénervation, ostectomie partielle, lambeau de rotation ou arthrotomie.


  • Chap. Cap01
  • C08.EC.0120

C08.EC.0120 | Résection d'une bourse dans la région du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | P. ex. lors d'une bursite chronique de l'olécrane.


  • Chap. Cap01
  • C08.FC.0090

C08.FC.0090 | Plastie tendineuse d'allongement ou de raccourcissement, région avant-bras et main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris les ténotomies partielles ou complètes (comme lors de spasticité). P. ex. ténotomie de Fowler, intrinsic release.


  • Chap. Cap01
  • C08.FC.0120

C08.FC.0120 | Transposition ou transfert tendineux dans la région de l'avant-bras et de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris la préparation du tendon receveur, la mobilisation et la suture d'insertion du tendon. Restauration isolée par une plastie de la fonction musculaire: phalange proximale, distale, du pouce.


  • Chap. Cap01
  • C08.FC.0150

C08.FC.0150 | Reconstruction des tendons fléchisseurs par transplantation ou implant dans la région de l'avant-bras et de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Par tendon


  • Chap. Cap01
  • C08.FC.0170

C08.FC.0170 | Reconstruction des tendons extenseurs par transplantation ou implant dans la région de l'avant-bras et de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Par tendon


  • Chap. Cap01
  • C08.FC.0190

C08.FC.0190 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Par tendon


  • Chap. Cap01
  • C08.FC.0210

C08.FC.0210 | Fasciotomie décompressive lors de syndrome des loges, région de l'avant-bras
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.GA.0100

C08.GA.0100 | Aponévrectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Résection d'un ou de plusieurs cordons de la main ou du doigt, y compris la ténolyse, la neurolyse, l'arthrolyse et l'artériolyse.


  • Chap. Cap01
  • C08.GB.0010

C08.GB.0010 | Section de poulie tendineuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Par poulie ou ligament de tendon extenseur.


  • Chap. Cap01
  • C08.GB.0020

C08.GB.0020 | Suture du tendon extenseur des doigts, du dos de la main ou de l'avant-bras
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Par tendon


  • Chap. Cap01
  • C08.GB.0040

C08.GB.0040 | Suture d'un tendon fléchisseur à l'intérieur du canal digital
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Par tendon Vaut pour les tendons fléchisseurs superficiels et profonds.


  • Chap. Cap01
  • C08.GB.0060

C08.GB.0060 | Suture de tendon fléchisseur hors du canal digital
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Par tendon Vaut pour les tendons fléchisseurs superficiels et profonds.


  • Chap. Cap01
  • C08.GB.0080

C08.GB.0080 | Reconstruction des poulies et stabilisations de tendons
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Plastie d'allongement d'un rétinaculum, reconstruction de poulies, stabilisations de tendons. Vaut pour une structure reconstruite. Ne vaut pas pour la section et la suture lors de voie d'abord pour d'autres interventions chirurgicales.


  • Chap. Cap01
  • C08.GC.0020

C08.GC.0020 | Arthrodèse d'une articulation IPD, IPP ou MP
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Par articulation.


  • Chap. Cap01
  • C08.GC.0030

C08.GC.0030 | Arthrolyse d'articulation digitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour toutes les articulations digitales et le rayon du pouce.


  • Chap. Cap01
  • C08.GC.0040

C08.GC.0040 | Suture capsulaire et/ou ligamentaire, articulation digitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | MP, IPP, IPD, y compris l'articulation métacarpo-phalangienne du pouce. Par incision ou voie endoscopique.


  • Chap. Cap01
  • C08.GC.0050

C08.GC.0050 | Suture capsulaire et/ou ligamentaire du poignet
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Région carpienne. Par incision ou voie endoscopique.


  • Chap. Cap01
  • C08.GC.0060

C08.GC.0060 | Plastie capsulaire et/ou ligamentaire, articulation digitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | MP, IPP, IPD, y compris l'articulation métacarpo-phalangienne du pouce.


  • Chap. Cap01
  • C08.GC.0070

C08.GC.0070 | Plastie capsulaire et/ou ligamentaire du poignet
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut entre autres pour le ligament scapho-lunaire (SL), triquétro-lunaire (TL) articulation radio-ulnaire (RU), articulation trapézo-métacarpienne.


  • Chap. Cap01
  • C08.GC.0080

C08.GC.0080 | Excision d'un kyste arthro-synovial et/ou synovectomie localisée partielle, articulation digitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour les articulations métacarpo-phalangiennes du pouce, les articulations médianes des doigts et les articulations distales des doigts. Y compris lambeaux cutanés de recouvrement.


  • Chap. Cap01
  • C08.GC.0090

C08.GC.0090 | Excision d'un kyste arthro-synovial
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour tous les kystes ou toutes les synovies dans la région du carpe. Vaut aussi par voie arthroscopique.


  • Chap. Cap01
  • C08.GC.0091

C08.GC.0091 | Synovectomie du poignet
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.GC.0092

C08.GC.0092 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.GC.0100

C08.GC.0100 | Arthroscopie thérapeutique du poignet ou d'une articulation digitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris plusieurs voies d'abord, le débridement arthroscopique, l'ablation de corps étrangers intra-articulaires, le shaving du cartilage. Vaut aussi pour les articulations radiocarpiennes, ulno-carpiennes et/ou médio-carpiennes.


  • Chap. Cap01
  • C08.GC.0120

C08.GC.0120 | Arthroscopie diagnostique du poignet ou d'une articulation digitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Ne vaut que pour le diagnostic.


  • Chap. Cap01
  • C08.GC.0170

C08.GC.0170 | Arthroplastie du poignet par revascularisation d'un os du carpe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.GC.0190

C08.GC.0190 | Arthroplastie d'un doigt
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.GD.0010

C08.GD.0010 | Ablation d'exostoses ou d'ostéophytes des doigts, des os du métacarpe ou du carpe, ou de l'avant-bras
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Par articulation ou par os. Vaut également pour l'ablation de l'os pisiforme et/ou des sésamoïdes dans la région de la main et pour une pseudarthrose de l'hamulus de l'hamatum.


  • Chap. Cap01
  • C08.GD.0030

C08.GD.0030 | Traitement de fracture ou de luxation par embrochage percutané au niveau des doigts
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Réduction et fixation.


  • Chap. Cap01
  • C08.GD.0060

C08.GD.0060 | Traitement d'un cal vicieux ou d'une pseudarthrose au niveau de l'avant-bras distal ou de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Toute méthode, de la phalange/carpe/métacarpe. Y compris l'ostéosynthèse, sans le prélèvement de greffon. Vaut aussi pour l'allongement de cal (Ilizarov), y compris l'ostéotomie osseuse.


  • Chap. Cap01
  • C08.GD.0090

C08.GD.0090 | Traitement chirurgical d'une tumeur osseuse par énucléation, région des doigts/du métacarpe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.GD.0100

C08.GD.0100 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.GD.0110

C08.GD.0110 | Résection d'un rayon au niveau du métacarpe, par rayon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.GE.0030

C08.GE.0030 | Traitement d'un abcès, d'un empyème ou d'un phlegmon de la paume ou du dos de la main (y compris des doigts)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.GE.0040

C08.GE.0040 | Traitement d'une ostéite ou d'une ostéomyélite de l'avant-bras ou de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.GE.0050

C08.GE.0050 | Traitement d'une infection de la gaine des tendons, région des doigts et de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour le canal des fléchisseurs, des doigts jusqu'à la paume de la main.


  • Chap. Cap01
  • C08.KD.0010

C08.KD.0010 | Ténotomie ouverte du groupe des adducteurs, des muscles ischio-jambiers, du muscle ilio-psoas, du groupe des abducteurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.KD.0020

C08.KD.0020 | Fasciotomie du tractus iliotibial
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | P. ex. en cas de hanche «à ressaut».


  • Chap. Cap01
  • C08.LC.0060

C08.LC.0060 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.MA.0100

C08.MA.0100 | Traitement chirurgical lors de torticolis anatomiquement fixé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.MC.0010

C08.MC.0010 | Suture du tendon quadricipital ou du tendon patellaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris l'éventuelle réinsertion osseuse. Y compris l'éventuel cerclage de décharge.


  • Chap. Cap01
  • C08.MC.0020

C08.MC.0020 | Plastie du tendon quadricipital ou du tendon patellaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris l'éventuelle myoplastie.


  • Chap. Cap01
  • C08.MC.0110

C08.MC.0110 | Plastie d'élargissement du rétinaculum patellaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut également pour le lateral release.


  • Chap. Cap01
  • C08.NG.0010

C08.NG.0010 | Fermeture d'un défect de fascia à la jambe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.NG.0020

C08.NG.0020 | Ténotomie du tendon d'Achille
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Vaut pour un poinçonnage percutané.


  • Chap. Cap01
  • C08.NG.0030

C08.NG.0030 | Plastie du tendon d'Achille ou de la jambe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris l'allongement, l'insertion osseuse et la ténolyse éventuels.


  • Chap. Cap01
  • C08.NG.0040

C08.NG.0040 | Ténolyse du tendon d'Achille
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.NG.0050

C08.NG.0050 | Suture tendineuse du tendon d'Achille ou à la jambe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.NG.0070

C08.NG.0070 | Ténolyse de tendons à la jambe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris l'excision éventuelle d'une lésion.


  • Chap. Cap01
  • C08.NG.0080

C08.NG.0080 | Traitement ouvert d'une luxation de tendon(s) fibulaire(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris la mise en place éventuelle d'un greffon osseux.


  • Chap. Cap01
  • C08.NG.0090

C08.NG.0090 | Transplantation tendineuse ou transfert de tendons extenseurs de la jambe sur le métatarse, en surface
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris l'éventuelle plastie tendineuse.


  • Chap. Cap01
  • C08.NG.0110

C08.NG.0110 | Transplantation tendineuse ou transfert de tendons extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris l'éventuelle plastie tendineuse.


  • Chap. Cap01
  • C08.PC.0040

C08.PC.0040 | Suture ligamentaire de la cheville
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris la fermeture éventuelle de la gaine des tendons fibulaires. Y compris l'éventuelle révision articulaire.


  • Chap. Cap01
  • C08.PC.0050

C08.PC.0050 | Plastie ligamentaire de la cheville
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris la fermeture éventuelle de la gaine des tendons fibulaires. Y compris l'éventuelle révision articulaire. Y compris le prélèvement éventuel d'un greffon in situ (p. ex.: tendon plantaire, tendon fibulaire).


  • Chap. Cap01
  • C08.QE.0010

C08.QE.0010 | Cure d'orteil en marteau, débasage ou résection de tête
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.QE.0040

C08.QE.0040 | Transfert ou allongement de tendon lors d'orteil en marteau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.QF.0010

C08.QF.0010 | Opération d'hallux valgus, résection de l'exostose
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris l'éventuelle sésamoïdectomie, le recentrage de tendons et la fixation percutanée ou transosseuse.


  • Chap. Cap01
  • C08.QF.0040

C08.QF.0040 | Opération d'hallux valgus, reconstruction plastique, résection arthroplastique, ostéotomie métatarsienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Selon Regnaud, p. ex.; y compris l'ablation éventuelle d'exostoses, la sésamoïdectomie, le recentrage de tendons, la fixation percutanée ou transosseuse et l'allongement de tendons.


  • Chap. Cap01
  • C08.QF.0050

C08.QF.0050 | Opération d'hallux valgus, ostéotomie de la phalange basale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris l'ablation éventuelle d'exostoses, la sésamoïdectomie, le recentrage de tendons, la fixation percutanée ou transosseuse et l'allongement de tendons éventuels.


  • Chap. Cap01
  • C08.QF.0060

C08.QF.0060 | Opération d'hallux valgus, transfert de tendon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | P. ex. selon Mc Bride Y compris l'ablation éventuelle d'exostoses, la sésamoïdectomie, le recentrage de tendons, la fixation percutanée ou transosseuse, l'allongement de tendons et d'autres interventions éventuelles sur les tendons.


  • Chap. Cap01
  • C08.QH.0010

C08.QH.0010 | Fasciectomie de l'aponévrose plantaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Maladie de Ledderhose.


  • Chap. Cap01
  • C08.QH.0030

C08.QH.0030 | Ténotomie dans la région du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.QH.0040

C08.QH.0040 | Suture tendineuse dans la région du pied, extenseurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.QH.0060

C08.QH.0060 | Suture tendineuse dans la région du pied, fléchisseurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.QH.0080

C08.QH.0080 | Allongement tendineux dans la région du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.QH.0100

C08.QH.0100 | Reconstruction tendineuse par greffon dans la région du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.QH.0110

C08.QH.0110 | Transfert tendineux au pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.QH.0130

C08.QH.0130 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | Y compris la ténosynovectomie et la ténolyse.


  • Chap. Cap01
  • C08.QH.0150

C08.QH.0150 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01
 |  | P. ex. en cas de syndrome des loges ou d'hypertrophie musculaire.


  • Chap. Cap01
  • C08.QI.0020

C08.QI.0020 | Traitement chirurgical de panaris d'orteil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.SA.0190

C08.SA.0190 | Fasciotomie décompressive du bras, toute voie d'abord
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.SA.0440

C08.SA.0440 | Exérèse d'une tumeur glomique dans le lit unguéal, technique microchirurgicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.SA.0770

C08.SA.0770 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.SA.0780

C08.SA.0780 | Transfert musculo-tendineux dans la région de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.SA.0790

C08.SA.0790 | Plastie musculo-tendineuse dans la région de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.SA.1300

C08.SA.1300 | Opération d'hallux valgus, prothèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.SA.1310

C08.SA.1310 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap01
  • C08.SA.1320

C08.SA.1320 | Intervention pour phlegmon(s) plantaire(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap01


  • Chap. Cap02

Cap02 | Œil
C02.AG.0020 | Reconstruction des contours par greffe lors de déficit osseux de la région maxillo-faciale sans interruption de continuité, y compris le façonnage
C02.AK.0020 | Décompression de l'orbite
C02.AK.0030 | Canthopéxie latérale ou médiane
C02.AK.0040 | Déplacement du ligament canthal interne ou externe par ostéotomie
C02.AK.0050 | Résection ou ostéotomie d'une paroi de l'orbite
C02.AK.0070 | Enucléation ou éviscération du globe oculaire
C02.AL.0050 | Exentération de l'orbite
C02.AL.0060 | Préparation de l'orbite pour réception de prothèse oculaire
C02.AL.0070 | Exérèse d'une tumeur de l'orbite
C02.AL.Z005 | Recherche et ablation de corps étrangers dans la partie antérieure de l'orbite lors de décompression
C02.AL.Z006 | Recherche et ablation de corps étrangers dans la partie postérieure de l'orbite lors de décompression
C02.CF.0080 | Intervention microchirurgicale sur le canal lacrymal
C02.CF.0090 | Fistulectomie dans la région des organes lacrymaux
C02.CF.0100 | Dacryocystectomie
C02.CF.0110 | Dacryocystorhinostomie, lacrorhinostomie ou conjonctivorhinostomie, de l'extérieur
C02.CF.0120 | Intubation des voies lacrymales
C02.CF.0130 | Intubation canaliculaire ou canaliculonasale des voies lacrymales
C02.CG.0020 | Suture conjonctivale superficielle, jusqu'à 1 quadrant
C02.CG.0050 | Excision d'une tumeur conjonctivale sans suture, jusqu'à 2 mm
C02.CG.0060 | Excision d'une tumeur conjonctivale avec ou sans suture, avec ou sans lambeau de glissement, plus de 2 mm
C02.CG.0080 | Plastie conjonctivale
C02.CG.Z001 | Plus de 1 quadrant lors de suture conjonctivale superficielle
C02.CG.Z002 | Révision élargie de la sclère lors de suture conjonctivale
C02.CG.Z003 | Plastie libre avec muqueuse après excision d'une tumeur conjonctivale
C02.CG.Z004 | Plus de 1 quadrant lors de la plastie conjonctivale
C02.CK.0010 | Blépharorraphie (tarsorraphie)
C02.CK.0020 | Blépharolyse (tarsolyse)
C02.CK.0030 | Cure d'ectropion par sutures inversantes et cure d'entropion par sutures éversantes
C02.CK.0040 | Cure d'entropion ou d'ectropion par raccourcissement du bord de la paupière
C02.CK.0050 | Cure d'entropion ou d'ectropion cicatriciel
C02.CK.0070 | Cure d'entropion ou d'ectropion par raccourcissement du rétracteur de la paupière inférieure
C02.CK.0080 | Cure d'entropion ou d'ectropion par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
C02.CK.0090 | Opération du muscle releveur de la paupière supérieure en cas de ptosis ou de rétraction
C02.CK.0110 | Plastie pour blépharochalasis
C02.CK.0150 | Excision d'une tumeur palpébrale bénigne radicale, jusqu'à 5 mm
C02.CK.0170 | Excision d'une tumeur palpébrale bénigne superficielle, jusqu'à 5 mm
C02.CK.0180 | Excision d'une tumeur palpébrale, plus de 5 mm ou maligne
C02.CK.0230 | Reconstruction palpébrale, lors de lésions jusqu'à 2 cm
C02.CK.0250 | Reconstruction palpébrale, lors de lésions de plus de 2 cm
C02.CK.0260 | Intervention plastique sur le ligament canthal
C02.CK.0300 | Opération de ptosis par suspension au muscle frontal
C02.CK.0310 | Plastie palpébrale
C02.CK.Z001 | Amarrage intra-orbital du ligament canthal
C02.CK.Z002 | Autres mesures lors d'une intervention sur le muscle releveur
C02.CK.Z003 | Autres mesures lors d'une plastie pour blépharochalasis
C02.CK.Z004 | Fermeture du bord de la paupière lors de l'excision d'une tumeur palpébrale
C02.CK.Z005 | Amarrage intra-orbital du ligament canthal lors de l'excision d'une tumeur palpébrale
C02.CK.Z006 | Reconstruction des voies lacrymales lors de l'excision d'une tumeur palpébrale
C02.CK.Z007 | Excision avec contrôle histologique durant la même séance qu'une excision de tumeur palpébrale
C02.CK.Z008 | Cantholyse et/ou canthoplastie lors de l'excision d'une tumeur palpébrale
C02.CK.Z009 | Reconstruction des voies lacrymales lors de reconstruction palpébrale
C02.CK.Z010 | Complément pour cryothérapie de la paupière lors d'une intervention palpébrale ouverte
C02.CL.0100 | Traitement opératoire de blessures de la cornée et de la sclère
C02.CL.0110 | Excision d'un ptérygion
C02.CL.0130 | Transplantation du limbe
C02.CL.0140 | Kératoplastie perforante
C02.CL.0150 | Kératoplastie lamellaire
C02.CL.0170 | Kératotomie ou kératectomie chirurgicale
C02.CL.0190 | Kératomyleusis chirurgical
C02.CL.0200 | Epikératophakie
C02.CL.0230 | Cross-linking de la cornée induit par UV et riboflavine
C02.CL.Z001 | Transplantation de tissu libre lors de l'excision d'un ptérygion
C02.CM.0010 | Iridectomie ou corepraxie chirurgicale
C02.CM.0030 | Révision de la chambre antérieure après traumatisme
C02.CM.0060 | Cyclocryocoagulation transconjonctivale
C02.CM.0070 | Trabéculectomie, trabéculotomie, goniotomie ou cyclodialyse chirurgicale
C02.CM.0080 | Needling après opération du glaucome sans antimétabolites
C02.CM.0100 | Iridopexie (suture selon Mc-Cannel)
C02.CM.0110 | Cryocoagulation ou coagulation diathermique sous contrôle optique avec incision de la conjonctive
C02.CM.0120 | Reconstruction de l'iris à l'aide de tissu artificiel
C02.CM.0130 | Chirurgie filtrante indirecte du glaucome
C02.CM.0160 | Opération du glaucome avec mini-implant
C02.CM.0170 | Implants de drainage uniques lors de glaucome
C02.CM.Z001 | Sclérectomie postérieure lors de trabéculectomie
C02.CM.Z002 | Mise en place chirurgicale d'un implant de drainage antiglaucomateux lors de trabéculectomie, de trabéculotomie, de goniotomie ou de cyclodialyse
C02.CN.0020 | Aspiration des masses du cristallin au travers du limbe
C02.CN.0030 | Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec un appareil à vitrectomie
C02.CN.0040 | Extraction du cristallin ou phaco-émulsification, y compris l'implantation éventuelle d'une lentille artificielle et y compris la mise en place éventuelle d'un anneau capsulaire
C02.CN.0070 | Implantation secondaire d'une lentille artificielle
C02.CN.0080 | Implantation secondaire d'une lentille artificielle avec fixation par suture
C02.CN.0090 | Reposition d'une lentille artificielle subluxée
C02.CN.0100 | Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec fixation
C02.CN.0110 | Révision de plaie après opération de la cataracte
C02.CN.0120 | Intervention pour sauvegarder une lentille lors de blessure
C02.CN.0130 | Discision capsulaire, discision secondaire de la cataracte
C02.CO.0050 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
C02.CO.0060 | Plombage ou mise en place d'un ballon pour indentation de l'œil, y compris cryocoagulation ou photocoagulation
C02.CO.0070 | Cerclage de l'œil, y compris cryocoagulation ou photocoagulation
C02.CO.0100 | Ablation du matériel de tamponnement externe (cerclage, plombes)
C02.CO.Z001 | Drainage du liquide sous-rétinien lors de cerclage, y compris cryocoagulation ou photocoagulation
C02.CO.Z002 | Plombage lors de cerclage avec cryocoagulation ou photocoagulation
C02.CP.0010 | Vitrectomie au travers de la pars plana
C02.CP.0050 | Rinçage du corps vitré après vitrectomie préalable
C02.CP.0070 | Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes
C02.CP.0080 | Biopsie du corps vitré pour diagnostic cytologique
C02.CP.0090 | Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire
C02.CP.0091 | Ablation d'un corps étranger du segment antérieur du globe oculaire
C02.CP.0100 | Injection intravitréenne
C02.CP.0110 | Implantation de médicaments dépôts dans le corps vitré
C02.CP.0120 | Rétinopexie pneumatique
C02.CP.Z001 | Traitement de la prolifération lors de vitrectomie
C02.CP.Z002 | Coagulation rétinienne lors de vitrectomie
C02.CP.Z003 | Tamponade lors de vitrectomie
C02.CP.Z004 | Coagulation par endolaser lors de rinçage du corps vitré après vitrectomie préalable
C02.CP.Z005 | Endodiathermie lors de vitrectomie
C02.CP.Z006 | Perfluoron lors de vitrectomie
C02.CP.Z007 | Rétinotomie et endodrainage, y compris cryopexie ou endolaser, lors de vitrectomie au travers de la pars plana
C02.CQ.0010 | Opération de strabisme, muscles droits
C02.CQ.0060 | Opération de strabisme, muscle oblique inférieur (petit oblique)
C02.CQ.0070 | Opération de strabisme, muscle oblique supérieur (grand oblique)
C02.CQ.Z001 | Myopexie rétroéquatoriale lors d'opérations de strabisme
C02.CQ.Z002 | Réintervention après opération de strabisme
C02.CQ.Z003 | Transposition lors d'opération de strabisme
C02.KE.0310 | Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières


  • Chap. Cap02
  • C02.AG.0020

C02.AG.0020 | Reconstruction des contours par greffe lors de déficit osseux de la région maxillo-faciale sans interruption de continuité, y compris le façonnage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Y compris l'éventuelle ou les éventuelles ostéotomies.


  • Chap. Cap02
  • C02.AK.0020

C02.AK.0020 | Décompression de l'orbite
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.AK.0030

C02.AK.0030 | Canthopéxie latérale ou médiane
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.AK.0040

C02.AK.0040 | Déplacement du ligament canthal interne ou externe par ostéotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.AK.0050

C02.AK.0050 | Résection ou ostéotomie d'une paroi de l'orbite
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Vaut aussi pour le traitement d'exophtalmie. Par paroi.


  • Chap. Cap02
  • C02.AK.0070

C02.AK.0070 | Enucléation ou éviscération du globe oculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.AL.0050

C02.AL.0050 | Exentération de l'orbite
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.AL.0060

C02.AL.0060 | Préparation de l'orbite pour réception de prothèse oculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.AL.0070

C02.AL.0070 | Exérèse d'une tumeur de l'orbite
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.AL.Z005

C02.AL.Z005 | Recherche et ablation de corps étrangers dans la partie antérieure de l'orbite lors de décompression
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.AL.Z006

C02.AL.Z006 | Recherche et ablation de corps étrangers dans la partie postérieure de l'orbite lors de décompression
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CF.0080

C02.CF.0080 | Intervention microchirurgicale sur le canal lacrymal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CF.0090

C02.CF.0090 | Fistulectomie dans la région des organes lacrymaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CF.0100

C02.CF.0100 | Dacryocystectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CF.0110

C02.CF.0110 | Dacryocystorhinostomie, lacrorhinostomie ou conjonctivorhinostomie, de l'extérieur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CF.0120

C02.CF.0120 | Intubation des voies lacrymales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CF.0130

C02.CF.0130 | Intubation canaliculaire ou canaliculonasale des voies lacrymales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CG.0020

C02.CG.0020 | Suture conjonctivale superficielle, jusqu'à 1 quadrant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CG.0050

C02.CG.0050 | Excision d'une tumeur conjonctivale sans suture, jusqu'à 2 mm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Pour un ptérygion, voir (RC.55.0110).


  • Chap. Cap02
  • C02.CG.0060

C02.CG.0060 | Excision d'une tumeur conjonctivale avec ou sans suture, avec ou sans lambeau de glissement, plus de 2 mm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Pour un ptérygion, voir (RC.55.0110).


  • Chap. Cap02
  • C02.CG.0080

C02.CG.0080 | Plastie conjonctivale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CG.Z001

C02.CG.Z001 | Plus de 1 quadrant lors de suture conjonctivale superficielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CG.Z002

C02.CG.Z002 | Révision élargie de la sclère lors de suture conjonctivale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02
 |  | Vaut uniquement en cas d'exploration au-delà des limites de la plaie.


  • Chap. Cap02
  • C02.CG.Z003

C02.CG.Z003 | Plastie libre avec muqueuse après excision d'une tumeur conjonctivale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CG.Z004

C02.CG.Z004 | Plus de 1 quadrant lors de la plastie conjonctivale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.0010

C02.CK.0010 | Blépharorraphie (tarsorraphie)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.0020

C02.CK.0020 | Blépharolyse (tarsolyse)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.0030

C02.CK.0030 | Cure d'ectropion par sutures inversantes et cure d'entropion par sutures éversantes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.0040

C02.CK.0040 | Cure d'entropion ou d'ectropion par raccourcissement du bord de la paupière
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.0050

C02.CK.0050 | Cure d'entropion ou d'ectropion cicatriciel
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.0070

C02.CK.0070 | Cure d'entropion ou d'ectropion par raccourcissement du rétracteur de la paupière inférieure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.0080

C02.CK.0080 | Cure d'entropion ou d'ectropion par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.0090

C02.CK.0090 | Opération du muscle releveur de la paupière supérieure en cas de ptosis ou de rétraction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Y compris l'allongement de la paupière supérieure (selon Korneef).


  • Chap. Cap02
  • C02.CK.0110

C02.CK.0110 | Plastie pour blépharochalasis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Ne concerne que la peau, «paupières tombantes». Vaut également pour un xanthélasma de plus de 5 mm de diamètre.


  • Chap. Cap02
  • C02.CK.0150

C02.CK.0150 | Excision d'une tumeur palpébrale bénigne radicale, jusqu'à 5 mm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Vaut également pour un chalazion. Excision radicale (concernant toute l'épaisseur de la paupière).


  • Chap. Cap02
  • C02.CK.0170

C02.CK.0170 | Excision d'une tumeur palpébrale bénigne superficielle, jusqu'à 5 mm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Y compris une éventuelle anesthésie locale.


  • Chap. Cap02
  • C02.CK.0180

C02.CK.0180 | Excision d'une tumeur palpébrale, plus de 5 mm ou maligne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Vaut également pour des excisions lors de séances suivantes.


  • Chap. Cap02
  • C02.CK.0230

C02.CK.0230 | Reconstruction palpébrale, lors de lésions jusqu'à 2 cm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.0250

C02.CK.0250 | Reconstruction palpébrale, lors de lésions de plus de 2 cm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.0260

C02.CK.0260 | Intervention plastique sur le ligament canthal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.0300

C02.CK.0300 | Opération de ptosis par suspension au muscle frontal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.0310

C02.CK.0310 | Plastie palpébrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.Z001

C02.CK.Z001 | Amarrage intra-orbital du ligament canthal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.Z002

C02.CK.Z002 | Autres mesures lors d'une intervention sur le muscle releveur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02
 |  | Vaut pour: recherche de l'aponévrose du releveur après déplacement, plastie cutanée, reconstruction du pli de la paupière supérieure, mise en place d'un espaceur lors de rétraction de la paupière supérieure.


  • Chap. Cap02
  • C02.CK.Z003

C02.CK.Z003 | Autres mesures lors d'une plastie pour blépharochalasis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02
 |  | Vaut pour: raccourcissement du bord de la paupière, résection de la graisse orbitaire, raccourcissement de muscle, refixation des glandes lacrymales et reconstruction du pli de la paupière supérieure.


  • Chap. Cap02
  • C02.CK.Z004

C02.CK.Z004 | Fermeture du bord de la paupière lors de l'excision d'une tumeur palpébrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.Z005

C02.CK.Z005 | Amarrage intra-orbital du ligament canthal lors de l'excision d'une tumeur palpébrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.Z006

C02.CK.Z006 | Reconstruction des voies lacrymales lors de l'excision d'une tumeur palpébrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.Z007

C02.CK.Z007 | Excision avec contrôle histologique durant la même séance qu'une excision de tumeur palpébrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02
 |  | Excision consécutive d'au moins 3 prélèvements histologiques supplémentaires. Excision selon Mohs.


  • Chap. Cap02
  • C02.CK.Z008

C02.CK.Z008 | Cantholyse et/ou canthoplastie lors de l'excision d'une tumeur palpébrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.Z009

C02.CK.Z009 | Reconstruction des voies lacrymales lors de reconstruction palpébrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CK.Z010

C02.CK.Z010 | Complément pour cryothérapie de la paupière lors d'une intervention palpébrale ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CL.0100

C02.CL.0100 | Traitement opératoire de blessures de la cornée et de la sclère
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Vaut pour: - réduction d'un prolapsus de l'iris et/ou ablation de corps étranger(s) de la chambre antérieure, lors de suture de la cornée - révision de la sclère et suture de la sclère, y compris révision - prolapsus de tissu intra-oculaire lors de suture de la sclère - extension à plus d'un quadrant lors de suture de la sclère - suture cornéenne lors de suture de la sclère - ablation d'un corps étranger du segment antérieur du globe oculaire - intervention pour sauvegarder une lentille lors de blessure


  • Chap. Cap02
  • C02.CL.0110

C02.CL.0110 | Excision d'un ptérygion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Y compris l'éventuel lambeau de glissement conjonctival.


  • Chap. Cap02
  • C02.CL.0130

C02.CL.0130 | Transplantation du limbe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CL.0140

C02.CL.0140 | Kératoplastie perforante
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Greffe de cornée.


  • Chap. Cap02
  • C02.CL.0150

C02.CL.0150 | Kératoplastie lamellaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Toute méthode.


  • Chap. Cap02
  • C02.CL.0170

C02.CL.0170 | Kératotomie ou kératectomie chirurgicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Y compris le retrait d'implants.


  • Chap. Cap02
  • C02.CL.0190

C02.CL.0190 | Kératomyleusis chirurgical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CL.0200

C02.CL.0200 | Epikératophakie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CL.0230

C02.CL.0230 | Cross-linking de la cornée induit par UV et riboflavine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CL.Z001

C02.CL.Z001 | Transplantation de tissu libre lors de l'excision d'un ptérygion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02
 |  | Y compris le prélèvement de greffon (tissu autologue ou hétérologue).


  • Chap. Cap02
  • C02.CM.0010

C02.CM.0010 | Iridectomie ou corepraxie chirurgicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CM.0030

C02.CM.0030 | Révision de la chambre antérieure après traumatisme
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Y compris voies d'abord et sutures.


  • Chap. Cap02
  • C02.CM.0060

C02.CM.0060 | Cyclocryocoagulation transconjonctivale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CM.0070

C02.CM.0070 | Trabéculectomie, trabéculotomie, goniotomie ou cyclodialyse chirurgicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CM.0080

C02.CM.0080 | Needling après opération du glaucome sans antimétabolites
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CM.0100

C02.CM.0100 | Iridopexie (suture selon Mc-Cannel)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CM.0110

C02.CM.0110 | Cryocoagulation ou coagulation diathermique sous contrôle optique avec incision de la conjonctive
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Y compris la fermeture.


  • Chap. Cap02
  • C02.CM.0120

C02.CM.0120 | Reconstruction de l'iris à l'aide de tissu artificiel
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CM.0130

C02.CM.0130 | Chirurgie filtrante indirecte du glaucome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | P. ex. sclérectomie profonde.


  • Chap. Cap02
  • C02.CM.0160

C02.CM.0160 | Opération du glaucome avec mini-implant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CM.0170

C02.CM.0170 | Implants de drainage uniques lors de glaucome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Ne vaut que pour les implants Ahmed, Baerveldt et Molteno.


  • Chap. Cap02
  • C02.CM.Z001

C02.CM.Z001 | Sclérectomie postérieure lors de trabéculectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CM.Z002

C02.CM.Z002 | Mise en place chirurgicale d'un implant de drainage antiglaucomateux lors de trabéculectomie, de trabéculotomie, de goniotomie ou de cyclodialyse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CN.0020

C02.CN.0020 | Aspiration des masses du cristallin au travers du limbe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CN.0030

C02.CN.0030 | Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec un appareil à vitrectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CN.0040

C02.CN.0040 | Extraction du cristallin ou phaco-émulsification, y compris l'implantation éventuelle d'une lentille artificielle et y compris la mise en place éventuelle d'un anneau capsulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Avec capsulorexie manuelle.


  • Chap. Cap02
  • C02.CN.0070

C02.CN.0070 | Implantation secondaire d'une lentille artificielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Supplément pour vitrectomie antérieure, voir (RC.65.0060).


  • Chap. Cap02
  • C02.CN.0080

C02.CN.0080 | Implantation secondaire d'une lentille artificielle avec fixation par suture
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Supplément pour vitrectomie antérieure, voir (RC.65.0060).


  • Chap. Cap02
  • C02.CN.0090

C02.CN.0090 | Reposition d'une lentille artificielle subluxée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Supplément pour fixation par suture lors de reposition d'une lentille artificielle subluxée, voir (RC.65.0060).


  • Chap. Cap02
  • C02.CN.0100

C02.CN.0100 | Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec fixation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CN.0110

C02.CN.0110 | Révision de plaie après opération de la cataracte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Supplément pour fixation par suture lors de reposition d'une lentille artificielle subluxée, voir (RC.65.0060).


  • Chap. Cap02
  • C02.CN.0120

C02.CN.0120 | Intervention pour sauvegarder une lentille lors de blessure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CN.0130

C02.CN.0130 | Discision capsulaire, discision secondaire de la cataracte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CO.0050

C02.CO.0050 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CO.0060

C02.CO.0060 | Plombage ou mise en place d'un ballon pour indentation de l'œil, y compris cryocoagulation ou photocoagulation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CO.0070

C02.CO.0070 | Cerclage de l'œil, y compris cryocoagulation ou photocoagulation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CO.0100

C02.CO.0100 | Ablation du matériel de tamponnement externe (cerclage, plombes)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CO.Z001

C02.CO.Z001 | Drainage du liquide sous-rétinien lors de cerclage, y compris cryocoagulation ou photocoagulation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CO.Z002

C02.CO.Z002 | Plombage lors de cerclage avec cryocoagulation ou photocoagulation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CP.0010

C02.CP.0010 | Vitrectomie au travers de la pars plana
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CP.0050

C02.CP.0050 | Rinçage du corps vitré après vitrectomie préalable
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CP.0070

C02.CP.0070 | Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CP.0080

C02.CP.0080 | Biopsie du corps vitré pour diagnostic cytologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CP.0090

C02.CP.0090 | Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CP.0091

C02.CP.0091 | Ablation d'un corps étranger du segment antérieur du globe oculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CP.0100

C02.CP.0100 | Injection intravitréenne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CP.0110

C02.CP.0110 | Implantation de médicaments dépôts dans le corps vitré
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CP.0120

C02.CP.0120 | Rétinopexie pneumatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02
 |  | Injection éventuelle de rt-PA ou de gaz.


  • Chap. Cap02
  • C02.CP.Z001

C02.CP.Z001 | Traitement de la prolifération lors de vitrectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02
 |  | Vaut pour: - peeling de la membrane et/ou résection de proliférations vasculaires - rétinopexie


  • Chap. Cap02
  • C02.CP.Z002

C02.CP.Z002 | Coagulation rétinienne lors de vitrectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02
 |  | Vaut pour: - endodiathermie de vaisseaux - endocoagulation au laser - rétinotomie, endodrainage, cryocoagulation


  • Chap. Cap02
  • C02.CP.Z003

C02.CP.Z003 | Tamponade lors de vitrectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02
 |  | Vaut pour: - tamponade interne - perfluocarbone


  • Chap. Cap02
  • C02.CP.Z004

C02.CP.Z004 | Coagulation par endolaser lors de rinçage du corps vitré après vitrectomie préalable
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CP.Z005

C02.CP.Z005 | Endodiathermie lors de vitrectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CP.Z006

C02.CP.Z006 | Perfluoron lors de vitrectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CP.Z007

C02.CP.Z007 | Rétinotomie et endodrainage, y compris cryopexie ou endolaser, lors de vitrectomie au travers de la pars plana
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CQ.0010

C02.CQ.0010 | Opération de strabisme, muscles droits
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CQ.0060

C02.CQ.0060 | Opération de strabisme, muscle oblique inférieur (petit oblique)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CQ.0070

C02.CQ.0070 | Opération de strabisme, muscle oblique supérieur (grand oblique)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CQ.Z001

C02.CQ.Z001 | Myopexie rétroéquatoriale lors d'opérations de strabisme
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CQ.Z002

C02.CQ.Z002 | Réintervention après opération de strabisme
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.CQ.Z003

C02.CQ.Z003 | Transposition lors d'opération de strabisme
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap02


  • Chap. Cap02
  • C02.KE.0310

C02.KE.0310 | Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap02


  • Chap. Cap03

Cap03 | Oreille, nez, bouche et cou
C03.AB.0020 | Traitement par réduction ouverte d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
C03.AC.0010 | Fermeture d'une fente labiale
C03.AC.0020 | Fermeture d'une fente labiale bilatérale
C03.AC.0030 | Fermeture d'une fente labio-maxillaire
C03.AC.0040 | Fermeture d'une fente labio-maxillo-palatine
C03.AC.0050 | Fermeture du palais mou en présence d'une fente labio-maxillo-palatine
C03.AC.0060 | Fermeture du palais dur en présence d'une fente labio-maxillo-palatine
C03.AC.0070 | Correction du nez lors de chirurgie primaire des fentes
C03.AC.0080 | Plastie vélopharyngée
C03.AC.0090 | Reconstruction de la paroi arrière du pharynx
C03.AC.0100 | Fermeture osseuse secondaire en présence de fente palatine, première ou deuxième intervention
C03.AC.0110 | Correction secondaire des tissus mous en présence d'une fente palatine
C03.AC.0120 | Lambeau lingual lors de chirurgie des fentes, première ou deuxième intervention
C03.AC.0130 | Fermeture d'une fente résiduelle ou lambeau de recul lors de chirurgie secondaire des fentes
C03.AC.0140 | Correction secondaire d'une fente du palais mou
C03.AC.0150 | Correction secondaire d'une fente maxillaire
C03.AC.0160 | Correction secondaire d'une fente labiale en présence d'une fente labio-maxillo-palatine
C03.AC.0161 | Plastie par lambeau pédiculé en deux temps, des lèvres ou du palais
C03.AC.0170 | Reconstruction des lèvres par lambeau pédiculé en présence d'une fente labio-maxillo-palatine, première ou deuxième intervention
C03.AC.0180 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum en présence d'une fente labio-maxillo-palatine
C03.AC.0190 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes
C03.AC.0200 | Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
C03.AC.0210 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
C03.AC.0220 | Correction de la pointe du nez lors de chirurgie secondaire des fentes
C03.AE.0010 | Ouverture transorale du sinus maxillaire par ostéoplastie
C03.AE.0040 | Traitement d'une dent ectopique située en dehors de l'os alvéolaire
C03.AG.Z002 | Insertion de chaque implant supplémentaire lors d'interventions ostéoplastiques cranio-maxillo-faciales
C03.AH.0010 | Traitement par réduction fermée d'une luxation temporo-mandibulaire
C03.AH.Z001 | Discectomie et/ou shaving condylaire lors d'arthroscopie de l'articulation temporo-mandibulaire
C03.AH.Z002 | Reconstruction avec greffe osseuse, y compris l'éventuelle ostéosynthèse et/ou avec allenthèse (prothèse)
C03.AI.0010 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien
C03.AI.Z001 | Reconstruction bilatérale des contours à l'aide de greffe osseuse
C03.GB.0250 | Adaptation d'implant cochléaire
C03.GC.0170 | Panendoscopie dans la région {ORL} lors d'investigation pour tumeur
C03.GC.0200 | Bronchoscopie rigide, diagnostique ou thérapeutique
C03.GD.0010 | Interventions chirurgicales sur le pavillon auriculaire et la région pré-auriculaire
C03.GD.0040 | Interventions chirurgicales sur le conduit auditif externe
C03.GD.0060 | Paracentèse du tympan
C03.GD.0100 | Reconstruction du pavillon auriculaire en un ou deux temps en cas d'atrésie, d'anotie ou de microtie
C03.GD.0101 | Reconstruction après lésion traumatique du pavillon auriculaire
C03.GD.0110 | Adaptation d'une perforation fraîche du tympan
C03.GD.0120 | Reconstruction du conduit auditif externe en cas d'atrésie
C03.GD.0130 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne
C03.GD.0150 | Résection infra-temporale d'une tumeur
C03.GD.0160 | Tympanoplastie (myringoplastie) en cas de perforation, 1 quadrant, sans modifications mésotympaniques
C03.GD.0180 | Traitement chirurgical par voie transtemporale du conduit auditif interne
C03.GD.0190 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant, ou lors de modifications mésotympaniques, d'atélectasie de l'oreille moyenne ou de tympanosclérose
C03.GD.0200 | Ossiculoplastie sans prothèse stapédienne
C03.GD.0210 | Ossiculoplastie avec prothèse stapédienne
C03.GD.0220 | Antrotomie de la mastoïde
C03.GD.0230 | Mastoïdectomie
C03.GD.0240 | Évidement pétromastoïdien de l'oreille moyenne lors de cholestéatome
C03.GD.0270 | Mise en place d'un implant cochléaire
C03.GD.0280 | Implantation d'une prothèse auditive
C03.GD.0290 | Implantation d'une prothèse auditive passive à ancrage osseux ou d'une épithèse auriculaire
C03.GD.0300 | Implantation d'une prothèse auditive active à ancrage osseux
C03.GD.0310 | Plastie auriculaire lors d'oreilles décollées
C03.GD.Z001 | Nettoyage transtympanique de l'oreille moyenne lors de paracentèse
C03.GD.Z002 | Mise en place d'un drain transtympanique
C03.GD.Z003 | Application intratympanique de médicaments
C03.GD.Z004 | Fermeture d'une fistule périlymphatique lors d'une tympanotomie exploratrice
C03.GD.Z005 | Lyse d'adhérences de l'oreille moyenne
C03.GD.Z006 | Ossiculoplastie
C03.GD.Z007 | Tympanotomie postérieure ou épitympanotomie
C03.GD.Z008 | Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors d'évidement pétromastoïdien de l'oreille moyenne
C03.GD.Z009 | Modification en vue d'une réduction de la cavité, lors d'évidement pétromastoïdien de l'oreille moyenne
C03.GD.Z010 | Tympanoplastie et/ou ossiculoplastie
C03.GD.Z011 | Réduction de volume lors de plastie auriculaire lors d'oreilles décollées
C03.GD.Z012 | Réduction de conque lors de plastie auriculaire lors d'oreilles décollées
C03.GD.Z013 | Réduction du lobe de l'oreille lors de plastie auriculaire lors d'oreilles décollées
C03.GD.Z014 | Reconstruction de l'oreille moyenne lors de reconstruction du conduit auditif externe en cas d'atrésie
C03.GE.0010 | Extraction par voie endonasale de corps étranger(s)
C03.GE.0020 | Incision d'un abcès endonasal ou d'un hématome
C03.GE.0030 | Polypectomie par voie endonasale
C03.GE.0040 | Traitement de larges synéchies endonasales
C03.GE.0050 | Hémostase en cas d'épistaxis antérieure
C03.GE.0060 | Hémostase en cas d'épistaxis postérieure
C03.GE.0070 | Tamponnement par ballonnet par voie endonasale
C03.GE.0080 | Mise en place d'un tamponnement postérieur
C03.GE.0110 | Réduction ou traitement d'une fracture simple du nez
C03.GE.0120 | Réduction ou traitement d'une fracture compliquée du nez
C03.GE.0130 | Traitement d'une fracture nasale ou septale complexe
C03.GE.0140 | Rhinoplastie: pointe du nez (réduction ou changement de forme) sans préparation ni correction des cartilages alaires
C03.GE.0150 | Rhinoplastie: pointe du nez (réduction ou changement de forme) avec préparation et modification des cartilages alaires
C03.GE.0160 | Rhinoplastie: correction de profil sans ostéotomie, sans greffe ni implant
C03.GE.0170 | Rhinoplastie: correction de profil sans ostéotomie, avec greffe ou implant
C03.GE.0180 | Rhinoplastie: correction de profil avec ostéotomie, sans greffe ni implant
C03.GE.0190 | Rhinoplastie: correction de profil avec ostéotomie, avec greffe ou implant
C03.GE.0200 | Rhinoplastie: correction de déviation nasale externe avec ostéotomie, sans greffe ni implant
C03.GE.0210 | Rhinoplastie: correction de déviation nasale externe avec ostéotomie, avec greffe ou implant
C03.GE.0220 | Reconstruction après perte de substance nasale cutanée et sous-cutanée, fermeture primaire
C03.GE.0230 | Reconstruction après perte de substance nasale cutanée et sous-cutanée, lambeaux locaux
C03.GE.0250 | Reconstruction après perte de substance nasale cutanée et sous-cutanée, greffe de peau libre
C03.GE.0260 | Reconstruction complexe après perte de substance nasale
C03.GE.0270 | Préparation de fragments de cartilage émincé
C03.GE.0290 | Modelage du greffon cartilagineux ou osseux depuis la transition cartilage-os du dos du nez ('Keystone area') jusqu'à l'arête nasale antérieure
C03.GE.0300 | Correction chirurgicale de sténoses du vestibule nasal
C03.GE.0310 | Correction chirurgicale d'une instabilité des ailes du nez
C03.GE.0320 | Septorhinoplastie (par voie endoscopique, lampe frontale)
C03.GE.0330 | Reconstruction du septum nasal
C03.GE.0340 | Fermeture d'une perforation septale: insertion d'un bouton septal
C03.GE.0350 | Interventions sur les conques du nez
C03.GE.0360 | Conchotomie/turbinoplastie
C03.GE.0370 | Ouverture chirurgicale unilatérale d'une atrésie choanale membraneuse
C03.GE.0390 | Ouverture chirurgicale d'une atrésie choanale osseuse
C03.GE.0400 | Ablation d'une fistule ou d'un kyste du nez
C03.GE.0410 | Décortication d'un rhinophyme
C03.GE.Z001 | Greffe de peau libre lors de reconstruction après perte de substance nasale
C03.GE.Z002 | Façonnage d'un greffon de cartilage émincé, p. ex. avec une fascia autologue
C03.GF.0020 | Ouverture transorale du sinus maxillaire
C03.GF.0050 | Ouverture du sinus frontal par voie externe
C03.GF.0070 | Ouverture ostéoplastique d'un sinus frontal par voie externe
C03.GF.0080 | Ouverture par voie externe des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
C03.GF.0110 | Dacryocystorhinostomie endoscopique
C03.GF.0130 | Uncinectomie (infundibulotomie)
C03.GF.0140 | Sinusotomie du sinus maxillaire
C03.GF.0150 | Maxillectomie médiane endoscopique partielle
C03.GF.0160 | Ethmoïdectomie antérieure
C03.GF.0170 | Ethmoïdectomie postérieure
C03.GF.0180 | Sphénoïdectomie
C03.GF.0190 | Décompression orbitaire transnasale par voie transethmoïdale et/ou transmaxillaire
C03.GF.0200 | Décompression transnasale du nerf optique par voie transethmoïdale et/ou transsphénoïdale
C03.GF.0210 | Mise en place d'un drainage du sinus frontal sans résection de l'épine naso-frontale
C03.GF.0220 | Mise en place d'un drainage du sinus frontal avec résection de l'épine naso-frontale
C03.GF.0230 | Mise en place d'un drainage du sinus frontal avec mise en place d'un drainage médian
C03.GF.0240 | Résection de tumeurs de la selle turcique
C03.GF.0250 | Résection de tumeurs de la base du crâne, abord transnasal ou transorbital.
C03.GF.0260 | Excision transfaciale de tumeurs des fosses nasales et des sinus paranasaux
C03.GF.Z001 | Ligature de branches de l'artère maxillaire ou sphénopalatine dans la fosse ptérygopalatine
C03.GF.Z002 | Neurolyse du nerf sous-orbitaire, ablation de lésions endoluminales et d'altérations de la muqueuse, traitement lors de récidive
C03.GF.Z003 | Reconstruction de perte osseuse de la base du crâne et/ou de la dure-mère
C03.GF.Z004 | Lambeau nasoseptal lors d'ouverture par voie externe des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
C03.GF.Z005 | Intubation des voies lacrymales
C03.GG.0010 | Ablation(s) de corps étranger(s) profond(s) dans la cavité buccale
C03.GG.0020 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise
C03.GG.0021 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise
C03.GG.0022 | Traitement de plaie ou de perte de substance (muqueuse) de la cavité buccale, langue comprise
C03.GG.0023 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise
C03.GG.0030 | Ablation(s) de corps étranger(s) superficiel(s) dans la cavité buccale, profonde
C03.GG.0040 | Incision d'un abcès de la cavité buccale ou du plancher buccal, par abord intrabuccal
C03.GG.0050 | Incision par voie externe d'un abcès de la cavité buccale ou du plancher buccal
C03.GG.0060 | Traitement de lésions bénignes dans la cavité buccale par des méthodes de cautérisation
C03.GG.0070 | Excision d'une tumeur bénigne dans la cavité buccale, langue comprise, jusqu'à 2 cm
C03.GG.0080 | Excision d'une tumeur bénigne dans la cavité buccale, langue comprise, plus de 2 cm
C03.GG.0081 | Glossectomie partielle
C03.GG.0082 | Hémiglossectomie
C03.GG.0083 | Glossectomie subtotale ou totale
C03.GG.0090 | Résection d'une tumeur maligne dans la cavité buccale, langue comprise
C03.GG.0091 | Fermeture plastique d'une fistule buccosinusienne d'origine dentaire
C03.GG.0100 | Reconstruction ou correction plastique de la lèvre, du rouge de la lèvre, de la cavité buccale
C03.GG.0101 | Reconstruction ou correction plastique de la langue
C03.GG.0110 | Excision d'une lésion bénigne des lèvres
C03.GG.0120 | Excision d'une lésion maligne des lèvres
C03.GG.0130 | Plastie du vestibule oral, par quadrant
C03.GG.0140 | Plastie du frein lingual ou labial
C03.GG.Z001 | Complément pour localisation intramurale sous-muqueuse lors d'excision d'une tumeur bénigne dans la cavité buccale
C03.GG.Z002 | Extraction dentaire dans le cadre d'interventions d'ORL
C03.GH.0040 | Ablation d'une glande sous-mandibulaire ou sublinguale
C03.GH.0050 | Parotidectomie
C03.GH.0060 | Transposition de canal salivaire
C03.GH.0070 | Lithotritie extracorporelle (LEOC) des calculs salivaires
C03.GH.0090 | Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges
C03.GH.0100 | Traitement d'une fistule de la parotide
C03.GH.0110 | Sialendoscopie avec instillation, extraction de lithiase, fragmentation transcanalaire de lithiase, mise en place d'un stent, dilatation
C03.GH.Z002 | Neuromonitoring du nerf facial
C03.GH.Z003 | Résection simultanée du maxillaire lors d'interventions dans la cavité buccale
C03.GH.Z004 | Ostéotomie mandibulaire temporaire lors d'interventions dans la cavité buccale
C03.GH.Z005 | Reconstruction du nerf facial lors d'une parotidectomie
C03.GI.0010 | Incision ou drainage d'un abcès péritonsillaire
C03.GI.0020 | Adénoïdectomie
C03.GI.0040 | Tonsillectomie
C03.GI.0070 | Tonsillotomie
C03.GI.0080 | Tonsillectomie linguale
C03.GI.0090 | Révision chirurgicale et hémostase après adénoïdectomie ou tonsillectomie
C03.GI.Z001 | Contrôle endoscopique lors d'adénoïdectomie
C03.GI.Z002 | Suture des loges tonsillaires
C03.GI.Z003 | Tonsillectomie en présence d'un abcès
C03.GJ.0010 | Incision ou drainage transoral d'un abcès parapharyngé
C03.GJ.0020 | Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
C03.GJ.0030 | Exérèse de tumeurs dans la région du pharynx, épipharynx
C03.GJ.0031 | Exérèse de tumeurs dans la région du pharynx, oropharynx
C03.GJ.0040 | Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
C03.GJ.0050 | Pharyngoplastie
C03.GJ.0060 | Myotomie cricopharyngée par voie endoscopique ou diverticulotomie
C03.GK.0010 | Laryngoscopie ou pharyngoscopie directe
C03.GK.0030 | Traitement chirurgical au niveau du larynx ou du pharynx par voie externe, sans ouverture de la lumière
C03.GK.0040 | Mise en place d'une prothèse vocale
C03.GK.Z001 | Biopsie lors de laryngoscopie ou pharyngoscopie
C03.GK.Z002 | Ablation de corps étranger(s) lors de laryngoscopie ou pharyngoscopie
C03.GK.Z003 | Ablation de lésions ou d'altérations lors de laryngosocopie ou pharyngoscopie
C03.GK.Z004 | Injection dans une corde vocale lors de laryngosocopie ou pharyngoscopie
C03.GK.Z005 | Mise en place de stent lors de laryngoscopie ou pharyngoscopie
C03.GL.0020 | Trachéotomie
C03.GL.0050 | Plastie d'élargissement du trachéostome
C03.GL.0060 | Fermeture chirurgicale du trachéostome
C03.GL.0070 | Intervention sur la trachée par voie endoscopique
C03.GM.0010 | Excision d'un kyste médian ou latéral ou d'une fistule médiane ou latérale au niveau du cou
C03.GM.0030 | Excision de profondes tumeurs bénignes des tissus mous
C03.GM.0040 | Excision de profondes tumeurs malignes des tissus mous
C03.GM.0050 | Cervicotomie exploratrice
C03.GM.0060 | Implantation d'un stimulateur du nerf hypoglosse
C03.GM.0070 | Myotomie du muscle crico-pharyngien, par voie cervicale
C03.GM.0080 | Excision de tumeurs vasculaires dans la région cervicale
C03.GM.0090 | Exploration chirurgicale d'une plaie profonde du cou
C03.GN.0030 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
C03.KE.0340 | Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre)


  • Chap. Cap03
  • C03.AB.0020

C03.AB.0020 | Traitement par réduction ouverte d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Prestations additionnelles possibles: (RA.45.0050), (RA.45.0060), (RA.45.0030).


  • Chap. Cap03
  • C03.AC.0010

C03.AC.0010 | Fermeture d'une fente labiale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | y compris correction d'une «whistling deformity»


  • Chap. Cap03
  • C03.AC.0020

C03.AC.0020 | Fermeture d'une fente labiale bilatérale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0030

C03.AC.0030 | Fermeture d'une fente labio-maxillaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0040

C03.AC.0040 | Fermeture d'une fente labio-maxillo-palatine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0050

C03.AC.0050 | Fermeture du palais mou en présence d'une fente labio-maxillo-palatine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Dans le cadre de la chirurgie primaire des fentes; p. ex. Wiedmaier-Perko.


  • Chap. Cap03
  • C03.AC.0060

C03.AC.0060 | Fermeture du palais dur en présence d'une fente labio-maxillo-palatine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Dans le cadre de la chirurgie primaire des fentes.


  • Chap. Cap03
  • C03.AC.0070

C03.AC.0070 | Correction du nez lors de chirurgie primaire des fentes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Correction de la position de l'aile du nez du côté de la fente.


  • Chap. Cap03
  • C03.AC.0080

C03.AC.0080 | Plastie vélopharyngée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Dans le cadre de la chirurgie secondaire des fentes.


  • Chap. Cap03
  • C03.AC.0090

C03.AC.0090 | Reconstruction de la paroi arrière du pharynx
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Dans le cadre de la chirurgie secondaire des fentes.


  • Chap. Cap03
  • C03.AC.0100

C03.AC.0100 | Fermeture osseuse secondaire en présence de fente palatine, première ou deuxième intervention
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0110

C03.AC.0110 | Correction secondaire des tissus mous en présence d'une fente palatine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0120

C03.AC.0120 | Lambeau lingual lors de chirurgie des fentes, première ou deuxième intervention
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0130

C03.AC.0130 | Fermeture d'une fente résiduelle ou lambeau de recul lors de chirurgie secondaire des fentes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0140

C03.AC.0140 | Correction secondaire d'une fente du palais mou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | P. ex. Wiedmaier-Perko.


  • Chap. Cap03
  • C03.AC.0150

C03.AC.0150 | Correction secondaire d'une fente maxillaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0160

C03.AC.0160 | Correction secondaire d'une fente labiale en présence d'une fente labio-maxillo-palatine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0161

C03.AC.0161 | Plastie par lambeau pédiculé en deux temps, des lèvres ou du palais
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0170

C03.AC.0170 | Reconstruction des lèvres par lambeau pédiculé en présence d'une fente labio-maxillo-palatine, première ou deuxième intervention
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | P. ex. plastie d'Abbé.


  • Chap. Cap03
  • C03.AC.0180

C03.AC.0180 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum en présence d'une fente labio-maxillo-palatine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0190

C03.AC.0190 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0200

C03.AC.0200 | Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0210

C03.AC.0210 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AC.0220

C03.AC.0220 | Correction de la pointe du nez lors de chirurgie secondaire des fentes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AE.0010

C03.AE.0010 | Ouverture transorale du sinus maxillaire par ostéoplastie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris l'éventuelle fénestration vers le nez.


  • Chap. Cap03
  • C03.AE.0040

C03.AE.0040 | Traitement d'une dent ectopique située en dehors de l'os alvéolaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris la voie d'abord, l'ostéotomie, l'extraction dentaire.


  • Chap. Cap03
  • C03.AG.Z002

C03.AG.Z002 | Insertion de chaque implant supplémentaire lors d'interventions ostéoplastiques cranio-maxillo-faciales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AH.0010

C03.AH.0010 | Traitement par réduction fermée d'une luxation temporo-mandibulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AH.Z001

C03.AH.Z001 | Discectomie et/ou shaving condylaire lors d'arthroscopie de l'articulation temporo-mandibulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AH.Z002

C03.AH.Z002 | Reconstruction avec greffe osseuse, y compris l'éventuelle ostéosynthèse et/ou avec allenthèse (prothèse)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03
 |  | Y compris l'éventuelle ostéosynthèse.


  • Chap. Cap03
  • C03.AI.0010

C03.AI.0010 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.AI.Z001

C03.AI.Z001 | Reconstruction bilatérale des contours à l'aide de greffe osseuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03
 |  | Par mâchoire.


  • Chap. Cap03
  • C03.GB.0250

C03.GB.0250 | Adaptation d'implant cochléaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Comprend la première adaptation, le contrôle et les tests fonctionnels.


  • Chap. Cap03
  • C03.GC.0170

C03.GC.0170 | Panendoscopie dans la région {ORL} lors d'investigation pour tumeur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Bronchoscopie, oesophagoscopie, laryngoscopie, hypopharyngoscopie, épipharyngoscopie. Y compris la ou les biopsie(s). Ne comprend pas la microlaryngoscopie.


  • Chap. Cap03
  • C03.GC.0200

C03.GC.0200 | Bronchoscopie rigide, diagnostique ou thérapeutique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris l'anesthésie des voies respiratoires et la sédation éventuelle par le pneumologue. Y compris le prélèvement éventuel de sécrétions pour analyse.


  • Chap. Cap03
  • C03.GD.0010

C03.GD.0010 | Interventions chirurgicales sur le pavillon auriculaire et la région pré-auriculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Vaut pour l'excision d'appendices cutanés et de fistules, le traitement chirurgical d'un othématome ou d'un sérome ou la reconstruction du pavillon auriculaire. Vaut aussi pour les interventions en cas de récidive. Y compris l'exposition du nerf facial.


  • Chap. Cap03
  • C03.GD.0040

C03.GD.0040 | Interventions chirurgicales sur le conduit auditif externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Reconstructions, sténoses post-traumatiques ou post-inflammatoires, tumeurs malignes, exostoses.


  • Chap. Cap03
  • C03.GD.0060

C03.GD.0060 | Paracentèse du tympan
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0100

C03.GD.0100 | Reconstruction du pavillon auriculaire en un ou deux temps en cas d'atrésie, d'anotie ou de microtie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0101

C03.GD.0101 | Reconstruction après lésion traumatique du pavillon auriculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0110

C03.GD.0110 | Adaptation d'une perforation fraîche du tympan
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0120

C03.GD.0120 | Reconstruction du conduit auditif externe en cas d'atrésie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0130

C03.GD.0130 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | P. ex. second look après une opération pour cholestéatome.


  • Chap. Cap03
  • C03.GD.0150

C03.GD.0150 | Résection infra-temporale d'une tumeur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0160

C03.GD.0160 | Tympanoplastie (myringoplastie) en cas de perforation, 1 quadrant, sans modifications mésotympaniques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0180

C03.GD.0180 | Traitement chirurgical par voie transtemporale du conduit auditif interne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0190

C03.GD.0190 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant, ou lors de modifications mésotympaniques, d'atélectasie de l'oreille moyenne ou de tympanosclérose
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0200

C03.GD.0200 | Ossiculoplastie sans prothèse stapédienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0210

C03.GD.0210 | Ossiculoplastie avec prothèse stapédienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris une opération lors d'otosclérose en vue d'améliorer l'audition. Vaut aussi pour une intervention en cas de récidive.


  • Chap. Cap03
  • C03.GD.0220

C03.GD.0220 | Antrotomie de la mastoïde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0230

C03.GD.0230 | Mastoïdectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0240

C03.GD.0240 | Évidement pétromastoïdien de l'oreille moyenne lors de cholestéatome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0270

C03.GD.0270 | Mise en place d'un implant cochléaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0280

C03.GD.0280 | Implantation d'une prothèse auditive
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.0290

C03.GD.0290 | Implantation d'une prothèse auditive passive à ancrage osseux ou d'une épithèse auriculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris le soulèvement d'un lambeau comme voie d'abord. P. ex.: BAHA Connect, BAHA Attract, Ponto.


  • Chap. Cap03
  • C03.GD.0300

C03.GD.0300 | Implantation d'une prothèse auditive active à ancrage osseux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | P. ex. Bonebridge.


  • Chap. Cap03
  • C03.GD.0310

C03.GD.0310 | Plastie auriculaire lors d'oreilles décollées
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z001

C03.GD.Z001 | Nettoyage transtympanique de l'oreille moyenne lors de paracentèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z002

C03.GD.Z002 | Mise en place d'un drain transtympanique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z003

C03.GD.Z003 | Application intratympanique de médicaments
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z004

C03.GD.Z004 | Fermeture d'une fistule périlymphatique lors d'une tympanotomie exploratrice
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z005

C03.GD.Z005 | Lyse d'adhérences de l'oreille moyenne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03
 |  | Quel que soit le nombre d'adhérences.


  • Chap. Cap03
  • C03.GD.Z006

C03.GD.Z006 | Ossiculoplastie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z007

C03.GD.Z007 | Tympanotomie postérieure ou épitympanotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z008

C03.GD.Z008 | Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors d'évidement pétromastoïdien de l'oreille moyenne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z009

C03.GD.Z009 | Modification en vue d'une réduction de la cavité, lors d'évidement pétromastoïdien de l'oreille moyenne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z010

C03.GD.Z010 | Tympanoplastie et/ou ossiculoplastie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z011

C03.GD.Z011 | Réduction de volume lors de plastie auriculaire lors d'oreilles décollées
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z012

C03.GD.Z012 | Réduction de conque lors de plastie auriculaire lors d'oreilles décollées
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z013

C03.GD.Z013 | Réduction du lobe de l'oreille lors de plastie auriculaire lors d'oreilles décollées
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GD.Z014

C03.GD.Z014 | Reconstruction de l'oreille moyenne lors de reconstruction du conduit auditif externe en cas d'atrésie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0010

C03.GE.0010 | Extraction par voie endonasale de corps étranger(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0020

C03.GE.0020 | Incision d'un abcès endonasal ou d'un hématome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris le drainage éventuel. Y compris l'attelle septale éventuelle.


  • Chap. Cap03
  • C03.GE.0030

C03.GE.0030 | Polypectomie par voie endonasale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0040

C03.GE.0040 | Traitement de larges synéchies endonasales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris l'éventuelle mise en place de feuille.


  • Chap. Cap03
  • C03.GE.0050

C03.GE.0050 | Hémostase en cas d'épistaxis antérieure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Zone de Kiesselbach ou autre localisation. Ne vaut pas pour l'hémostase peropératoire.


  • Chap. Cap03
  • C03.GE.0060

C03.GE.0060 | Hémostase en cas d'épistaxis postérieure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Coagulation endonasale ou obturation de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure ou postérieure, sous guidage endoscopique ou microscopique. Ne vaut pas pour l'hémostase peropératoire.


  • Chap. Cap03
  • C03.GE.0070

C03.GE.0070 | Tamponnement par ballonnet par voie endonasale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Thérapeutique lors d'épistaxis ou diagnostique, p. ex. lors de rhinoliquorrhée. Ne vaut pas pour des tamponnements peropératoires.


  • Chap. Cap03
  • C03.GE.0080

C03.GE.0080 | Mise en place d'un tamponnement postérieur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Ne vaut pas pour des tamponnements peropératoires.


  • Chap. Cap03
  • C03.GE.0110

C03.GE.0110 | Réduction ou traitement d'une fracture simple du nez
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Vaut lors de fracture fermée. De façon manuelle et/ou à l'aide d'un spéculum nasal.


  • Chap. Cap03
  • C03.GE.0120

C03.GE.0120 | Réduction ou traitement d'une fracture compliquée du nez
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Vaut lors de fracture fixée, ouverte ou fermée. De façon manuelle et/ou à l'aide d'un spéculum nasal.


  • Chap. Cap03
  • C03.GE.0130

C03.GE.0130 | Traitement d'une fracture nasale ou septale complexe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Vaut en présence de parties osseuses ou cartilagineuses à nu du squelette nasal, lors de fracture plurifragmentaire ou fortement déplacée. Y compris toutes les mesures, y compris l'éventuelle ostéosynthèse.


  • Chap. Cap03
  • C03.GE.0140

C03.GE.0140 | Rhinoplastie: pointe du nez (réduction ou changement de forme) sans préparation ni correction des cartilages alaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0150

C03.GE.0150 | Rhinoplastie: pointe du nez (réduction ou changement de forme) avec préparation et modification des cartilages alaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0160

C03.GE.0160 | Rhinoplastie: correction de profil sans ostéotomie, sans greffe ni implant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0170

C03.GE.0170 | Rhinoplastie: correction de profil sans ostéotomie, avec greffe ou implant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris la réimplantation de parties de cartilage et d'os réséquées.


  • Chap. Cap03
  • C03.GE.0180

C03.GE.0180 | Rhinoplastie: correction de profil avec ostéotomie, sans greffe ni implant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0190

C03.GE.0190 | Rhinoplastie: correction de profil avec ostéotomie, avec greffe ou implant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0200

C03.GE.0200 | Rhinoplastie: correction de déviation nasale externe avec ostéotomie, sans greffe ni implant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0210

C03.GE.0210 | Rhinoplastie: correction de déviation nasale externe avec ostéotomie, avec greffe ou implant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0220

C03.GE.0220 | Reconstruction après perte de substance nasale cutanée et sous-cutanée, fermeture primaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0230

C03.GE.0230 | Reconstruction après perte de substance nasale cutanée et sous-cutanée, lambeaux locaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | P. ex. lambeau de rotation.


  • Chap. Cap03
  • C03.GE.0250

C03.GE.0250 | Reconstruction après perte de substance nasale cutanée et sous-cutanée, greffe de peau libre
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0260

C03.GE.0260 | Reconstruction complexe après perte de substance nasale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Reconstruction d'au moins trois des structures suivantes: - peau - tissu sous-cutané - squelette nasal (cartilagineux, osseux) - muqueuse intérieure


  • Chap. Cap03
  • C03.GE.0270

C03.GE.0270 | Préparation de fragments de cartilage émincé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Ne vaut pas pour du cartilage écrasé.


  • Chap. Cap03
  • C03.GE.0290

C03.GE.0290 | Modelage du greffon cartilagineux ou osseux depuis la transition cartilage-os du dos du nez ('Keystone area') jusqu'à l'arête nasale antérieure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Pour l'augmentation du dos du nez ou la reconstruction du septum nasal.


  • Chap. Cap03
  • C03.GE.0300

C03.GE.0300 | Correction chirurgicale de sténoses du vestibule nasal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Sauf septoplastie.


  • Chap. Cap03
  • C03.GE.0310

C03.GE.0310 | Correction chirurgicale d'une instabilité des ailes du nez
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0320

C03.GE.0320 | Septorhinoplastie (par voie endoscopique, lampe frontale)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris la réimplantation de parties réséquées de cartilage ou d'os. Y compris une éventuelle attelle.


  • Chap. Cap03
  • C03.GE.0330

C03.GE.0330 | Reconstruction du septum nasal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Reconstruction à l'aide de cartilage septal pré-façonné, de cartilage de la conque ou d'un autre cartilage. Comprend aussi le prélèvement éventuel de cartilage du conque en vue d'une reconstruction du nez. Vaut aussi pour la fermeture d'une perforation septale.


  • Chap. Cap03
  • C03.GE.0340

C03.GE.0340 | Fermeture d'une perforation septale: insertion d'un bouton septal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0350

C03.GE.0350 | Interventions sur les conques du nez
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Ne vaut ni pour une conchotomie ni pour une turbinoplastie.


  • Chap. Cap03
  • C03.GE.0360

C03.GE.0360 | Conchotomie/turbinoplastie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0370

C03.GE.0370 | Ouverture chirurgicale unilatérale d'une atrésie choanale membraneuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Transnasale ou transpalatine.


  • Chap. Cap03
  • C03.GE.0390

C03.GE.0390 | Ouverture chirurgicale d'une atrésie choanale osseuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Unilatérale ou bilatérale, transnasale ou transpalatine.


  • Chap. Cap03
  • C03.GE.0400

C03.GE.0400 | Ablation d'une fistule ou d'un kyste du nez
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.0410

C03.GE.0410 | Décortication d'un rhinophyme
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GE.Z001

C03.GE.Z001 | Greffe de peau libre lors de reconstruction après perte de substance nasale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03
 |  | Recouvrement d'un défaut cutané secondaire causé par une plastie locale par lambeau au moyen d'une greffe de peau libre.


  • Chap. Cap03
  • C03.GE.Z002

C03.GE.Z002 | Façonnage d'un greffon de cartilage émincé, p. ex. avec une fascia autologue
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03
 |  | Vaut pour l'augmentation du dos du nez. Y compris le prélèvement de fascia, le modelage de la préparation et la fermeture.


  • Chap. Cap03
  • C03.GF.0020

C03.GF.0020 | Ouverture transorale du sinus maxillaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0050

C03.GF.0050 | Ouverture du sinus frontal par voie externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Sauf par voie endonasale, p. ex. forage de Beck.


  • Chap. Cap03
  • C03.GF.0070

C03.GF.0070 | Ouverture ostéoplastique d'un sinus frontal par voie externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris l'éventuelle ablation de muqueuse et oblitération du sinus.


  • Chap. Cap03
  • C03.GF.0080

C03.GF.0080 | Ouverture par voie externe des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris l'éventuelle ablation de muqueuse et oblitération du sinus.


  • Chap. Cap03
  • C03.GF.0110

C03.GF.0110 | Dacryocystorhinostomie endoscopique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Dacryocystorhinostomie.


  • Chap. Cap03
  • C03.GF.0130

C03.GF.0130 | Uncinectomie (infundibulotomie)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0140

C03.GF.0140 | Sinusotomie du sinus maxillaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0150

C03.GF.0150 | Maxillectomie médiane endoscopique partielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0160

C03.GF.0160 | Ethmoïdectomie antérieure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0170

C03.GF.0170 | Ethmoïdectomie postérieure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0180

C03.GF.0180 | Sphénoïdectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0190

C03.GF.0190 | Décompression orbitaire transnasale par voie transethmoïdale et/ou transmaxillaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0200

C03.GF.0200 | Décompression transnasale du nerf optique par voie transethmoïdale et/ou transsphénoïdale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0210

C03.GF.0210 | Mise en place d'un drainage du sinus frontal sans résection de l'épine naso-frontale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0220

C03.GF.0220 | Mise en place d'un drainage du sinus frontal avec résection de l'épine naso-frontale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0230

C03.GF.0230 | Mise en place d'un drainage du sinus frontal avec mise en place d'un drainage médian
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0240

C03.GF.0240 | Résection de tumeurs de la selle turcique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.0250

C03.GF.0250 | Résection de tumeurs de la base du crâne, abord transnasal ou transorbital.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris la reconstruction de la dure-mère et/ou de la base osseuse du crâne.


  • Chap. Cap03
  • C03.GF.0260

C03.GF.0260 | Excision transfaciale de tumeurs des fosses nasales et des sinus paranasaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Ne s'applique pas à une polypose nasale. Y compris la voie d'abord.


  • Chap. Cap03
  • C03.GF.Z001

C03.GF.Z001 | Ligature de branches de l'artère maxillaire ou sphénopalatine dans la fosse ptérygopalatine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.Z002

C03.GF.Z002 | Neurolyse du nerf sous-orbitaire, ablation de lésions endoluminales et d'altérations de la muqueuse, traitement lors de récidive
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.Z003

C03.GF.Z003 | Reconstruction de perte osseuse de la base du crâne et/ou de la dure-mère
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.Z004

C03.GF.Z004 | Lambeau nasoseptal lors d'ouverture par voie externe des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GF.Z005

C03.GF.Z005 | Intubation des voies lacrymales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.0010

C03.GG.0010 | Ablation(s) de corps étranger(s) profond(s) dans la cavité buccale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | P. ex.: arêtes, éclats de bois, éclats de toutes sortes, etc. Y compris la recherche du corps étranger.


  • Chap. Cap03
  • C03.GG.0020

C03.GG.0020 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.0021

C03.GG.0021 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.0022

C03.GG.0022 | Traitement de plaie ou de perte de substance (muqueuse) de la cavité buccale, langue comprise
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.0023

C03.GG.0023 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.0030

C03.GG.0030 | Ablation(s) de corps étranger(s) superficiel(s) dans la cavité buccale, profonde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | P. ex.: arêtes, éclats de bois, éclats de toutes sortes, etc. Y compris la recherche du corps étranger.


  • Chap. Cap03
  • C03.GG.0040

C03.GG.0040 | Incision d'un abcès de la cavité buccale ou du plancher buccal, par abord intrabuccal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris le drainage éventuel.


  • Chap. Cap03
  • C03.GG.0050

C03.GG.0050 | Incision par voie externe d'un abcès de la cavité buccale ou du plancher buccal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.0060

C03.GG.0060 | Traitement de lésions bénignes dans la cavité buccale par des méthodes de cautérisation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | P. ex.: fibrome ou papillome. P. ex.: par électrocoagulation, cryochirurgie ou laser, non par des techniques de résection.


  • Chap. Cap03
  • C03.GG.0070

C03.GG.0070 | Excision d'une tumeur bénigne dans la cavité buccale, langue comprise, jusqu'à 2 cm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris l'éventuelle fermeture primaire.


  • Chap. Cap03
  • C03.GG.0080

C03.GG.0080 | Excision d'une tumeur bénigne dans la cavité buccale, langue comprise, plus de 2 cm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris l'éventuelle fermeture primaire.


  • Chap. Cap03
  • C03.GG.0081

C03.GG.0081 | Glossectomie partielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.0082

C03.GG.0082 | Hémiglossectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.0083

C03.GG.0083 | Glossectomie subtotale ou totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.0090

C03.GG.0090 | Résection d'une tumeur maligne dans la cavité buccale, langue comprise
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris l'éventuelle fermeture primaire.


  • Chap. Cap03
  • C03.GG.0091

C03.GG.0091 | Fermeture plastique d'une fistule buccosinusienne d'origine dentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.0100

C03.GG.0100 | Reconstruction ou correction plastique de la lèvre, du rouge de la lèvre, de la cavité buccale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Vaut aussi pour la résection correctrice de la langue en cas de macroglossie ou l'incision du frein lingual.


  • Chap. Cap03
  • C03.GG.0101

C03.GG.0101 | Reconstruction ou correction plastique de la langue
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.0110

C03.GG.0110 | Excision d'une lésion bénigne des lèvres
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Avec atteinte du rouge de la lèvre et/ou de structures plus profondes. Y compris l'éventuelle fermeture primaire.


  • Chap. Cap03
  • C03.GG.0120

C03.GG.0120 | Excision d'une lésion maligne des lèvres
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris l'éventuelle fermeture primaire.


  • Chap. Cap03
  • C03.GG.0130

C03.GG.0130 | Plastie du vestibule oral, par quadrant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.0140

C03.GG.0140 | Plastie du frein lingual ou labial
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Par frein.


  • Chap. Cap03
  • C03.GG.Z001

C03.GG.Z001 | Complément pour localisation intramurale sous-muqueuse lors d'excision d'une tumeur bénigne dans la cavité buccale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GG.Z002

C03.GG.Z002 | Extraction dentaire dans le cadre d'interventions d'ORL
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03
 |  | Vaut seulement dans le cadre d'excisions de tumeurs dans la cavité buccale.


  • Chap. Cap03
  • C03.GH.0040

C03.GH.0040 | Ablation d'une glande sous-mandibulaire ou sublinguale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Abord intrabuccal ou extrabuccal.


  • Chap. Cap03
  • C03.GH.0050

C03.GH.0050 | Parotidectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GH.0060

C03.GH.0060 | Transposition de canal salivaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Par canal.


  • Chap. Cap03
  • C03.GH.0070

C03.GH.0070 | Lithotritie extracorporelle (LEOC) des calculs salivaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GH.0090

C03.GH.0090 | Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GH.0100

C03.GH.0100 | Traitement d'une fistule de la parotide
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GH.0110

C03.GH.0110 | Sialendoscopie avec instillation, extraction de lithiase, fragmentation transcanalaire de lithiase, mise en place d'un stent, dilatation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GH.Z002

C03.GH.Z002 | Neuromonitoring du nerf facial
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GH.Z003

C03.GH.Z003 | Résection simultanée du maxillaire lors d'interventions dans la cavité buccale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GH.Z004

C03.GH.Z004 | Ostéotomie mandibulaire temporaire lors d'interventions dans la cavité buccale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GH.Z005

C03.GH.Z005 | Reconstruction du nerf facial lors d'une parotidectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GI.0010

C03.GI.0010 | Incision ou drainage d'un abcès péritonsillaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GI.0020

C03.GI.0020 | Adénoïdectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GI.0040

C03.GI.0040 | Tonsillectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GI.0070

C03.GI.0070 | Tonsillotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GI.0080

C03.GI.0080 | Tonsillectomie linguale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GI.0090

C03.GI.0090 | Révision chirurgicale et hémostase après adénoïdectomie ou tonsillectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Toute localisation.


  • Chap. Cap03
  • C03.GI.Z001

C03.GI.Z001 | Contrôle endoscopique lors d'adénoïdectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GI.Z002

C03.GI.Z002 | Suture des loges tonsillaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03
 |  | Adaptation des arcades palatines après tonsillectomie par suture pour réduire la taille de la plaie.


  • Chap. Cap03
  • C03.GI.Z003

C03.GI.Z003 | Tonsillectomie en présence d'un abcès
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GJ.0010

C03.GJ.0010 | Incision ou drainage transoral d'un abcès parapharyngé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | En anesthésie ou anesthésie locale.


  • Chap. Cap03
  • C03.GJ.0020

C03.GJ.0020 | Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GJ.0030

C03.GJ.0030 | Exérèse de tumeurs dans la région du pharynx, épipharynx
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GJ.0031

C03.GJ.0031 | Exérèse de tumeurs dans la région du pharynx, oropharynx
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GJ.0040

C03.GJ.0040 | Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Sans prélèvement de greffon.


  • Chap. Cap03
  • C03.GJ.0050

C03.GJ.0050 | Pharyngoplastie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | P. ex.: UPPP, lambeau pharyngé lors d'insuffisance vélopharyngée.


  • Chap. Cap03
  • C03.GJ.0060

C03.GJ.0060 | Myotomie cricopharyngée par voie endoscopique ou diverticulotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Au sujet du traitement chirurgical externe, voir le chapitre [RG.60].


  • Chap. Cap03
  • C03.GK.0010

C03.GK.0010 | Laryngoscopie ou pharyngoscopie directe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Vaut aussi pour la laryngoscopie en suspension, la microlaryngoscopie et l'hypopharyngoscopie.


  • Chap. Cap03
  • C03.GK.0030

C03.GK.0030 | Traitement chirurgical au niveau du larynx ou du pharynx par voie externe, sans ouverture de la lumière
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | P. ex.: traitement de blessures fermées, exploration, exérèse de laryngocèle, médialisation ou latéralisation des cordes vocales.


  • Chap. Cap03
  • C03.GK.0040

C03.GK.0040 | Mise en place d'une prothèse vocale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris la pharyngo-œsophagoscopie.


  • Chap. Cap03
  • C03.GK.Z001

C03.GK.Z001 | Biopsie lors de laryngoscopie ou pharyngoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GK.Z002

C03.GK.Z002 | Ablation de corps étranger(s) lors de laryngoscopie ou pharyngoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GK.Z003

C03.GK.Z003 | Ablation de lésions ou d'altérations lors de laryngosocopie ou pharyngoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GK.Z004

C03.GK.Z004 | Injection dans une corde vocale lors de laryngosocopie ou pharyngoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GK.Z005

C03.GK.Z005 | Mise en place de stent lors de laryngoscopie ou pharyngoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap03
 |  | Par stent


  • Chap. Cap03
  • C03.GL.0020

C03.GL.0020 | Trachéotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GL.0050

C03.GL.0050 | Plastie d'élargissement du trachéostome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GL.0060

C03.GL.0060 | Fermeture chirurgicale du trachéostome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GL.0070

C03.GL.0070 | Intervention sur la trachée par voie endoscopique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GM.0010

C03.GM.0010 | Excision d'un kyste médian ou latéral ou d'une fistule médiane ou latérale au niveau du cou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris l'éventuelle résection partielle de l'os hyoïde.


  • Chap. Cap03
  • C03.GM.0030

C03.GM.0030 | Excision de profondes tumeurs bénignes des tissus mous
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Ne vaut pas pour les processus cutanés ou sous-cutanés. Vaut p. ex. pour les lipomes profonds, les neurofibromes, la maladie de Madelung.


  • Chap. Cap03
  • C03.GM.0040

C03.GM.0040 | Excision de profondes tumeurs malignes des tissus mous
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Ne vaut pas pour les processus cutanés ou sous-cutanés. Vaut p. ex. pour les sarcomes profonds.


  • Chap. Cap03
  • C03.GM.0050

C03.GM.0050 | Cervicotomie exploratrice
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | P. ex.: lors d'hématome, d'abcès, de blessure superficielle, de révision.


  • Chap. Cap03
  • C03.GM.0060

C03.GM.0060 | Implantation d'un stimulateur du nerf hypoglosse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03
 |  | Y compris la voie d'abord.


  • Chap. Cap03
  • C03.GM.0070

C03.GM.0070 | Myotomie du muscle crico-pharyngien, par voie cervicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GM.0080

C03.GM.0080 | Excision de tumeurs vasculaires dans la région cervicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GM.0090

C03.GM.0090 | Exploration chirurgicale d'une plaie profonde du cou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.GN.0030

C03.GN.0030 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap03
  • C03.KE.0340

C03.KE.0340 | Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap03


  • Chap. Cap04

Cap04 | Organes respiratoires
C04.GC.0020 | Bronchoscopie flexible, diagnostique ou thérapeutique
C04.GC.0120 | Trachéoscopie par le trachéostome
C04.GC.Z001 | Lavage broncho-alvéolaire
C04.GC.Z002 | Brossage bronchique lors d'une bronchoscopie
C04.GC.Z003 | Ponction transbronchique à l'aiguille fine lors d'une bronchoscopie
C04.GC.Z004 | Biopsie ganglionnaire transbronchique lors d'une bronchoscopie
C04.GC.Z005 | Biopsie pulmonaire transbronchique lors d'une bronchoscopie
C04.GC.Z006 | Aspiration transbronchique par cathéter lors d'une bronchoscopie, périphérique
C04.GC.Z007 | Sonographie endobronchique lors d'une bronchoscopie
C04.GC.Z008 | Examen sonographique périphérique (minisonde) lors d'une bronchoscopie
C04.GC.Z009 | Thermoplastie lors d'une bronchoscopie
C04.GC.Z010 | Mesure endobronchique de la ventilation collatérale lors d'une bronchoscopie
C04.GC.Z011 | Navigation électromagnétique lors d'une bronchoscopie
C04.GC.Z012 | Interventions spéciales lors d'une bronchoscopie
C04.GC.Z013 | Biopsie de muqueuse lors d'une bronchoscopie
C04.GC.Z014 | Ablation de tissu endobronchique et hémostase, électrique ou thermique lors d'une bronchoscopie
C04.GC.Z015 | Mise en place d'un stent lors d'une bronchoscopie
C04.GC.Z016 | Afterloading lors d'une bronchoscopie
C04.GD.0010 | Ponction pleurale
C04.GD.0020 | Biopsie pleurale ou pulmonaire fermée
C04.GD.0030 | Mise en place d'un drain thoracique
C04.GD.Z001 | Pleurodèse comme complément à la mise en place d'un drain thoracique
C04.GF.0060 | Interventions sur les voies trachéo-bronchiques, oesophago-intestinale, uro-génitale, anale, transanale, colorectale, p. ex. mise en place sous radioscopie d'un stent dans le duodénum ou le colon
C04.MA.0010 | Thoracoscopie diagnostique
C04.MA.0030 | Médiastinoscopie
C04.MA.0040 | Résection d'une tumeur de la paroi thoracique
C04.MA.0050 | Thoracoplastie


  • Chap. Cap04
  • C04.GC.0020

C04.GC.0020 | Bronchoscopie flexible, diagnostique ou thérapeutique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap04
 |  | Y compris l'anesthésie des voies respiratoires et la sédation éventuelle par le pneumologue. Y compris le prélèvement éventuel de sécrétions pour analyse. Y compris préparation: - positionnement du patient - mise en place des voies d'abord vasculaires de perfusion périphérique Y compris activités en rapport avec la fin du taitement: - retrait des voies d'abord vasculaires - nettoyage du patient S'il s'avère médicalement nécessaire de passer d'une bronchoscopie ridige à une bronchoscopie souple, la position tarifaire (TG.10.0210) - et non la position (TG.10.0020) - peut être facturée en plus de la position (TG.10.0200) pour la bronchoscopie souple. S'il s 'avère médicalement nécessaire de passer d'une bronchoscopie souple à une bronchoscopie rigide, les deux positions tarifaires (TG.10.0200) et (TG.10.0020) peuvent être facturées.


  • Chap. Cap04
  • C04.GC.0120

C04.GC.0120 | Trachéoscopie par le trachéostome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GC.Z001

C04.GC.Z001 | Lavage broncho-alvéolaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04
 |  | Par localisation.


  • Chap. Cap04
  • C04.GC.Z002

C04.GC.Z002 | Brossage bronchique lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GC.Z003

C04.GC.Z003 | Ponction transbronchique à l'aiguille fine lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GC.Z004

C04.GC.Z004 | Biopsie ganglionnaire transbronchique lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GC.Z005

C04.GC.Z005 | Biopsie pulmonaire transbronchique lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GC.Z006

C04.GC.Z006 | Aspiration transbronchique par cathéter lors d'une bronchoscopie, périphérique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GC.Z007

C04.GC.Z007 | Sonographie endobronchique lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GC.Z008

C04.GC.Z008 | Examen sonographique périphérique (minisonde) lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GC.Z009

C04.GC.Z009 | Thermoplastie lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04
 |  | Aussi pour une dénervation, p. ex. lors du traitement d'une maladie pulmonaire obstructive.


  • Chap. Cap04
  • C04.GC.Z010

C04.GC.Z010 | Mesure endobronchique de la ventilation collatérale lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GC.Z011

C04.GC.Z011 | Navigation électromagnétique lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GC.Z012

C04.GC.Z012 | Interventions spéciales lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04
 |  | Ablation de corps étranger(s), dilatation ou bougirage endobronchique, mise en place d'un cathéter, toilette bronchique, fluorescence, EBUS compliqué, etc.


  • Chap. Cap04
  • C04.GC.Z013

C04.GC.Z013 | Biopsie de muqueuse lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GC.Z014

C04.GC.Z014 | Ablation de tissu endobronchique et hémostase, électrique ou thermique lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04
 |  | Vaut aussi pour laser, beamer et cryosonde.


  • Chap. Cap04
  • C04.GC.Z015

C04.GC.Z015 | Mise en place d'un stent lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04
 |  | Par stent.


  • Chap. Cap04
  • C04.GC.Z016

C04.GC.Z016 | Afterloading lors d'une bronchoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GD.0010

C04.GD.0010 | Ponction pleurale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap04
 |  | Y compris l'éventuelle anesthésie locale. Imagerie diagnostique non comprise.


  • Chap. Cap04
  • C04.GD.0020

C04.GD.0020 | Biopsie pleurale ou pulmonaire fermée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap04
 |  | Y compris l'éventuelle anesthésie locale. Imagerie diagnostique non comprise.


  • Chap. Cap04
  • C04.GD.0030

C04.GD.0030 | Mise en place d'un drain thoracique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap04
 |  | P. ex. drainage selon Bouleau, drain de Matthys.


  • Chap. Cap04
  • C04.GD.Z001

C04.GD.Z001 | Pleurodèse comme complément à la mise en place d'un drain thoracique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.GF.0060

C04.GF.0060 | Interventions sur les voies trachéo-bronchiques, oesophago-intestinale, uro-génitale, anale, transanale, colorectale, p. ex. mise en place sous radioscopie d'un stent dans le duodénum ou le colon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.MA.0010

C04.MA.0010 | Thoracoscopie diagnostique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.MA.0030

C04.MA.0030 | Médiastinoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.MA.0040

C04.MA.0040 | Résection d'une tumeur de la paroi thoracique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap04


  • Chap. Cap04
  • C04.MA.0050

C04.MA.0050 | Thoracoplastie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap04


  • Chap. Cap05

Cap05 | Système circulatoire
C00.RN.0010 | Neuroangiographie: intervention intracrânienne/ pas pour des malformations AV ou des fistules, par vaisseau
C00.RN.0040 | Préparation et rangement pour une intervention d'angiographie/de neuroangiographie
C00.RO.0010 | Procédure de diagnostic par neuroangiographie cervicale jusqu'à intracrânienne extradurale hypersélective
C00.RP.0010 | Neuroangiographie: intervention cervicale, par embolisation
C00.RQ.0010 | Neuroangiographie diagnostique: vaiseaux spinaux
C00.RR.0010 | Neuroangiographie: intervention, le 1er vaisseau
C01.AA.0130 | Traitement à ciel ouvert d'une blessure d'un ou de plusieurs vaisseaux périphériques
C05.GA.0010 | Biopsie(s) d'une artère
C05.GA.0020 | Intervention opératoire sur des vaisseaux artériels
C05.GA.0030 | Implantation d'un stimulateur carotidien
C05.GA.0040 | Changement des piles d'un stimulateur carotidien
C05.GA.Z001 | Autres mesures chirurgicales lors d'une intervention sur les vaisseaux artériels
C05.GB.0060 | Ablation thermique de la première veine saphène par laser ou radiofréquence
C05.GB.0080 | Stripping d'une veine saphène
C05.GB.0090 | Phlébectomie d'une branche latérale
C05.GB.0100 | Fermeture chirurgicale de veines perforantes
C05.GB.0110 | Crossectomie
C05.GB.0120 | Recrossectomie
C05.GB.0130 | Fermeture de veines perforantes
C05.GB.0140 | Intervention opératoire sur des vaisseaux veineux
C05.GC.0030 | Implantation sous la peau d'un cathéter tunnélisé pour dialyse
C05.GC.0040 | Retrait d'un cathéter tunnélisé sous la peau pour dialyse
C05.GC.0050 | Création d'un shunt artério-veineux, fistule simple
C05.GC.0051 | Création d'un shunt artério-veineux complexe
C05.GC.0052 | Création d'un shunt artério-veineux externe
C05.GC.0060 | Révision d'un shunt artério-veineux
C05.GC.0070 | Fermeture d'un shunt artério-veineux simple
C05.GC.0080 | Fermeture d'un shunt artério-veineux complexe
C05.GC.0081 | Fermeture d'un shunt gauche-droit, par shunt
C05.GF.0020 | Révision après endoprothèse iliaque
C05.GF.0030 | Révision après endoprothèse aortique
C05.GF.0040 | Mise en place d'une endoprothèse aortique, pour rupture d'anévrisme
C05.GF.0050 | Mise en place d'une endoprothèse aortique, intervention élective
C05.KC.0010 | Coronarographie diagnostique
C05.KC.0050 | Cathétérisme cardiaque droit au repos
C05.KC.0070 | ICP ou ACTP
C05.KC.0100 | Implantation d'un stent réducteur dans le sinus coronaire chez les patients atteints d'une angine de poitrine réfractaire au traitement
C05.KC.Z001 | Cathétérisme cardiaque droit à l'effort
C05.KC.Z002 | Intervention pour CTO
C05.KC.Z003 | Diagnostic intravasculaire (FFR, IVUS et OCT)
C05.KC.Z004 | Mise en place d'un dispositif d'assistance hémodynamique
C05.KC.Z005 | Mise en place d'un pacemaker provisoire
C05.KC.Z006 | Athérectomie rotationnelle
C05.KC.Z007 | Implantation de stent lors d'ICP
C05.KD.0010 | Traitement interventionnel de maladies cardiaques structurelles valvulaires
C05.KD.0020 | Traitement interventionnel de maladies cardiaques structurelles non valvulaires
C05.KD.0030 | Biopsie du myocarde
C05.KD.0040 | Mise en place d'un dispositif d'assistance hémodynamique
C05.KD.0050 | Ablation interventionnelle du septum interventriculaire (TASH)
C05.KD.0060 | Retrait interventionnel d'un corps étranger intravasal
C05.KE.0010 | Examen diagnostique électrophysiologique
C05.KE.0020 | Traitement par ablation: flutter auriculaire (droit), tachycardie de la jonction atrio-ventriculaire par réentrée (AVNRT), ablation du nœud atrio-ventriculaire
C05.KE.0040 | Traitement par ablation: voies accessoires, tachycardies auriculaires
C05.KE.0050 | Traitement par ablation: fibrillation auriculaire (PVI), flutter auriculaire (gauche), tachycardies ventriculaires
C05.KF.0010 | Cardioversion externe lors de fibrillation ou flutter auriculaire
C05.KG.0010 | Mise en place d'un pacemaker provisoire
C05.KG.0020 | Mise en place d'un pacemaker définitif, une électrode
C05.KG.0040 | Mise en place d'un défibrillateur cardioverteur implantable ({DCI})
C05.KG.0070 | Passage d'un système à chambre unique à un système à deux chambres en présence d'un pacemaker déjà implanté ou de DCI
C05.KG.0080 | Upgrade d'un pacemaker ou défibrillateur en vue de passer à un système CRT-P ou CRT-D
C05.KG.0090 | Changement de pile de pacemaker définitif
C05.KG.0100 | Changement de pile de DCI
C05.KG.0110 | Révision de pacemaker
C05.KG.0120 | Révision de DCI
C05.KG.0130 | Explantation d'un pacemaker ou de DCI définitif, seulement la pile
C05.KG.0140 | Explantation chirurgicale d'un corps étranger intravasal, cœur ou gros vaisseaux
C05.KG.0150 | Implantation d'un enregistreur d'événements
C05.KG.0160 | Explantation d'un enregistreur d'événements
C05.KG.0170 | Test de seuil de défibrillation (Defibrillation threshold, DFT)
C05.KG.Z001 | Deuxième électrode en présence de pacemaker définitif ou de DCI
C05.KG.Z002 | Électrode ventriculaire gauche (systèmes CRT-P, CRT-D)
C05.KG.Z003 | Révision de pacemaker avec électrode ventriculaire gauche
C05.KG.Z004 | Révision de DCI avec électrode ventriculaire gauche
C05.KH.0010 | Ponction péricardique
C05.RC.0010 | Artériographie globale de l'aorte et des artères du bassin et de la jambe
C05.RC.Z001 | Artériographie sélective, suprasélective et fonctionnelle de l'aorte et des artères du bassin et de la jambe
C05.RD.0010 | Artériographie globale du membre supérieur (visualisation de la gerbe aortique)
C05.RD.0050 | Angiographie pulmonaire
C05.RD.0060 | Angiographie de shunt de dialyse
C05.RD.Z001 | Artériographie sélective, suprasélective et fonctionnelle, membres supérieurs
C05.RD.Z003 | Représentation sélective ou suprasélective et traitement lors d'angiographie pulmonaire
C05.RE.0010 | Angioplastie transluminale percutanée (ATP) lors de sténoses artérielles ou de recanalisation en présence d'occlusions, par segment
C05.RE.Z002 | Mesure intra-artérielle de la pression
C05.RE.Z003 | Application de médicaments dans un but thérapeutique
C05.RE.Z004 | Implantation de stent lors de PTA
C05.RE.Z005 | Thrombo-embolectomie par aspiration
C05.RE.Z006 | Lyse locale à l'aide d'un cathéter et la mise en place d'un cathéter de lyse
C05.RE.Z007 | Thrombo-embolectomie par rotation
C05.RE.Z008 | Recanalisation sous-intimale (Re-entry)
C05.RE.Z009 | Athérectomie endovasculaire
C05.RE.Z010 | Imagerie endovasculaire (sonographie endovasculaire, Optical Coherence Tomography)
C05.RE.Z011 | Implantation d'une prothèse vasculaire (p. ex. Viabahn, endoprothèse)
C05.RE.Z012 | Dispositif de filtre
C05.RE.Z013 | Ablation de corps étranger(s) (p. ex. snaring)
C05.RF.0040 | Angioplastie d'artères ou de veines proches du cœur, par vaisseau dilaté
C05.RG.0010 | Chirurgie abdominale endovasculaire de l'aorte (EVAR)
C05.RG.0030 | Chirurgie thoracique endovasculaire de l'aorte (TEVAR)
C05.RG.Z001 | Sondage de branches
C05.RG.Z002 | Implantation de greffons de stents supplémentaires
C05.RG.Z003 | Utilisation d'un ballonnet occlusif
C05.RG.Z004 | Embolisation de branches latérales
C05.RG.Z005 | EVAR: fenestration lors de dissection aortique
C05.RH.0010 | Phlébographie globale du membre inférieur: veine cave inférieure, veines du bassin et de la jambe
C05.RH.Z001 | Phlébographie sélective et fonctionnelle
C05.RI.0010 | Phlébographie globale du membre supérieur: veine cave supérieure, veines scapulaires et du bras
C05.RJ.0010 | Angioplastie transluminale percutanée (ATP) lors de sténoses veineuses ou de recanalisation en présence d'occlusions, par segment
C05.RJ.0040 | Thérapie par occlusion vasculaire des veines, par côté
C05.RJ.Z001 | Mesure intraveineuse de la pression
C05.RL.0010 | Insertion d'un filtre cave
C05.RL.0020 | Retrait d'un filtre cave
C05.RM.0010 | Procédure de diagnostic neuroangiographique: irrigation du cerveau
C05.RM.0050 | Procédure de diagnostic par neuroangiographie intracrânienne hypersélective
C05.RM.Z001 | Identification sélective de l'artère vertébrale lors de neuroangiographie
C05.RM.Z002 | Identification de la carotide interne/externe lors de neuroangiographie
C05.RM.Z003 | Injections à répétition artérielles afin de visualiser le système de drainage veineux lors de neuroangiographie
C05.RT.Z001 | Interventions thérapeutiques sur une malformation veineuse cervicale, craniocervicale en percutanée lors de neuroangiographie


  • Chap. Cap05
  • C00.RN.0010

C00.RN.0010 | Neuroangiographie: intervention intracrânienne/ pas pour des malformations AV ou des fistules, par vaisseau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: ATP de sténoses intracrâniennes, mise en place de stent et ATP lors de sténoses intracrâniennes, traitement par occlusion vasculaire en utilisant des Coils ou des ballons résorbables, test d'occlusion avec des cathéters à ballonnet/BOT, test de WADA avec injection de barbituriques ou anesthésie intra-artérielle locale, recanalisation d'une occlusion symptomatique aiguë ou spasme d'une sténose par artériosclérose des cerveaux cérébraux, occlusion d'anévrisme ou mise en place de stent en vue d'une occlusion d'un anévrisme, embolisation de tumeur intracrânienne par injection de particules et/ou embolisation liquide (par vaisseau ou anévrisme).


  • Chap. Cap05
  • C00.RN.0040

C00.RN.0040 | Préparation et rangement pour une intervention d'angiographie/de neuroangiographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: embolisation ou embolisation partielle d'une malformation AV et des fistules au moyen d'embolisation liquide


  • Chap. Cap05
  • C00.RO.0010

C00.RO.0010 | Procédure de diagnostic par neuroangiographie cervicale jusqu'à intracrânienne extradurale hypersélective
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: mise en évidence par injection suprasélective de l'artère ascendante pharyngée et ses branches, de l'artère occipitale et ses branches, de l'artère linguale et ses branches, de l'artère faciale et ses branches, de l'artère méningée moyenne et ses branches, de l'artère maxillaire inférieure et ses branches. Les spécialistes en radiologie doivent posséder un certificat de type EBIR (European Board of Interventional Radiology).


  • Chap. Cap05
  • C00.RP.0010

C00.RP.0010 | Neuroangiographie: intervention cervicale, par embolisation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: ATP, mise en place d'un stent ou mise en place d'un stent et ATP pour le traitement de sténoses extracrâniennes des artères suppléantes du cerveau au départ de l'artère carotide externe, thérapie par occlusion vasculaire des artères cervicales pour extraction de Coils, Ballons, Plugs ou autres implants, test par occlusion des artères cervicales/BOT, test de Wada avec injection de barbituriques dans les artères suppléantes du cerveau (par artère), et traitement d'hémorragies incontrôlables et embolisation d'une tumeur cervicale après instillation de particules/ou embolisation liquide (par vaisseau embolisé). Les spécialistes en radiologie doivent posséder un certificat de type EBIR (European Board of Interventional Radiology).


  • Chap. Cap05
  • C00.RQ.0010

C00.RQ.0010 | Neuroangiographie diagnostique: vaiseaux spinaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: identification de la vascularisation artérielle spinale par les segments thoraciques et lombo-sacrée, mise en évidence de l'artère spinale antérieure et l'artère radiculaire antérieure d'Adamkiewicz.


  • Chap. Cap05
  • C00.RR.0010

C00.RR.0010 | Neuroangiographie: intervention, le 1er vaisseau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: une angiographie spinale avec embolisation d'une malformation AV avec fistule ou provoquée par une tumeur, migration d'éléments (particules), liquidien ou lors de chimiothérapie, revascularisation de vaisseaux artérielle de la moelle épinière.


  • Chap. Cap05
  • C01.AA.0130

C01.AA.0130 | Traitement à ciel ouvert d'une blessure d'un ou de plusieurs vaisseaux périphériques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Suture et/ou reconstruction en vue de maintenir la continuité. Ne vaut pas pour d'éventuelles prothèses vasculaires.


  • Chap. Cap05
  • C05.GA.0010

C05.GA.0010 | Biopsie(s) d'une artère
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | P. ex. artère temporale, artère tibiale postérieure.


  • Chap. Cap05
  • C05.GA.0020

C05.GA.0020 | Intervention opératoire sur des vaisseaux artériels
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | P. ex. lésions artérielles, qui peuvent entraîner des sutures excessives ou des ligatures jusqu'à des reconstructions plastiques ou même des remplacements. Vaut pour les vaisseaux centraux et périphériques. Ne vaut pas pour les interventions dont le montant est fixé dans une position tarifaire spécifique. Dans de tels cas, la prestation correspondante doit être utilisée.


  • Chap. Cap05
  • C05.GA.0030

C05.GA.0030 | Implantation d'un stimulateur carotidien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GA.0040

C05.GA.0040 | Changement des piles d'un stimulateur carotidien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GA.Z001

C05.GA.Z001 | Autres mesures chirurgicales lors d'une intervention sur les vaisseaux artériels
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05
 |  | P. ex. lésions artérielles, qui peuvent entraîner des sutures excessives ou des ligatures jusqu'à des reconstructions plastiques ou même des remplacements. Vaut pour les vaisseaux centraux et périphériques. Ne vaut pas pour les interventions dont le montant est fixé dans une prestation spécifique du catalogue de prestations. Dans de tels cas, la prestation correspondante doit être utilisée.


  • Chap. Cap05
  • C05.GB.0060

C05.GB.0060 | Ablation thermique de la première veine saphène par laser ou radiofréquence
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour la veine saphène interne et la veine saphène externe.


  • Chap. Cap05
  • C05.GB.0080

C05.GB.0080 | Stripping d'une veine saphène
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour la veine saphène interne et la veine saphène externe.


  • Chap. Cap05
  • C05.GB.0090

C05.GB.0090 | Phlébectomie d'une branche latérale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GB.0100

C05.GB.0100 | Fermeture chirurgicale de veines perforantes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GB.0110

C05.GB.0110 | Crossectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GB.0120

C05.GB.0120 | Recrossectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GB.0130

C05.GB.0130 | Fermeture de veines perforantes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GB.0140

C05.GB.0140 | Intervention opératoire sur des vaisseaux veineux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | P. ex. lésions veineuses, qui peuvent entraîner des sutures excessives ou des ligatures jusqu'à des reconstructions plastiques ou même des remplacements. Ne vaut pas pour les interventions dont le montant est fixé dans une prestation spécifique du catalogue de prestations. Dans de tels cas, la prestation correspondante doit être utilisée.


  • Chap. Cap05
  • C05.GC.0030

C05.GC.0030 | Implantation sous la peau d'un cathéter tunnélisé pour dialyse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GC.0040

C05.GC.0040 | Retrait d'un cathéter tunnélisé sous la peau pour dialyse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GC.0050

C05.GC.0050 | Création d'un shunt artério-veineux, fistule simple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour les anastomoses directes (entre une veine et une artère), y compris les ligatures nécessaires des branches latérales, mais sans mesures supplémentaires.


  • Chap. Cap05
  • C05.GC.0051

C05.GC.0051 | Création d'un shunt artério-veineux complexe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GC.0052

C05.GC.0052 | Création d'un shunt artério-veineux externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GC.0060

C05.GC.0060 | Révision d'un shunt artério-veineux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour la révision de shunts artério-veineux. Vaut pour la création de shunts artério-veineux complexes, p. ex. shunts en plastique et shunts basiliques à déplacement vers l'avant.


  • Chap. Cap05
  • C05.GC.0070

C05.GC.0070 | Fermeture d'un shunt artério-veineux simple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Par ligature simple.


  • Chap. Cap05
  • C05.GC.0080

C05.GC.0080 | Fermeture d'un shunt artério-veineux complexe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | P. ex. avec un patch en plastique.


  • Chap. Cap05
  • C05.GC.0081

C05.GC.0081 | Fermeture d'un shunt gauche-droit, par shunt
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GF.0020

C05.GF.0020 | Révision après endoprothèse iliaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GF.0030

C05.GF.0030 | Révision après endoprothèse aortique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GF.0040

C05.GF.0040 | Mise en place d'une endoprothèse aortique, pour rupture d'anévrisme
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.GF.0050

C05.GF.0050 | Mise en place d'une endoprothèse aortique, intervention élective
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KC.0010

C05.KC.0010 | Coronarographie diagnostique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Coronarographie sélective: représentation angiographique de tous les vaisseaux artériels irriguant le cœur.


  • Chap. Cap05
  • C05.KC.0050

C05.KC.0050 | Cathétérisme cardiaque droit au repos
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Comprend: cathétérisme, mesure de la pression et détermination du débit cardiaque, ainsi que scopie de centrage.


  • Chap. Cap05
  • C05.KC.0070

C05.KC.0070 | ICP ou ACTP
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Angioplastie coronaire transluminale percutanée (ACTP) d'un ou plusieurs segments coronaires sans coronarographie diagnostique.


  • Chap. Cap05
  • C05.KC.0100

C05.KC.0100 | Implantation d'un stent réducteur dans le sinus coronaire chez les patients atteints d'une angine de poitrine réfractaire au traitement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KC.Z001

C05.KC.Z001 | Cathétérisme cardiaque droit à l'effort
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KC.Z002

C05.KC.Z002 | Intervention pour CTO
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KC.Z003

C05.KC.Z003 | Diagnostic intravasculaire (FFR, IVUS et OCT)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KC.Z004

C05.KC.Z004 | Mise en place d'un dispositif d'assistance hémodynamique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KC.Z005

C05.KC.Z005 | Mise en place d'un pacemaker provisoire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KC.Z006

C05.KC.Z006 | Athérectomie rotationnelle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KC.Z007

C05.KC.Z007 | Implantation de stent lors d'ICP
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05
 |  | Par stent


  • Chap. Cap05
  • C05.KD.0010

C05.KD.0010 | Traitement interventionnel de maladies cardiaques structurelles valvulaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: - remplacement transfémoral de la valve aortique - pose d'un clip mitral - annuloplastie transfémorale de la valve mitrale - autres


  • Chap. Cap05
  • C05.KD.0020

C05.KD.0020 | Traitement interventionnel de maladies cardiaques structurelles non valvulaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KD.0030

C05.KD.0030 | Biopsie du myocarde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KD.0040

C05.KD.0040 | Mise en place d'un dispositif d'assistance hémodynamique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut aussi pour un dispositif d'assistance percutané. Vaut aussi pour la pompe à ballonnet intraaortique.


  • Chap. Cap05
  • C05.KD.0050

C05.KD.0050 | Ablation interventionnelle du septum interventriculaire (TASH)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Y compris la mise en place d'un pacemaker provisoire.


  • Chap. Cap05
  • C05.KD.0060

C05.KD.0060 | Retrait interventionnel d'un corps étranger intravasal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KE.0010

C05.KE.0010 | Examen diagnostique électrophysiologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut aussi lors d'overdrive-pacing.


  • Chap. Cap05
  • C05.KE.0020

C05.KE.0020 | Traitement par ablation: flutter auriculaire (droit), tachycardie de la jonction atrio-ventriculaire par réentrée (AVNRT), ablation du nœud atrio-ventriculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KE.0040

C05.KE.0040 | Traitement par ablation: voies accessoires, tachycardies auriculaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KE.0050

C05.KE.0050 | Traitement par ablation: fibrillation auriculaire (PVI), flutter auriculaire (gauche), tachycardies ventriculaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KF.0010

C05.KF.0010 | Cardioversion externe lors de fibrillation ou flutter auriculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Quel que soit le nombre de chocs Y compris la surveillance ECG et l'enregistrement ECG. A l'exclusion du contrôle ECG après le traitement.


  • Chap. Cap05
  • C05.KG.0010

C05.KG.0010 | Mise en place d'un pacemaker provisoire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KG.0020

C05.KG.0020 | Mise en place d'un pacemaker définitif, une électrode
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut aussi pour la mise en place d'un pacemaker sans électrode.


  • Chap. Cap05
  • C05.KG.0040

C05.KG.0040 | Mise en place d'un défibrillateur cardioverteur implantable ({DCI})
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut aussi pour un DCI sous-cutané.


  • Chap. Cap05
  • C05.KG.0070

C05.KG.0070 | Passage d'un système à chambre unique à un système à deux chambres en présence d'un pacemaker déjà implanté ou de DCI
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KG.0080

C05.KG.0080 | Upgrade d'un pacemaker ou défibrillateur en vue de passer à un système CRT-P ou CRT-D
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KG.0090

C05.KG.0090 | Changement de pile de pacemaker définitif
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour les pacemaker à une ou plusieurs électrodes ainsi que pour les systèmes CRT-P.


  • Chap. Cap05
  • C05.KG.0100

C05.KG.0100 | Changement de pile de DCI
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour les DCI à une ou plusieurs électrodes ainsi que pour les systèmes CRT-D.


  • Chap. Cap05
  • C05.KG.0110

C05.KG.0110 | Révision de pacemaker
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Y compris l'éventuel retrait et le nouveau placement d'électrodes et/ou isolations. Vaut pour les pacemaker à une ou plusieurs électrodes.


  • Chap. Cap05
  • C05.KG.0120

C05.KG.0120 | Révision de DCI
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Y compris l'éventuel retrait et le nouveau placement d'électrodes et/ou isolations.


  • Chap. Cap05
  • C05.KG.0130

C05.KG.0130 | Explantation d'un pacemaker ou de DCI définitif, seulement la pile
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Maintien en place des électrodes.


  • Chap. Cap05
  • C05.KG.0140

C05.KG.0140 | Explantation chirurgicale d'un corps étranger intravasal, cœur ou gros vaisseaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KG.0150

C05.KG.0150 | Implantation d'un enregistreur d'événements
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KG.0160

C05.KG.0160 | Explantation d'un enregistreur d'événements
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KG.0170

C05.KG.0170 | Test de seuil de défibrillation (Defibrillation threshold, DFT)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Test de seuil de défibrillation (Defibrillation threshold, DFT) chez les patients avec un DCI. Induction de la fibrillation ventriculaire sous anesthésie générale pour tester les fonctions de détection et de défibrillation.


  • Chap. Cap05
  • C05.KG.Z001

C05.KG.Z001 | Deuxième électrode en présence de pacemaker définitif ou de DCI
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KG.Z002

C05.KG.Z002 | Électrode ventriculaire gauche (systèmes CRT-P, CRT-D)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KG.Z003

C05.KG.Z003 | Révision de pacemaker avec électrode ventriculaire gauche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KG.Z004

C05.KG.Z004 | Révision de DCI avec électrode ventriculaire gauche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.KH.0010

C05.KH.0010 | Ponction péricardique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Quel que soit l'endroit de la ponction. Y compris l'éventuel contrôle échographique, la mise en place éventuelle de cathéters de drainage et l'instillation éventuelle.


  • Chap. Cap05
  • C05.RC.0010

C05.RC.0010 | Artériographie globale de l'aorte et des artères du bassin et de la jambe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: - l'aorte descendante, y compris le départ des grosses artères viscérales jusqu'à la bifurcation de l'aorte - le segment de la bifurcation de l'aorte à la bifurcation fémorale - le segment de la bifurcation fémorale à l'artère poplitée - les artères situées distalement du genou - les artères du pied jusqu'à l'articulation de la cheville.


  • Chap. Cap05
  • C05.RC.Z001

C05.RC.Z001 | Artériographie sélective, suprasélective et fonctionnelle de l'aorte et des artères du bassin et de la jambe
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
Type TMA | 4 = PZ Trigger supplém.
TMA Propriétés | Grouper relevant
Code de réf. | nécessaire
Chapitre | Cap05
**Artériographie sélective:**

- A. viscérales: de l'origine jusqu'à la 1re bifurcation
- A. rénales: de l'origine jusqu'à la 1re bifurcation A. iliaque interne: de l'origine jusqu'à la 1re bifurcation
- A. fémorale profonde: de l'origine jusqu'à la 1re bifurcation
- Artères de la jambe (A. tibiale antérieure, A. péronière, A. tibiale postérieure)
- A. de la voûte plantaire jusqu'à la bifurcation de la branche commune.

**Artériographie suprasélective:**

- branche artérielle jusqu'à la 2e ou 3e bifurcation ainsi que la bifurcation originelle.

**Artériographie fonctionnelle:**

- A. viscérales (injection de médicaments vasodilatateurs)
- A. rénales (injection de médicaments vasodilatateurs)
- A. iliaque interne (injection de médicaments vasodilatateurs)
- A. iliaque externe jusqu'à A. fémorale commune (manœuvre de provocation: flexion au niveau de l'articulation de la hanche)
- A. fémorale superficielle jusqu'à A. poplitée (manœuvre de provocation: flexion au niveau de l'articulation du genou)
- A. poplitée (manœuvre de provocation: extension dorsale, flexion plantaire)
- A. de la jambe (injection intra-artérielle de médicaments vasodilatateurs)
- Mesure de la tension intra-artérielle.


  • Chap. Cap05
  • C05.RD.0010

C05.RD.0010 | Artériographie globale du membre supérieur (visualisation de la gerbe aortique)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: l'aorte ascendante et l'arc aortique y compris le départ des grosses artères jusqu'au départ du tronc cœliaque.


  • Chap. Cap05
  • C05.RD.0050

C05.RD.0050 | Angiographie pulmonaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour l'angiographie pulmonaire uni- et bilatérale.


  • Chap. Cap05
  • C05.RD.0060

C05.RD.0060 | Angiographie de shunt de dialyse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RD.Z001

C05.RD.Z001 | Artériographie sélective, suprasélective et fonctionnelle, membres supérieurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05
 |  | **Artériographie sélective:** - tronc brachiocéphalique - artère sous-clavière jusqu'à l'artère brachiale - artères de l'avant-bras jusqu'au poignet - arc palmaire jusqu'aux artères digitales communes - artères lombaires. **Artériographie suprasélective:** - artères de l'avant-bras (artère radiale, artère interosseuse et artère ulnaire) - artères digitales communes jusqu'aux artères digitales propres. **Artériographie fonctionnelle:** - artères sous-clavière et axillaire - artère brachiale - artères de l'avant-bras - mesure intra-artérielle de la pression.


  • Chap. Cap05
  • C05.RD.Z003

C05.RD.Z003 | Représentation sélective ou suprasélective et traitement lors d'angiographie pulmonaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05
 |  | Artériographie sélective: - artères pulmonaires - interventions telles que ATP, lyse, thrombectomie mécanique, embolisation.


  • Chap. Cap05
  • C05.RE.0010

C05.RE.0010 | Angioplastie transluminale percutanée (ATP) lors de sténoses artérielles ou de recanalisation en présence d'occlusions, par segment
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RE.Z002

C05.RE.Z002 | Mesure intra-artérielle de la pression
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RE.Z003

C05.RE.Z003 | Application de médicaments dans un but thérapeutique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RE.Z004

C05.RE.Z004 | Implantation de stent lors de PTA
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05
 |  | Par stent.


  • Chap. Cap05
  • C05.RE.Z005

C05.RE.Z005 | Thrombo-embolectomie par aspiration
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RE.Z006

C05.RE.Z006 | Lyse locale à l'aide d'un cathéter et la mise en place d'un cathéter de lyse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RE.Z007

C05.RE.Z007 | Thrombo-embolectomie par rotation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RE.Z008

C05.RE.Z008 | Recanalisation sous-intimale (Re-entry)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RE.Z009

C05.RE.Z009 | Athérectomie endovasculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RE.Z010

C05.RE.Z010 | Imagerie endovasculaire (sonographie endovasculaire, Optical Coherence Tomography)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RE.Z011

C05.RE.Z011 | Implantation d'une prothèse vasculaire (p. ex. Viabahn, endoprothèse)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RE.Z012

C05.RE.Z012 | Dispositif de filtre
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RE.Z013

C05.RE.Z013 | Ablation de corps étranger(s) (p. ex. snaring)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RF.0040

C05.RF.0040 | Angioplastie d'artères ou de veines proches du cœur, par vaisseau dilaté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RG.0010

C05.RG.0010 | Chirurgie abdominale endovasculaire de l'aorte (EVAR)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: - l'implantation infrarénale ou juxtarénale d'un greffon de stent ou d'un mainbody - l'implantation d'une branche contralatérale


  • Chap. Cap05
  • C05.RG.0030

C05.RG.0030 | Chirurgie thoracique endovasculaire de l'aorte (TEVAR)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: - l'implantation d'un greffon de stent.


  • Chap. Cap05
  • C05.RG.Z001

C05.RG.Z001 | Sondage de branches
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RG.Z002

C05.RG.Z002 | Implantation de greffons de stents supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05
 |  | Par stent


  • Chap. Cap05
  • C05.RG.Z003

C05.RG.Z003 | Utilisation d'un ballonnet occlusif
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RG.Z004

C05.RG.Z004 | Embolisation de branches latérales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RG.Z005

C05.RG.Z005 | EVAR: fenestration lors de dissection aortique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RH.0010

C05.RH.0010 | Phlébographie globale du membre inférieur: veine cave inférieure, veines du bassin et de la jambe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: - la veine cave inférieure, y compris le départ des grosses veines latérales jusqu'au départ des veines du bassin - le départ des veines du bassin jusqu'à la bifurcation fémorale - la bifurcation fémorale jusqu'à la veine poplitée - les veines situées distalement du genou.


  • Chap. Cap05
  • C05.RH.Z001

C05.RH.Z001 | Phlébographie sélective et fonctionnelle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RI.0010

C05.RI.0010 | Phlébographie globale du membre supérieur: veine cave supérieure, veines scapulaires et du bras
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour la veine cave supérieure, le départ des grosses veines superficielles et profondes des membres supérieurs et des veines extracrâniennes efférentes.


  • Chap. Cap05
  • C05.RJ.0010

C05.RJ.0010 | Angioplastie transluminale percutanée (ATP) lors de sténoses veineuses ou de recanalisation en présence d'occlusions, par segment
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RJ.0040

C05.RJ.0040 | Thérapie par occlusion vasculaire des veines, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: - les fistules artério-veineuses, un anévrisme - l'hémostase - le coiling, la sclérose, l'ablation laser par radiofréquence, un traitement avec oblitération d'artère, l'injection de thrombine, etc.


  • Chap. Cap05
  • C05.RJ.Z001

C05.RJ.Z001 | Mesure intraveineuse de la pression
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05


  • Chap. Cap05
  • C05.RL.0010

C05.RL.0010 | Insertion d'un filtre cave
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour toute voie d'abord.


  • Chap. Cap05
  • C05.RL.0020

C05.RL.0020 | Retrait d'un filtre cave
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour toute voie d'abord et toutes les interventions.


  • Chap. Cap05
  • C05.RM.0010

C05.RM.0010 | Procédure de diagnostic neuroangiographique: irrigation du cerveau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour: l'identification des artères supra-aortiques avec cathétérisation sélective du tronc brachio-céphalique, A. subclaviculaire proximal, A. carotidienne commune


  • Chap. Cap05
  • C05.RM.0050

C05.RM.0050 | Procédure de diagnostic par neuroangiographie intracrânienne hypersélective
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap05
 |  | Vaut pour la mise en évidence suprasélective de - A. carotidienne interne et ses branches (de la base du cerveau jusqu'au ramifications terminales) - A cérébrale médiane et ses branches - A. cérébrale antérieure et ses branches - A. vertébrales intracrânienne - A. basilaires et ses branches y compris l'A. cérébrale postérieure par des microcathéters.


  • Chap. Cap05
  • C05.RM.Z001

C05.RM.Z001 | Identification sélective de l'artère vertébrale lors de neuroangiographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05
 |  | Vaut pour l'artère vertébrale gauche et droite, y compris le changement de cathéter au moyen de fils de guidage.


  • Chap. Cap05
  • C05.RM.Z002

C05.RM.Z002 | Identification de la carotide interne/externe lors de neuroangiographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05
 |  | Vaut pour la carotide interne gauche et droite ou la carotide externe gauche et droite.


  • Chap. Cap05
  • C05.RM.Z003

C05.RM.Z003 | Injections à répétition artérielles afin de visualiser le système de drainage veineux lors de neuroangiographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05
 |  | Vaut pour: l'identification du système circulatoire artériel cérébral antérieur et postérieur, l'identification des sinus intracrâniens et des veines intracrâniennes et cervicales au moyen de séquences prolongées d'enregistrement.


  • Chap. Cap05
  • C05.RT.Z001

C05.RT.Z001 | Interventions thérapeutiques sur une malformation veineuse cervicale, craniocervicale en percutanée lors de neuroangiographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap05
 |  | Vaut pour: une intervention pour traitement de malformations ou tumeurs du système vasculaire cervical et craniocervical, y compris une anesthésie locale mais sans anesthésie générale de courte durée, avec/sans utilisation d'une sonographie ou d'une navigation informatique.


  • Chap. Cap06

Cap06 | Système digestif
C06.CA.0010 | Drainage ouvert d'abcès de la paroi abdominale, extrapéritonéal
C06.CB.0010 | Laparoscopie diagnostique
C06.CB.0011 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
C06.CB.0030 | Plastie laparo-endoscopique pour hernie inguinale ou fémorale
C06.CB.0090 | Cholécystectomie laparoscopique
C06.CB.Z001 | Biopsie lors de laparoscopie
C06.CB.Z002 | Plastie lors de hernie ombilicale
C06.CB.Z003 | Adhésiolyse lors d'interventions intra-abdominales
C06.CB.Z004 | Cholangiographie
C06.CC.0010 | Traitement chirurgical d'une hernie inguinale ou fémorale
C06.CC.0080 | Traitement chirurgical d'une hernie ombilicale
C06.CC.0090 | Traitement chirurgical d'une hernie épigastrique ouverte
C06.CC.0110 | Traitement chirurgical d'autres hernies abdominales, y compris les hernies ombilicales
C06.CC.0140 | Traitement chirurgical d'une hernie épigastrique par voie laparoscopique
C06.CC.Z001 | Complément pour hernie incarcérée sans résection intestinale
C06.CC.Z002 | Opération de récidive, avec ou sans filet
C06.CC.Z003 | Implantation d'un filet lors de hernie épigastrique
C06.CC.Z004 | Implantation d'un filet lors de hernie incisionnelle, grandeur du filet jusqu'à 20 cm
C06.CC.Z005 | Implantation d'un filet lors de hernie incisionnelle, grandeur du filet au-delà de 20 cm
C06.CD.0010 | Mise en place percutanée d'un cathéter de dialyse péritonéale
C06.CD.0020 | Lavage de la cavité abdominale
C06.CD.0030 | Adhésiolyse
C06.CE.0010 | Appendicectomie
C06.CG.0010 | Cure de prolapsus rectal, par voie périnéale
C06.CG.0020 | Cure de prolapsus rectal, par voie abdominale
C06.CG.0030 | Résection d'une tumeur rectale, par voie transanale
C06.CG.0040 | Drainage chirurgical d'un abcès périrectal ou de Douglas, par voie transanale
C06.CG.0050 | Ponction diagnostique de Douglas (par voie rectale ou vaginale)
C06.CH.0010 | Traitement chirurgical d'abcès périanaux supralévatoriens, incision d'abcès
C06.CH.0020 | Traitement chirurgical d'abcès périanaux infralévatoriens, incision d'abcès
C06.CH.0030 | Cure chirurgicale de fistule anale
C06.CH.0050 | Cure chirurgicale d'un système étendu de fistules anorectales ou anorectovaginales, par voie périnéale
C06.CH.0060 | Cure de prolapsus anal
C06.CH.0070 | Sphinctérotomie anale
C06.CH.0080 | Plastie du sphincter anal lors d'incontinence, sphinctérorrhaphie sans transposition musculaire
C06.CH.0090 | Plastie du sphincter anal lors d'incontinence, sphinctérorrhaphie avec transposition musculaire
C06.CH.0140 | Ablation difficile de condylomes
C06.CH.Z001 | Intervention par voie trans- ou suprasphinctérienne lors de cure chirurgicale de fistule anale
C06.CI.0030 | Cure d'hémorroïdes, hémorroïdectomie radicale
C06.CK.0010 | Confection ouverte d'un laparostome
C06.CK.0020 | Fermeture d'un laparostome ouvert
C06.CK.0030 | Intervention pour omphalocèle
C06.CK.0060 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine
C06.CK.0070 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
C06.CK.0080 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
C06.CK.0090 | Exploration de la cavité abdominale
C06.CK.0100 | Staging en cas de lymphome malin
C06.CK.0110 | Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal
C06.CK.0120 | Omentectomie
C06.CK.0130 | Résection de kystes mésentériques
C06.CK.0150 | Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection
C06.CK.0170 | Entéro-anastomose(s)
C06.CK.0270 | Gastrectomie partielle, anastomose avec l'œsophage
C06.CK.0300 | Gastrectomie partielle, autres anastomoses et montages
C06.CK.0350 | Fermeture opératoire d'une gastrostomie
C06.CK.0400 | Duodénectomie partielle ou totale
C06.CK.0460 | Résection segmentaire de l'intestin grêle
C06.CK.0500 | Iléostomie non continente
C06.CK.0520 | Révision d'iléostomie par laparotomie
C06.CK.0570 | Résection colique segmentaire
C06.CK.0640 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert
C06.CK.0710 | Fermeture d'iléostomie ou de colostomie
C06.CK.0720 | Traitement chirurgical de lésions du côlon
C06.CK.0730 | Cure de prolapsus du rectum, cerclage
C06.CK.0750 | Résection rectale segmentaire, par abord parasacré
C06.CK.0780 | Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose
C06.CK.0790 | Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose
C06.CK.0800 | Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose
C06.CK.0820 | Traitement chirurgical de fistule rectovaginale basse, par abord périnéal
C06.CK.0830 | Plastie anale lors de malformation congénitale, par abord périnéal
C06.CK.0880 | Drainage chirurgical d'abcès ou de kyste hépatique
C06.CK.0890 | Marsupialisation d'abcès ou kyste hépatique
C06.CK.0900 | Kystectomie en cas d'échinococcose hépatique
C06.CK.0920 | Traitement de lésion hépatique, suture
C06.CK.0930 | Résection hépatique, résection cunéiforme (wedge resection)
C06.CK.1040 | Traitement ouvert d'une sténose ou stricture des voies biliaires
C06.CK.1050 | Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte
C06.CK.1160 | Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal
C06.CK.1170 | Ablation de tumeur rétropéritonéale
C06.CK.1180 | Traitement chirurgical de hernie inguinale chez le nouveau-né
C06.CK.Z002 | Laparoscopie ou pelviscopie (mini-laparotomie) ouverte
C06.CK.Z006 | Traitement laparoscopique d'abcès intra-abdominal
C06.CK.Z008 | Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie fémorale
C06.CK.Z009 | Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie ombilicale
C06.CK.Z020 | Anastomose transanale lors de résection antérieure basse (low anterior) du rectum
C07.CK.0040 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
C07.CK.0050 | Traitement chirurgical en cas de laparoschisis
C07.CK.0140 | Prélèvement et préparation d'un lambeau épiploïque
C07.CK.0160 | Ablation de tumeur congénitale du mésentère
C07.CK.0180 | Fermeture de hernie diaphragmatique
C07.CK.0190 | Traitement chirurgical pour correction de malformation congénitale du diaphragme
C07.CK.0200 | Gastrotomie exploratrice
C07.CK.0210 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
C07.CK.0220 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique
C07.CK.0230 | Suture d'ulcère perforé de l'estomac ou de plaie gastrique
C07.CK.0240 | Suture d'ulcère perforé ou de plaie du duodénum
C07.CK.0250 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
C07.CK.0260 | Pyloroplastie
C07.CK.0280 | Gastrectomie partielle, anastomose avec le duodénum
C07.CK.0290 | Gastrectomie partielle, anastomose avec le jéjunum
C07.CK.0310 | Gastrectomie totale
C07.CK.0320 | Vagotomie sélective ou suprasélective
C07.CK.0330 | Confection d'une gastrostomie à ciel ouvert
C07.CK.0340 | Changement d'une sonde de gastrostomie à ciel ouvert
C07.CK.0360 | Confection d'une gastro-entérostomie
C07.CK.0370 | Traitement chirurgical de hernie hiatale
C07.CK.0380 | Gastroplastie pour obésité
C07.CK.0390 | Duodénotomie
C07.CK.0410 | Traitement chirurgical d'une atrésie duodénale
C07.CK.0420 | Appendicectomie dite «en passant»
C07.CK.0430 | Entérotomie exploratrice
C07.CK.0440 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
C07.CK.0450 | Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
C07.CK.0470 | Plicature de l'intestin grêle
C07.CK.0480 | Traitement chirurgical de lésions de l'intestin grêle
C07.CK.0490 | Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie
C07.CK.0510 | Iléostomie continente
C07.CK.0530 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle
C07.CK.0540 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique ou gastrique, au départ du colon
C07.CK.0550 | Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
C07.CK.0560 | Colotomie
C07.CK.0580 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
C07.CK.0590 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
C07.CK.0600 | Hémicolectomie
C07.CK.0610 | Résection iléo-cæcale
C07.CK.0620 | Proctocolectomie
C07.CK.0630 | Colectomie subtotale ou colectomie intra-abdominale totale
C07.CK.0650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte
C07.CK.0660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence
C07.CK.0670 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal
C07.CK.0680 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon
C07.CK.0690 | Confection d'une colostomie ou d'une caecostomie
C07.CK.0700 | Révision d'une colostomie ou d'une caecostomie par laparotomie
C07.CK.0740 | Résection antérieure basse (low anterior) du rectum
C07.CK.0760 | Amputation abdomino-périnéale
C07.CK.0770 | Résection antérieure haute (high anterior) du rectum
C07.CK.0810 | Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré
C07.CK.0840 | Splénectomie totale
C07.CK.0850 | Splénectomie partielle
C07.CK.0860 | Splénorraphie
C07.CK.0870 | Splénorraphie avec filet prothétique
C13.GC.0120 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
C13.GC.0130 | Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale


  • Chap. Cap06
  • C06.CA.0010

C06.CA.0010 | Drainage ouvert d'abcès de la paroi abdominale, extrapéritonéal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06
 |  | Comprend: débridement, rinçage et mise en place de drainage.


  • Chap. Cap06
  • C06.CB.0010

C06.CB.0010 | Laparoscopie diagnostique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06
 |  | À des fins purement diagnostiques.


  • Chap. Cap06
  • C06.CB.0011

C06.CB.0011 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CB.0030

C06.CB.0030 | Plastie laparo-endoscopique pour hernie inguinale ou fémorale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CB.0090

C06.CB.0090 | Cholécystectomie laparoscopique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CB.Z001

C06.CB.Z001 | Biopsie lors de laparoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CB.Z002

C06.CB.Z002 | Plastie lors de hernie ombilicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CB.Z003

C06.CB.Z003 | Adhésiolyse lors d'interventions intra-abdominales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CB.Z004

C06.CB.Z004 | Cholangiographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06
 |  | Y compris imagerie effectuée par l'opérateur.


  • Chap. Cap06
  • C06.CC.0010

C06.CC.0010 | Traitement chirurgical d'une hernie inguinale ou fémorale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CC.0080

C06.CC.0080 | Traitement chirurgical d'une hernie ombilicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CC.0090

C06.CC.0090 | Traitement chirurgical d'une hernie épigastrique ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CC.0110

C06.CC.0110 | Traitement chirurgical d'autres hernies abdominales, y compris les hernies ombilicales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CC.0140

C06.CC.0140 | Traitement chirurgical d'une hernie épigastrique par voie laparoscopique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CC.Z001

C06.CC.Z001 | Complément pour hernie incarcérée sans résection intestinale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CC.Z002

C06.CC.Z002 | Opération de récidive, avec ou sans filet
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CC.Z003

C06.CC.Z003 | Implantation d'un filet lors de hernie épigastrique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CC.Z004

C06.CC.Z004 | Implantation d'un filet lors de hernie incisionnelle, grandeur du filet jusqu'à 20 cm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CC.Z005

C06.CC.Z005 | Implantation d'un filet lors de hernie incisionnelle, grandeur du filet au-delà de 20 cm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CD.0010

C06.CD.0010 | Mise en place percutanée d'un cathéter de dialyse péritonéale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CD.0020

C06.CD.0020 | Lavage de la cavité abdominale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CD.0030

C06.CD.0030 | Adhésiolyse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06
 |  | Y compris section de brides (brides en forme de cordon simple, adhérence(s) étendue(s)).


  • Chap. Cap06
  • C06.CE.0010

C06.CE.0010 | Appendicectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CG.0010

C06.CG.0010 | Cure de prolapsus rectal, par voie périnéale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CG.0020

C06.CG.0020 | Cure de prolapsus rectal, par voie abdominale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CG.0030

C06.CG.0030 | Résection d'une tumeur rectale, par voie transanale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CG.0040

C06.CG.0040 | Drainage chirurgical d'un abcès périrectal ou de Douglas, par voie transanale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CG.0050

C06.CG.0050 | Ponction diagnostique de Douglas (par voie rectale ou vaginale)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CH.0010

C06.CH.0010 | Traitement chirurgical d'abcès périanaux supralévatoriens, incision d'abcès
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CH.0020

C06.CH.0020 | Traitement chirurgical d'abcès périanaux infralévatoriens, incision d'abcès
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CH.0030

C06.CH.0030 | Cure chirurgicale de fistule anale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CH.0050

C06.CH.0050 | Cure chirurgicale d'un système étendu de fistules anorectales ou anorectovaginales, par voie périnéale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06
 |  | Comprend éventuellement aussi d'autres parties de l'intestin (p. ex. lors de maladie de Crohn) et/ou de la vessie.


  • Chap. Cap06
  • C06.CH.0060

C06.CH.0060 | Cure de prolapsus anal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CH.0070

C06.CH.0070 | Sphinctérotomie anale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CH.0080

C06.CH.0080 | Plastie du sphincter anal lors d'incontinence, sphinctérorrhaphie sans transposition musculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CH.0090

C06.CH.0090 | Plastie du sphincter anal lors d'incontinence, sphinctérorrhaphie avec transposition musculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CH.0140

C06.CH.0140 | Ablation difficile de condylomes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CH.Z001

C06.CH.Z001 | Intervention par voie trans- ou suprasphinctérienne lors de cure chirurgicale de fistule anale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CI.0030

C06.CI.0030 | Cure d'hémorroïdes, hémorroïdectomie radicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06
 |  | Y compris hémorroïdectomie selon Stapler.


  • Chap. Cap06
  • C06.CK.0010

C06.CK.0010 | Confection ouverte d'un laparostome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0020

C06.CK.0020 | Fermeture d'un laparostome ouvert
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0030

C06.CK.0030 | Intervention pour omphalocèle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0060

C06.CK.0060 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0070

C06.CK.0070 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0080

C06.CK.0080 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0090

C06.CK.0090 | Exploration de la cavité abdominale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0100

C06.CK.0100 | Staging en cas de lymphome malin
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0110

C06.CK.0110 | Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0120

C06.CK.0120 | Omentectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0130

C06.CK.0130 | Résection de kystes mésentériques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0150

C06.CK.0150 | Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0170

C06.CK.0170 | Entéro-anastomose(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0270

C06.CK.0270 | Gastrectomie partielle, anastomose avec l'œsophage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0300

C06.CK.0300 | Gastrectomie partielle, autres anastomoses et montages
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0350

C06.CK.0350 | Fermeture opératoire d'une gastrostomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0400

C06.CK.0400 | Duodénectomie partielle ou totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0460

C06.CK.0460 | Résection segmentaire de l'intestin grêle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0500

C06.CK.0500 | Iléostomie non continente
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0520

C06.CK.0520 | Révision d'iléostomie par laparotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0570

C06.CK.0570 | Résection colique segmentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0640

C06.CK.0640 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0710

C06.CK.0710 | Fermeture d'iléostomie ou de colostomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0720

C06.CK.0720 | Traitement chirurgical de lésions du côlon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0730

C06.CK.0730 | Cure de prolapsus du rectum, cerclage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0750

C06.CK.0750 | Résection rectale segmentaire, par abord parasacré
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0780

C06.CK.0780 | Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0790

C06.CK.0790 | Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0800

C06.CK.0800 | Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0820

C06.CK.0820 | Traitement chirurgical de fistule rectovaginale basse, par abord périnéal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0830

C06.CK.0830 | Plastie anale lors de malformation congénitale, par abord périnéal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0880

C06.CK.0880 | Drainage chirurgical d'abcès ou de kyste hépatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0890

C06.CK.0890 | Marsupialisation d'abcès ou kyste hépatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0900

C06.CK.0900 | Kystectomie en cas d'échinococcose hépatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0920

C06.CK.0920 | Traitement de lésion hépatique, suture
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.0930

C06.CK.0930 | Résection hépatique, résection cunéiforme (wedge resection)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.1040

C06.CK.1040 | Traitement ouvert d'une sténose ou stricture des voies biliaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.1050

C06.CK.1050 | Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.1160

C06.CK.1160 | Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.1170

C06.CK.1170 | Ablation de tumeur rétropéritonéale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.1180

C06.CK.1180 | Traitement chirurgical de hernie inguinale chez le nouveau-né
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.Z002

C06.CK.Z002 | Laparoscopie ou pelviscopie (mini-laparotomie) ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.Z006

C06.CK.Z006 | Traitement laparoscopique d'abcès intra-abdominal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.Z008

C06.CK.Z008 | Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie fémorale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.Z009

C06.CK.Z009 | Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie ombilicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C06.CK.Z020

C06.CK.Z020 | Anastomose transanale lors de résection antérieure basse (low anterior) du rectum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0040

C07.CK.0040 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0050

C07.CK.0050 | Traitement chirurgical en cas de laparoschisis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0140

C07.CK.0140 | Prélèvement et préparation d'un lambeau épiploïque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0160

C07.CK.0160 | Ablation de tumeur congénitale du mésentère
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0180

C07.CK.0180 | Fermeture de hernie diaphragmatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0190

C07.CK.0190 | Traitement chirurgical pour correction de malformation congénitale du diaphragme
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0200

C07.CK.0200 | Gastrotomie exploratrice
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0210

C07.CK.0210 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0220

C07.CK.0220 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0230

C07.CK.0230 | Suture d'ulcère perforé de l'estomac ou de plaie gastrique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0240

C07.CK.0240 | Suture d'ulcère perforé ou de plaie du duodénum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0250

C07.CK.0250 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0260

C07.CK.0260 | Pyloroplastie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0280

C07.CK.0280 | Gastrectomie partielle, anastomose avec le duodénum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0290

C07.CK.0290 | Gastrectomie partielle, anastomose avec le jéjunum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0310

C07.CK.0310 | Gastrectomie totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0320

C07.CK.0320 | Vagotomie sélective ou suprasélective
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0330

C07.CK.0330 | Confection d'une gastrostomie à ciel ouvert
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0340

C07.CK.0340 | Changement d'une sonde de gastrostomie à ciel ouvert
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0360

C07.CK.0360 | Confection d'une gastro-entérostomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0370

C07.CK.0370 | Traitement chirurgical de hernie hiatale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0380

C07.CK.0380 | Gastroplastie pour obésité
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0390

C07.CK.0390 | Duodénotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0410

C07.CK.0410 | Traitement chirurgical d'une atrésie duodénale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0420

C07.CK.0420 | Appendicectomie dite «en passant»
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0430

C07.CK.0430 | Entérotomie exploratrice
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0440

C07.CK.0440 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0450

C07.CK.0450 | Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0470

C07.CK.0470 | Plicature de l'intestin grêle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0480

C07.CK.0480 | Traitement chirurgical de lésions de l'intestin grêle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0490

C07.CK.0490 | Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0510

C07.CK.0510 | Iléostomie continente
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0530

C07.CK.0530 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0540

C07.CK.0540 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique ou gastrique, au départ du colon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0550

C07.CK.0550 | Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0560

C07.CK.0560 | Colotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0580

C07.CK.0580 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0590

C07.CK.0590 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0600

C07.CK.0600 | Hémicolectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0610

C07.CK.0610 | Résection iléo-cæcale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0620

C07.CK.0620 | Proctocolectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0630

C07.CK.0630 | Colectomie subtotale ou colectomie intra-abdominale totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0650

C07.CK.0650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0660

C07.CK.0660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0670

C07.CK.0670 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0680

C07.CK.0680 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0690

C07.CK.0690 | Confection d'une colostomie ou d'une caecostomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0700

C07.CK.0700 | Révision d'une colostomie ou d'une caecostomie par laparotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0740

C07.CK.0740 | Résection antérieure basse (low anterior) du rectum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0760

C07.CK.0760 | Amputation abdomino-périnéale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0770

C07.CK.0770 | Résection antérieure haute (high anterior) du rectum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0810

C07.CK.0810 | Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0840

C07.CK.0840 | Splénectomie totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0850

C07.CK.0850 | Splénectomie partielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0860

C07.CK.0860 | Splénorraphie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C07.CK.0870

C07.CK.0870 | Splénorraphie avec filet prothétique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C13.GC.0120

C13.GC.0120 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap06
  • C13.GC.0130

C13.GC.0130 | Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap06


  • Chap. Cap07

Cap07 | Système hépato-biliaire et pancréas
C06.CB.0090 | Cholécystectomie laparoscopique
C06.CK.0880 | Drainage chirurgical d'abcès ou de kyste hépatique
C06.CK.0890 | Marsupialisation d'abcès ou kyste hépatique
C06.CK.0900 | Kystectomie en cas d'échinococcose hépatique
C06.CK.0920 | Traitement de lésion hépatique, suture
C06.CK.0930 | Résection hépatique, résection cunéiforme (wedge resection)
C06.CK.1040 | Traitement ouvert d'une sténose ou stricture des voies biliaires
C06.CK.1050 | Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte
C07.AB.0010 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec papillotomie
C07.AB.0040 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec extraction de calcul, par calcul
C07.AB.0050 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec lithotritie, par lithotritie
C07.AB.0060 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec mise en place/changement d'un drain, par drainage
C07.AB.0070 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec cholangioscopie
C07.AB.0080 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec biopsie, par biopsie
C07.AB.0090 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec dilatation, par dilatation
C07.AG.0010 | Biopsie hépatique percutanée
C07.CK.0040 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
C07.CK.0050 | Traitement chirurgical en cas de laparoschisis
C07.CK.0140 | Prélèvement et préparation d'un lambeau épiploïque
C07.CK.0160 | Ablation de tumeur congénitale du mésentère
C07.CK.0180 | Fermeture de hernie diaphragmatique
C07.CK.0190 | Traitement chirurgical pour correction de malformation congénitale du diaphragme
C07.CK.0200 | Gastrotomie exploratrice
C07.CK.0210 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
C07.CK.0220 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique
C07.CK.0230 | Suture d'ulcère perforé de l'estomac ou de plaie gastrique
C07.CK.0240 | Suture d'ulcère perforé ou de plaie du duodénum
C07.CK.0250 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
C07.CK.0260 | Pyloroplastie
C07.CK.0280 | Gastrectomie partielle, anastomose avec le duodénum
C07.CK.0290 | Gastrectomie partielle, anastomose avec le jéjunum
C07.CK.0310 | Gastrectomie totale
C07.CK.0320 | Vagotomie sélective ou suprasélective
C07.CK.0330 | Confection d'une gastrostomie à ciel ouvert
C07.CK.0340 | Changement d'une sonde de gastrostomie à ciel ouvert
C07.CK.0360 | Confection d'une gastro-entérostomie
C07.CK.0370 | Traitement chirurgical de hernie hiatale
C07.CK.0380 | Gastroplastie pour obésité
C07.CK.0390 | Duodénotomie
C07.CK.0410 | Traitement chirurgical d'une atrésie duodénale
C07.CK.0420 | Appendicectomie dite «en passant»
C07.CK.0430 | Entérotomie exploratrice
C07.CK.0440 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
C07.CK.0450 | Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
C07.CK.0470 | Plicature de l'intestin grêle
C07.CK.0480 | Traitement chirurgical de lésions de l'intestin grêle
C07.CK.0490 | Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie
C07.CK.0510 | Iléostomie continente
C07.CK.0530 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle
C07.CK.0540 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique ou gastrique, au départ du colon
C07.CK.0550 | Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
C07.CK.0560 | Colotomie
C07.CK.0580 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
C07.CK.0590 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
C07.CK.0600 | Hémicolectomie
C07.CK.0610 | Résection iléo-cæcale
C07.CK.0620 | Proctocolectomie
C07.CK.0630 | Colectomie subtotale ou colectomie intra-abdominale totale
C07.CK.0650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte
C07.CK.0660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence
C07.CK.0670 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal
C07.CK.0680 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon
C07.CK.0690 | Confection d'une colostomie ou d'une caecostomie
C07.CK.0700 | Révision d'une colostomie ou d'une caecostomie par laparotomie
C07.CK.0740 | Résection antérieure basse (low anterior) du rectum
C07.CK.0760 | Amputation abdomino-périnéale
C07.CK.0770 | Résection antérieure haute (high anterior) du rectum
C07.CK.0810 | Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré
C07.CK.0840 | Splénectomie totale
C07.CK.0850 | Splénectomie partielle
C07.CK.0860 | Splénorraphie
C07.CK.0870 | Splénorraphie avec filet prothétique
C07.CK.0910 | Biopsie hépatique cunéiforme, ouverte
C07.CK.0930 | Résection hépatique, résection segmentaire
C07.CK.0940 | Résection hépatique, hépatectomie droite
C07.CK.0950 | Résection hépatique, hépatectomie droite élargie
C07.CK.0960 | Résection hépatique, lobectomie gauche
C07.CK.0970 | Résection hépatique, lobectomie gauche
C07.CK.0980 | Résection hépatique, hépatectomie gauche élargie
C07.CK.0990 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique
C07.CK.1000 | Cholécystostomie ouverte
C07.CK.1010 | Fermeture de cholécystostomie ou cholécystotomie
C07.CK.1020 | Traitement ouvert d'une lésion des voies biliaires
C07.CK.1030 | Traitement ouvert d'une fistule de la vésicule ou des voies biliaires
C07.CK.1060 | Cholécystostomie ouverte
C07.CK.1070 | Excision de lésion ou de tumeur pancréatique
C07.CK.1080 | Duodéno-pancréatectomie céphalique
C07.CK.1090 | Pancréatectomie caudale
C07.CK.1100 | Pancréatectomie subtotale
C07.CK.1110 | Pancréatectomie totale
C07.CK.1120 | Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung (hormis la voie d'abord)
C07.CK.1130 | Excision de la papille ou de l'ampoule de Vater, (hormis la voie d'abord)
C07.CK.1140 | Marsupialisation ouverte de pseudokyste du pancréas
C07.CK.1150 | Drainage et débridement en cas de pancréatite, procédure ouverte
C07.CK.Z003 | Révision laparoscopique des voies biliaires
C07.CK.Z004 | Intervention laparoscopique en cas de reflux gastro-œsophagien
C07.CK.Z005 | Intervention laparoscopique en cas de lésion du pancréas
C07.CK.Z007 | Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale
C07.CK.Z010 | Appareillage de laparotomie en vue de lavages répétitifs ou laparostome dans le cadre d'une laparotomie
C07.CK.Z011 | Lavage-irrigation après mise en place d'un drainage péritonéal
C07.CK.Z012 | Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale
C07.CK.Z013 | Confection d'une gastrostomie continente
C07.CK.Z014 | Sphinctérotomie ampullaire transduodénale lors de duodénotomie
C07.CK.Z015 | Résection à ciel ouvert de tumeur ou de polype duodénal lors de duodénotomie
C07.CK.Z016 | Perforation ou drainage d'abcès pérityphlitique
C07.CK.Z017 | Préparation d'un segment d'intestin grêle pédiculé
C07.CK.Z018 | Confection d'un réservoir iléo-anal lors de proctocolectomie, de colectomie subtotale ou de colectomie intra-abdominale totale
C07.CK.Z019 | Correction de hernie parastomiale lors de révision de colostomie ou de caecostomie
C07.CK.Z021 | Confection d'un réservoir colique lors de résection antérieure basse (low anterior) du rectum
C07.CK.Z022 | Réimplantation de fragments spléniques dans une logette de l'épiploon lors de splénectomie totale
C07.CK.Z023 | Cholédochoscopie peropératoire lors de cholécystectomie ouverte
C07.CK.Z024 | Dilatation du canal cholédoque lors de cholécystectomie ouverte
C07.CK.Z025 | Cholangio-débito-manométrie et/ou cholangiographie peropératoire lors de cholécystectomie ouverte


  • Chap. Cap07
  • C06.CB.0090

C06.CB.0090 | Cholécystectomie laparoscopique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C06.CK.0880

C06.CK.0880 | Drainage chirurgical d'abcès ou de kyste hépatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C06.CK.0890

C06.CK.0890 | Marsupialisation d'abcès ou kyste hépatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C06.CK.0900

C06.CK.0900 | Kystectomie en cas d'échinococcose hépatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C06.CK.0920

C06.CK.0920 | Traitement de lésion hépatique, suture
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C06.CK.0930

C06.CK.0930 | Résection hépatique, résection cunéiforme (wedge resection)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C06.CK.1040

C06.CK.1040 | Traitement ouvert d'une sténose ou stricture des voies biliaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C06.CK.1050

C06.CK.1050 | Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.AB.0010

C07.AB.0010 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec papillotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.AB.0040

C07.AB.0040 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec extraction de calcul, par calcul
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.AB.0050

C07.AB.0050 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec lithotritie, par lithotritie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.AB.0060

C07.AB.0060 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec mise en place/changement d'un drain, par drainage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.AB.0070

C07.AB.0070 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec cholangioscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07
 |  | - Comprend les biopsies et les frottis. Des lithotrities par laser, un traitement local et les poses concomitantes de drainages ou de stents doivent être facturées par le biais de la position (VA.05.0020).


  • Chap. Cap07
  • C07.AB.0080

C07.AB.0080 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec biopsie, par biopsie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.AB.0090

C07.AB.0090 | Cholangio-pancréatographie rétrograde endoscopique (CPRE) avec dilatation, par dilatation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.AG.0010

C07.AG.0010 | Biopsie hépatique percutanée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0040

C07.CK.0040 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0050

C07.CK.0050 | Traitement chirurgical en cas de laparoschisis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0140

C07.CK.0140 | Prélèvement et préparation d'un lambeau épiploïque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0160

C07.CK.0160 | Ablation de tumeur congénitale du mésentère
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0180

C07.CK.0180 | Fermeture de hernie diaphragmatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0190

C07.CK.0190 | Traitement chirurgical pour correction de malformation congénitale du diaphragme
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0200

C07.CK.0200 | Gastrotomie exploratrice
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0210

C07.CK.0210 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0220

C07.CK.0220 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0230

C07.CK.0230 | Suture d'ulcère perforé de l'estomac ou de plaie gastrique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0240

C07.CK.0240 | Suture d'ulcère perforé ou de plaie du duodénum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0250

C07.CK.0250 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0260

C07.CK.0260 | Pyloroplastie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0280

C07.CK.0280 | Gastrectomie partielle, anastomose avec le duodénum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0290

C07.CK.0290 | Gastrectomie partielle, anastomose avec le jéjunum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0310

C07.CK.0310 | Gastrectomie totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0320

C07.CK.0320 | Vagotomie sélective ou suprasélective
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0330

C07.CK.0330 | Confection d'une gastrostomie à ciel ouvert
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0340

C07.CK.0340 | Changement d'une sonde de gastrostomie à ciel ouvert
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0360

C07.CK.0360 | Confection d'une gastro-entérostomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0370

C07.CK.0370 | Traitement chirurgical de hernie hiatale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0380

C07.CK.0380 | Gastroplastie pour obésité
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0390

C07.CK.0390 | Duodénotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0410

C07.CK.0410 | Traitement chirurgical d'une atrésie duodénale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0420

C07.CK.0420 | Appendicectomie dite «en passant»
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0430

C07.CK.0430 | Entérotomie exploratrice
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0440

C07.CK.0440 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0450

C07.CK.0450 | Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0470

C07.CK.0470 | Plicature de l'intestin grêle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0480

C07.CK.0480 | Traitement chirurgical de lésions de l'intestin grêle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0490

C07.CK.0490 | Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0510

C07.CK.0510 | Iléostomie continente
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0530

C07.CK.0530 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0540

C07.CK.0540 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique ou gastrique, au départ du colon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0550

C07.CK.0550 | Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0560

C07.CK.0560 | Colotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0580

C07.CK.0580 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0590

C07.CK.0590 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0600

C07.CK.0600 | Hémicolectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0610

C07.CK.0610 | Résection iléo-cæcale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0620

C07.CK.0620 | Proctocolectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0630

C07.CK.0630 | Colectomie subtotale ou colectomie intra-abdominale totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0650

C07.CK.0650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0660

C07.CK.0660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0670

C07.CK.0670 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0680

C07.CK.0680 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0690

C07.CK.0690 | Confection d'une colostomie ou d'une caecostomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0700

C07.CK.0700 | Révision d'une colostomie ou d'une caecostomie par laparotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0740

C07.CK.0740 | Résection antérieure basse (low anterior) du rectum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0760

C07.CK.0760 | Amputation abdomino-périnéale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0770

C07.CK.0770 | Résection antérieure haute (high anterior) du rectum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0810

C07.CK.0810 | Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0840

C07.CK.0840 | Splénectomie totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0850

C07.CK.0850 | Splénectomie partielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0860

C07.CK.0860 | Splénorraphie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0870

C07.CK.0870 | Splénorraphie avec filet prothétique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0910

C07.CK.0910 | Biopsie hépatique cunéiforme, ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0930

C07.CK.0930 | Résection hépatique, résection segmentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0940

C07.CK.0940 | Résection hépatique, hépatectomie droite
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0950

C07.CK.0950 | Résection hépatique, hépatectomie droite élargie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0960

C07.CK.0960 | Résection hépatique, lobectomie gauche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0970

C07.CK.0970 | Résection hépatique, lobectomie gauche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0980

C07.CK.0980 | Résection hépatique, hépatectomie gauche élargie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.0990

C07.CK.0990 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1000

C07.CK.1000 | Cholécystostomie ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1010

C07.CK.1010 | Fermeture de cholécystostomie ou cholécystotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1020

C07.CK.1020 | Traitement ouvert d'une lésion des voies biliaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1030

C07.CK.1030 | Traitement ouvert d'une fistule de la vésicule ou des voies biliaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1060

C07.CK.1060 | Cholécystostomie ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1070

C07.CK.1070 | Excision de lésion ou de tumeur pancréatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1080

C07.CK.1080 | Duodéno-pancréatectomie céphalique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1090

C07.CK.1090 | Pancréatectomie caudale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1100

C07.CK.1100 | Pancréatectomie subtotale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1110

C07.CK.1110 | Pancréatectomie totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1120

C07.CK.1120 | Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung (hormis la voie d'abord)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1130

C07.CK.1130 | Excision de la papille ou de l'ampoule de Vater, (hormis la voie d'abord)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1140

C07.CK.1140 | Marsupialisation ouverte de pseudokyste du pancréas
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.1150

C07.CK.1150 | Drainage et débridement en cas de pancréatite, procédure ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z003

C07.CK.Z003 | Révision laparoscopique des voies biliaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z004

C07.CK.Z004 | Intervention laparoscopique en cas de reflux gastro-œsophagien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z005

C07.CK.Z005 | Intervention laparoscopique en cas de lésion du pancréas
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z007

C07.CK.Z007 | Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z010

C07.CK.Z010 | Appareillage de laparotomie en vue de lavages répétitifs ou laparostome dans le cadre d'une laparotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z011

C07.CK.Z011 | Lavage-irrigation après mise en place d'un drainage péritonéal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z012

C07.CK.Z012 | Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z013

C07.CK.Z013 | Confection d'une gastrostomie continente
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z014

C07.CK.Z014 | Sphinctérotomie ampullaire transduodénale lors de duodénotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z015

C07.CK.Z015 | Résection à ciel ouvert de tumeur ou de polype duodénal lors de duodénotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z016

C07.CK.Z016 | Perforation ou drainage d'abcès pérityphlitique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z017

C07.CK.Z017 | Préparation d'un segment d'intestin grêle pédiculé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z018

C07.CK.Z018 | Confection d'un réservoir iléo-anal lors de proctocolectomie, de colectomie subtotale ou de colectomie intra-abdominale totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z019

C07.CK.Z019 | Correction de hernie parastomiale lors de révision de colostomie ou de caecostomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z021

C07.CK.Z021 | Confection d'un réservoir colique lors de résection antérieure basse (low anterior) du rectum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z022

C07.CK.Z022 | Réimplantation de fragments spléniques dans une logette de l'épiploon lors de splénectomie totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z023

C07.CK.Z023 | Cholédochoscopie peropératoire lors de cholécystectomie ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z024

C07.CK.Z024 | Dilatation du canal cholédoque lors de cholécystectomie ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap07
  • C07.CK.Z025

C07.CK.Z025 | Cholangio-débito-manométrie et/ou cholangiographie peropératoire lors de cholécystectomie ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap07


  • Chap. Cap08

Cap08 | Système musculo-squelettique et tissu conjonctif
C02.AK.0040 | Déplacement du ligament canthal interne ou externe par ostéotomie
C03.AB.0020 | Traitement par réduction ouverte d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
C03.AE.0040 | Traitement d'une dent ectopique située en dehors de l'os alvéolaire
C08.AA.0010 | Biopsie musculaire percutanée
C08.AA.0020 | Biopsie musculaire à ciel ouvert
C08.AA.0030 | Suture musculaire superficielle, adaptation
C08.AA.0040 | Suture musculaire profonde, adaptation
C08.AA.0050 | Plastie musculo-tendineuse superficielle
C08.AA.0070 | Plastie musculo-tendineuse profonde
C08.AA.0080 | Ponction osseuse ou biopsie osseuse, aspiration ou injection de kyste osseux, superficielle
C08.AA.0090 | Ponction osseuse ou biopsie osseuse, profonde
C08.AA.0100 | Mobilisation articulaire sous anesthésie
C08.AA.0110 | Ablation de broches percutanées ou de fixateur externe
C08.AA.0120 | Exploration et élaboration du plan thérapeutique par le spécialiste lors d'une lésion fraîche et complexe d'un membre supérieur ou inférieur
C08.AB.0010 | Traitement d'une unité musculo-tendineuse non spécifiquement tarifée
C08.AB.0020 | Ablation du matériel d'ostéosynthèse lors de matériel d'implantation intact, dans la mesure où il n'est pas couvert par des positions tarifaires spécifiques
C08.AB.0030 | Ablation du matériel d'ostéosynthèse lors de matériel d'implantation défectueux, dans la mesure où il n'est pas couvert par des positions tarifaires spécifiques
C08.AC.0010 | Traitement par réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
C08.AC.0030 | Traitement par réduction fermée d'une fracture de l'orbite (excepté fractures de type blow-in et blow-out)
C08.AC.0040 | Traitement par réduction fermée d'une fracture latérale de l'étage moyen de la face (os malaire et/ou arcade zygomatique)
C08.AC.0050 | Traitement par réduction fermée d'une fracture centrale de l'étage moyen de la face (Le Fort I, Le Fort II et Le Fort III)
C08.AC.0060 | Traitement par réduction ouverte d'une fracture du plancher de l'orbite de type blow-in ou blow-out
C08.AC.0070 | Traitement par réduction ouverte d'une fracture du plancher de l'orbite de type blow-in ou blow-out avec greffe et fixation
C08.AC.0080 | Traitement par réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in et blow-out)
C08.AC.0090 | Traitement par réduction ouverte d'une fracture latérale de l'étage moyen de la face (os malaire et/ou arcade zygomatique)
C08.AC.0100 | Traitement par réduction ouverte d'une fracture centrale de l'étage moyen de la face (Le Fort I, Le Fort II, Le Fort III)
C08.AC.0110 | Traitement par réduction ouverte d'une fracture de l'os alvéolaire du maxillaire
C08.AC.0120 | Traitement par réduction fermée d'une fracture de la mandibule
C08.AC.0130 | Traitement par réduction ouverte d'une fracture de l'os alvéolaire de la mandibule
C08.AC.0140 | Traitement par réduction ouverte d'une fracture de la mandibule, toute voie d'abord
C08.AC.0150 | Traitement par réduction fermée d'une fracture du col du condyle ou du condyle
C08.AC.0160 | Traitement par réduction ouverte d'une fracture du col du condyle ou du condyle
C08.AD.0010 | Ostéotomie de l'os alvéolaire de la mandibule, par sextant
C08.AD.0020 | Ostéotomie du menton ou du rebord basilaire de la mandibule avec interruption partielle de continuité
C08.AD.0030 | Ostéotomie du corps mandibulaire avec interruption complète de continuité
C08.AD.0040 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule
C08.AD.0050 | Ostéotomie de l'os alvéolaire du maxillaire, par sextant
C08.AD.0060 | Glossectomie partielle dans le cadre d'un traitement orthodontique
C08.AE.0050 | Traitement d'un kyste osseux situé en dehors de l'os alvéolaire ou dans les parties molles de la cavité buccale
C08.AE.0060 | Traitement d'un kyste osseux au voisinage des cavités sinusales, de la branche montante ou du corps de la mandibule
C08.AE.0070 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale
C08.AE.0080 | Ostéotomie interruptrice de la région maxillo-faciale
C08.AE.0090 | Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
C08.AE.0100 | Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale
C08.AE.0110 | Résection de la partie osseuse de la région maxillo-faciale atteinte d'ostéomyélite avec perte de continuité
C08.AG.0010 | Reconstruction des contours de la région maxillo-faciale
C08.AG.0030 | Reconstruction plastique de la calotte crânienne et comblement du déficit
C08.AG.0050 | Reconstruction plastique pour interruption de continuité ou malposition dans la région maxillo-faciale
C08.AG.0060 | Insertion d'un implant pour ancrage d'une épithèse
C08.AH.0020 | Traitement par réduction ouverte d'une luxation temporo-mandibulaire
C08.AH.0030 | Arthroscopie de l'articulation temporo-mandibulaire
C08.AH.0050 | Discectomie ou condylectomie et/ou remodelage de l'articulation temporo-mandibulaire
C08.AH.0060 | Exérèse de l'os alvéolaire de la mandibule
C08.AH.0070 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire
C08.AH.0080 | Traitement chirurgical d'une ankylose de l'articulation temporo-mandibulaire, y compris condylectomie
C08.AI.0020 | Plastie de la tubérosité avec résection de l'apophyse ptérygoïde
C08.AI.0030 | Plastie d'augmentation de l'os alvéolaire
C08.AI.0050 | Lifting de sinus respectivement plastie d'augmentation du sinus maxillaire
C08.AI.0060 | Ostéotomie de la voûte du palais
C08.AI.0070 | Ostéotomie du maxillaire avec interposition
C08.AI.0080 | Ostéotomie du maxillaire en fer-à-cheval
C08.AJ.Z001 | Fixation d'une attelle
C08.AJ.Z002 | Ostéosynthèse de l'étage inférieur de la face
C08.AJ.Z003 | Ostéosynthèse de l'étage supérieur, moyen ou latéral de la face
C08.AJ.Z004 | Pontage par ostéosynthèse de l'étage inférieur, moyen ou latéral de la face
C08.AJ.Z005 | Pontage par ostéosynthèse de l'étage supérieur et latéral de la face
C08.AJ.Z006 | Suspension de la face au crâne par fil métallique
C08.AJ.Z007 | Ostéosynthèse de la mandibule
C08.AJ.Z008 | Pontage mandibulaire par ostéosynthèse
C08.AJ.Z009 | Traitement par ostéosynthèse d'une ossification incomplète et/ou d'une fracture sur pseudarthrose au niveau des os de la face et de la région frontale
C08.AJ.Z010 | Ablation de matériel d'ostéosynthèse au niveau des os de la face et de la région frontale
C08.AL.0010 | Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale
C08.AL.0020 | Ostéotomie sous-crânienne de type Le Fort II
C08.AL.0030 | Ostéotomie sous-crânienne de type Le Fort III
C08.AL.0040 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I
C08.AL.Z001 | Plastie lors de liquorrhée à la base du crâne lors de traitement de fracture naso-ethmoïdale ou fronto-basale
C08.AL.Z002 | Ostéosynthèse de la région frontale lors de traitement de fracture naso-ethmoïdale ou fronto-basale
C08.AL.Z003 | Ostéosynthèse de type Le Fort I, Le Fort II ou Le Fort III, étage supérieur de la face
C08.AL.Z004 | Ostéosynthèse ou crânio-fixateur externe/distracteur de type Le Fort I, Le Fort II ou Le Fort III, étage moyen de la face
C08.BA.0010 | Réduction fermée d'une fracture de la clavicule
C08.BA.0020 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse
C08.BA.0030 | Réduction fermée d'une fracture de la clavicule par ostéosynthèse
C08.BA.0040 | Ostéotomie correctrice de la clavicule
C08.BA.0050 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire
C08.BA.0060 | Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire
C08.BA.0070 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire
C08.BA.0080 | Ablation d'exostose(s) de l'omoplate
C08.BA.0090 | Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
C08.BA.Z001 | Résection partielle de la clavicule
C08.BA.Z002 | Mise en place d'un transplant osseux
C08.BB.0010 | Ablation de matériel d'ostéosynthèse intact de l'omoplate
C08.BB.0020 | Ablation de matériel d'ostéosynthèse défectueux de l'omoplate
C08.BB.0030 | Ablation de matériel d'ostéosynthèse défectueux de la clavicule
C08.BB.0040 | Ablation de matériel d'ostéosynthèse intact de la clavicule
C08.CA.0010 | Arthroscopie de l'épaule
C08.CA.Z001 | Biopsie(s) lors d'une arthroscopie de l'épaule
C08.CA.Z002 | Synovectomie partielle ou résection du bourrelet glénoïdien lors d'une arthroscopie de l'épaule
C08.CA.Z003 | Synovectomie subtotale ou débridement en cas d'infection lors d'une arthroscopie de l'épaule
C08.CA.Z004 | Décompression de l'espace sous-acromial ou acromioplastie lors d'une arthroscopie de l'épaule
C08.CA.Z005 | Fixation du bourrelet glénoïdien lors d'une arthroscopie de l'épaule
C08.CA.Z006 | Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle lors d'une arthroscopie de l'épaule
C08.CA.Z007 | Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle lors d'une arthroscopie de l'épaule
C08.CA.Z008 | Suture ou plastie de la coiffe des rotateurs lors d'une arthroscopie de l'épaule
C08.CB.0030 | Ablation ouverte de calcifications péri-articulaires au niveau de l'épaule
C08.CB.0040 | Incision à ciel ouvert de la capsule lors de contracture de l'épaule
C08.CB.0050 | Arthrotomie de l'épaule
C08.CB.0060 | Traitement ouvert lors de rupture de la coiffe des rotateurs
C08.CB.0080 | Ténodèse ou opération de reconstruction lors d'instabilité du tendon du long biceps
C08.CB.0090 | Réduction fermée d'une luxation de l'épaule
C08.CB.0100 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert
C08.CB.Z001 | Bloc osseux ou transfert de l'apophyse coracoïde
C08.CB.Z002 | Synovectomie partielle ou résection du bourrelet glénoïdien lors d'une arthroscopie de l'épaule
C08.CB.Z003 | Synovectomie subtotale ou débridement en cas d'infection lors d'une arthroscopie de l'épaule
C08.CB.Z004 | Fixation du bourrelet glénoïdien lors d'une arthroscopie de l'épaule
C08.CB.Z006 | Suture ou plastie de la coiffe des rotateurs lors d'une arthroscopie de l'épaule
C08.CB.Z007 | Capsulotomie, ténodèse du tendon du biceps, résection de l'articulation acromio-claviculaire, arthrolyse lors d'une arthroscopie de l'épaule
C08.CB.Z008 | Transposition musculaire lors du traitement d'une rupture de la coiffe des rotateurs
C08.CB.Z009 | Acromioplastie et/ou section ou résection du ligament coraco-acromial lors du traitement d'une rupture de la coiffe des rotateurs
C08.DA.0010 | Réduction fermée d'une fracture proximale de l'humérus
C08.DA.0020 | Réduction fermée d'une fracture proximale de l'humérus, embrochage percutané
C08.DA.0030 | Réduction fermée d'une fracture proximale de l'humérus, vissage percutané
C08.DA.0031 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse (plaque, vis, agrafes, cerclage)
C08.DA.0040 | Traitement d'une fracture diaphysaire de l'humérus, réduction ouverte ou fermée, contention intramédullaire ou vis/plaque
C08.DA.0050 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse (plaque)
C08.DA.0060 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse (vis)
C08.DA.0070 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
C08.DA.0080 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse (agrafes)
C08.DA.0090 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse (cerclage)
C08.DA.0100 | Traitement d'une fracture supracondylienne, épicondylienne ou transcondylienne de l'humérus, réduction fermée, embrochage
C08.DA.0110 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse (clou)
C08.DA.0120 | Traitement d'une fracture supracondylienne, épicondylienne ou transcondylienne de l'humérus, réduction fermée, vissage percutané
C08.DA.0130 | Traitement d'une fracture supracondylienne ou transcondylienne de l'humérus, réduction ouverte, fixation interne, embrochage
C08.DA.0140 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse (enclouage centro-médullaire)
C08.DA.0150 | Réduction ouverte d'une fracture supra- ou transcondylienne de l'humérus, ostéosynthèse (plaque)
C08.DA.0160 | Réduction ouverte d'une fracture épicondylienne de l'humérus, ostéosynthèse
C08.DA.0170 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse (vis)
C08.DA.0180 | Réduction ouverte d'une fracture supra- ou transcondylienne de l'humérus, ostéosynthèse (vissage)
C08.DA.0190 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus
C08.DA.0200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse (plaque)
C08.DA.0210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse (fixateur externe)
C08.DA.0220 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
C08.DB.0010 | Ablation de matériel d'ostéosynthèse intact après fracture proximale de l'humérus
C08.DB.0020 | Ablation de matériel d'ostéosynthèse défectueux après fracture proximale de l'humérus
C08.DB.0030 | Ablation de matériel d'ostéosynthèse intact après fracture diaphysaire de l'humérus
C08.DB.0040 | Ablation de matériel d'ostéosynthèse défectueux après fracture diaphysaire de l'humérus
C08.DB.0050 | Ablation de matériel d'ostéosynthèse intact/d'autres implants après fracture supra- ou transcondylienne de l'humérus
C08.DB.0060 | Ablation de matériel d'ostéosynthèse défectueux/d'autres implants après fracture supra- ou transcondylienne de l'humérus
C08.DB.0070 | Ablation de matériel d'ostéosynthèse intact après fracture épicondylienne de l'humérus
C08.DB.0080 | Ablation de matériel d'ostéosynthèse défectueux après fracture épicondylienne de l'humérus
C08.DC.0010 | Ablation d'exostose(s) de l'humérus ou du coude
C08.DC.0020 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire
C08.DC.0030 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire
C08.DC.0040 | Ténomyotomie(s) de la région de l'épaule et du bras
C08.DC.0050 | Excision ou débridement lors d'ostéomyélite du bras et de la région du coude
C08.DC.0060 | Epiphysiodèse du bras ou de l'avant-bras
C08.EA.0010 | Réduction fermée d'une fracture complexe du coude
C08.EA.0020 | Réduction ouverte d'une fracture complexe du coude, ostéosynthèse (plaque, vis)
C08.EA.0030 | Réduction ouverte d'une fracture complexe du coude, fixation interne, embrochage
C08.EB.0010 | Ablation de matériel d'ostéosynthèse intact après fracture complexe du coude
C08.EB.0020 | Ablation de matériel d'ostéosynthèse défectueux après fracture complexe du coude
C08.EC.0010 | Arthroscopie du coude
C08.EC.0030 | Arthrotomie du coude
C08.EC.0040 | Arthrodèse du coude
C08.EC.0050 | Arthroplastie de la tête radiale du coude à l'aide de fascia ou de parties molles, ou prothèse
C08.EC.0060 | Résection totale de tumeur ou de kyste, diaphyse radiale ou ulnaire, tête du radius ou olécrane
C08.EC.0070 | Réinsertion du biceps au niveau du coude
C08.EC.0080 | Plasties tendineuses dans la région du coude
C08.EC.0090 | Plastie capsulo-ligamentaire du coude
C08.EC.0100 | Traitement chirurgical pour une épicondylite radiale et/ou ulnaire
C08.EC.0120 | Résection d'une bourse dans la région du coude
C08.EC.0130 | Réduction fermée d'une luxation du coude, y compris subluxation de la tête radiale
C08.EC.0140 | Réduction ouverte d'une luxation du coude
C08.EC.Z001 | Synovectomie lors d'une arthroscopie du coude
C08.EC.Z002 | Ablation de corps libres intra-articulaires ou drainage lors d'une arthrotomie du coude
C08.EC.Z003 | Transposition antérieure du nerf ulnaire
C08.FA.0010 | Réduction ouverte d'une fracture de Monteggia, plaque
C08.FA.0020 | Traitement de cal vicieux ou de pseudarthrose après une fracture de Monteggia
C08.FA.0030 | Réduction fermée d'une fracture de la tête radiale
C08.FA.0040 | Réduction ouverte d'une fracture de la tête radiale ou d'une fracture de cisaillement
C08.FA.0050 | Réduction ouverte d'une fracture comminutive de la tête radiale
C08.FA.0060 | Traitement de cal vicieux ou de pseudarthrose après une fracture de la tête radiale
C08.FA.0070 | Réduction fermée d'une fracture proximale de l'ulna
C08.FA.0080 | Réduction ouverte et ostéosynthèse d'une fracture du cubitus, plaque, vis et/ou cerclage
C08.FA.0090 | Traitement de cal vicieux ou de pseudarthrose après une fracture du cubitus
C08.FA.0100 | Réduction ouverte et ostéosynthèse d'une fracture du radius, plaque, vis et/ou cerclage
C08.FA.0110 | Traitement de cal vicieux ou de pseudarthrose après une fracture du radius
C08.FA.0120 | Réduction fermée d'une fracture de Monteggia, embrochage percutané
C08.FA.0130 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
C08.FA.0140 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
C08.FB.0010 | Ablation de matériel d'ostéosynthèse intact après fracture de Monteggia
C08.FB.0020 | Ablation de matériel d'ostéosynthèse défectueux après fracture de Monteggia
C08.FB.0030 | Ablation de matériel d'ostéosynthèse intact après fracture de la tête radiale
C08.FB.0040 | Ablation de matériel d'ostéosynthèse défectueux après fracture de la tête radiale
C08.FB.0050 | Ablation de matériel d'ostéosynthèse intact après fracture proximale du cubitus
C08.FB.0060 | Ablation de matériel d'ostéosynthèse défectueux après fracture proximale du cubitus
C08.FB.0070 | Ablation de matériel d'ostéosynthèse intact de l'avant-bras, vis, plaque ou cerclage
C08.FB.0080 | Ablation de matériel d'ostéosynthèse défectueux de l'avant-bras, vis, plaque ou cerclage
C08.FC.0010 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius, y compris l'ostéosynthèse, un plan
C08.FC.0020 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du cubitus y compris l'ostéosynthèse, un plan
C08.FC.0030 | Ostéotomie correctrice du radius, plusieurs plans
C08.FC.0040 | Ostéotomie correctrice du cubitus, plusieurs plans
C08.FC.0050 | Arthroplastie de l'articulation radio-ulnaire, proximale ou distale
C08.FC.0060 | Mise en place d'une distraction osseuse, avant-bras
C08.FC.0070 | Traitement chirurgical d'une tumeur osseuse, membre supérieur
C08.FC.0080 | Traitement chirurgical d'une tumeur osseuse par résection en bloc, région avant-bras et main
C08.FC.0081 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main
C08.FC.0090 | Plastie tendineuse d'allongement ou de raccourcissement, région avant-bras et main
C08.FC.0120 | Transposition ou transfert tendineux dans la région de l'avant-bras et de la main
C08.FC.0150 | Reconstruction des tendons fléchisseurs par transplantation ou implant dans la région de l'avant-bras et de la main
C08.FC.0170 | Reconstruction des tendons extenseurs par transplantation ou implant dans la région de l'avant-bras et de la main
C08.FC.0190 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe
C08.FC.0210 | Fasciotomie décompressive lors de syndrome des loges, région de l'avant-bras
C08.GA.0010 | Lambeau prélevé sur le thénar ou l'hypothénar, lambeau en VY, lambeau homodigital par glissement
C08.GA.0020 | Lambeau dorso-ulnaire du pouce, lambeau homodigital axial, lambeau hétérodigital de type random, lambeau métacarpien dorsal
C08.GA.0030 | Lambeau osseux axial (palmaire), plastie par lambeau hétérodigital axial selon Foucher, lambeau de fascia de l'avant-bras, lambeau ulnaire distal
C08.GA.0040 | Lambeau radial distal en îlot, lambeau radial, lambeau osseux axial (dorsal)
C08.GA.0050 | Lambeau interosseux postérieur
C08.GA.0060 | Ablation de corps étranger(s) ou de tumeur, main ou avant-bras
C08.GA.0100 | Aponévrectomie
C08.GB.0010 | Section de poulie tendineuse
C08.GB.0020 | Suture du tendon extenseur des doigts, du dos de la main ou de l'avant-bras
C08.GB.0040 | Suture d'un tendon fléchisseur à l'intérieur du canal digital
C08.GB.0060 | Suture de tendon fléchisseur hors du canal digital
C08.GB.0080 | Reconstruction des poulies et stabilisations de tendons
C08.GC.0010 | Arthrodèses du poignet
C08.GC.0020 | Arthrodèse d'une articulation IPD, IPP ou MP
C08.GC.0030 | Arthrolyse d'articulation digitale
C08.GC.0040 | Suture capsulaire et/ou ligamentaire, articulation digitale
C08.GC.0050 | Suture capsulaire et/ou ligamentaire du poignet
C08.GC.0060 | Plastie capsulaire et/ou ligamentaire, articulation digitale
C08.GC.0070 | Plastie capsulaire et/ou ligamentaire du poignet
C08.GC.0080 | Excision d'un kyste arthro-synovial et/ou synovectomie localisée partielle, articulation digitale
C08.GC.0090 | Excision d'un kyste arthro-synovial
C08.GC.0091 | Synovectomie du poignet
C08.GC.0092 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale
C08.GC.0100 | Arthroscopie thérapeutique du poignet ou d'une articulation digitale
C08.GC.0120 | Arthroscopie diagnostique du poignet ou d'une articulation digitale
C08.GC.0140 | Revascularisation osseuse
C08.GC.0150 | Arthroplastie de l'articulation trapézo-métacarpienne
C08.GC.0151 | Arthroplastie de l'articulation trapézo-métacarpienne par prothèse, plastie d'interposition ou de suspension.
C08.GC.0160 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition
C08.GC.0170 | Arthroplastie du poignet par revascularisation d'un os du carpe
C08.GC.0180 | Arthroplastie prothétique totale du poignet
C08.GC.0190 | Arthroplastie d'un doigt
C08.GC.0200 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale)
C08.GC.Z001 | Refixation du TFCC ou suture ligamentaire
C08.GD.0010 | Ablation d'exostoses ou d'ostéophytes des doigts, des os du métacarpe ou du carpe, ou de l'avant-bras
C08.GD.0020 | Traitement d'une fracture digitale ou d'une luxation, réduction ouverte avec attelle
C08.GD.0030 | Traitement de fracture ou de luxation par embrochage percutané au niveau des doigts
C08.GD.0040 | Ostéosynthèse d'une fracture au niveau de doigts
C08.GD.0060 | Traitement d'un cal vicieux ou d'une pseudarthrose au niveau de l'avant-bras distal ou de la main
C08.GD.0070 | Amputation dans la région des doigts
C08.GD.0080 | Traitement de moignon digital
C08.GD.0090 | Traitement chirurgical d'une tumeur osseuse par énucléation, région des doigts/du métacarpe
C08.GD.0100 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
C08.GD.0110 | Résection d'un rayon au niveau du métacarpe, par rayon
C08.GD.0120 | Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien
C08.GD.0130 | Traitement d'une fracture d'un métacarpien par cerclage, vissage, plaques ou embrochage
C08.GD.0140 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
C08.GD.0150 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien
C08.GD.0160 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe
C08.GE.0010 | Traitement de panaris (tissus mous)
C08.GE.0030 | Traitement d'un abcès, d'un empyème ou d'un phlegmon de la paume ou du dos de la main (y compris des doigts)
C08.GE.0040 | Traitement d'une ostéite ou d'une ostéomyélite de l'avant-bras ou de la main
C08.GE.0050 | Traitement d'une infection de la gaine des tendons, région des doigts et de la main
C08.GE.Z001 | Atteinte osseuse et/ou articulaire lors de traitement de panaris
C08.GF.0010 | Correction de pouce dédoublé, forme simple
C08.GF.0020 | Allongement de doigt
C08.GF.0030 | Correction complète de camptodactylie
C08.GF.0040 | Correction de syndactylie simple
C08.GF.0050 | Traitement simple d'une polydactylie non alignée
C08.GG.0010 | Ablation de matériel d'ostéosynthèse intact dans la région de la main/de l'avant-bras, vis, plaque ou cerclage
C08.GG.0020 | Ablation de matériel d'ostéosynthèse défectueux dans la région de la main/de l'avant-bras, vis, plaque ou cerclage
C08.HA.0010 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure
C08.HB.0010 | Résection d'une tumeur osseuse bénigne de la région du bassin ou de la hanche
C08.HB.0030 | Ablation d'exostose(s) dans la région du bassin ou de la hanche
C08.HB.0040 | Excision du coccyx
C08.HB.0050 | Ablation d'une bourse profonde dans la région du bassin, de la hanche
C08.HB.0060 | Ablation d'une bourse superficielle dans la région du bassin, de la hanche
C08.HB.Z001 | Reconstruction plastique de la région du bassin ou de la hanche lors de résection d'une tumeur bénigne
C08.KA.0010 | Réduction fermée d'une luxation traumatique de la hanche
C08.KA.0020 | Réduction fermée d'une luxation congénitale de la hanche
C08.KB.0010 | Arthroscopie de la hanche
C08.KB.Z001 | Biopsie(s) lors d'une arthroscopie de la hanche
C08.KB.Z002 | Ablation de corps libres lors d'une arthroscopie de la hanche
C08.KB.Z003 | Résection du bourrelet glénoïdien lors d'une arthroscopie de la hanche
C08.KB.Z004 | Synovectomie subtotale/totale lors d'une arthroscopie de la hanche
C08.KB.Z005 | Mise en place d'un lavage-drainage lors d'une arthroscopie de la hanche
C08.KB.Z006 | Microfracture ou forage(s) de Pridie lors d'autres arthroscopies
C08.KC.0010 | Ablation de matériel d'ostéosynthèse intact après rupture de la symphyse pubienne
C08.KC.0020 | Ablation de matériel d'ostéosynthèse défectueux après rupture de la symphyse pubienne
C08.KC.0030 | Ablation de matériel d'ostéosynthèse intact après fracture de branche ilio-ischio-pubienne
C08.KC.0040 | Ablation de matériel d'ostéosynthèse défectueux après fracture de branche ilio-ischio-pubienne
C08.KC.0050 | Ablation de matériel d'ostéosynthèse intact après fracture de l'aile iliaque
C08.KC.0060 | Ablation de matériel d'ostéosynthèse défectueux après fracture de l'aile iliaque
C08.KC.0070 | Ablation de matériel d'ostéosynthèse intact après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure
C08.KC.0080 | Ablation de matériel d'ostéosynthèse défectueux après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure
C08.KC.0090 | Ablation de matériel d'ostéosynthèse intact après fracture du sacrum
C08.KC.0100 | Ablation de matériel d'ostéosynthèse défectueux après fracture du sacrum
C08.KC.0110 | Ablation de matériel d'ostéosynthèse intact après fracture du cotyle
C08.KC.0120 | Ablation de matériel d'ostéosynthèse défectueux après fracture du cotyle
C08.KD.0010 | Ténotomie ouverte du groupe des adducteurs, des muscles ischio-jambiers, du muscle ilio-psoas, du groupe des abducteurs
C08.KD.0020 | Fasciotomie du tractus iliotibial
C08.KD.0030 | Arthrotomie de la hanche
C08.KD.Z001 | Biopsie(s) ou ablation de corps libres intra-articulaires lors d'une arthrotomie de la hanche
C08.KD.Z002 | Résection du bourrelet glénoïdien lors d'une arthrotomie de la hanche
C08.KF.0010 | Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite
C08.KF.0020 | Plastie vertébrale transpédiculaire percutanée
C08.KF.0340 | Prélèvement de greffon, cartilage costal
C08.LA.0010 | Traitement fermé d'une fracture du col fémoral
C08.LA.0020 | Réduction fermée et sans extension d'une fracture diaphysaire du fémur
C08.LA.0030 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (plaque)
C08.LA.0040 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (vissage)
C08.LA.0050 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (agrafes)
C08.LA.0060 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (cerclage)
C08.LA.0070 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (clou)
C08.LA.0080 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (enclouage centro-médullaire)
C08.LA.0090 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé
C08.LA.0100 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (fixateur externe)
C08.LA.0110 | Réduction fermée et sans extension d'une fracture distale du fémur, sans atteinte articulaire
C08.LA.0120 | Réduction fermée et avec extension d'une fracture distale du fémur, sans atteinte articulaire
C08.LA.0130 | Réduction fermée et avec extension d'une fracture distale du fémur, avec atteinte articulaire
C08.LA.0140 | Réduction fermée et sans extension d'une fracture distale du fémur, avec atteinte articulaire
C08.LA.0150 | Réduction ouverte d'une fracture distale du fémur, sans atteinte articulaire, ostéosynthèse (plaque, vis ou embrochage)
C08.LA.0180 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse (fixateur externe)
C08.LA.0190 | Réduction ouverte d'une fracture distale du fémur, sans atteinte articulaire, ostéosynthèse à ciment armé
C08.LA.0200 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse (plaque, vis ou embrochage)
C08.LA.0230 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse (fixateur externe)
C08.LA.0240 | Réduction ouverte d'une fracture distale du fémur, avec atteinte articulaire, ostéosynthèse à ciment armé
C08.LB.0010 | Ablation du matériel d'ostéosynthèse après fracture diaphysaire du fémur lors de matériel d'implantation intact
C08.LB.0020 | Ablation du matériel d'ostéosynthèse après fracture diaphysaire du fémur lors de matériel d'implantation défectueux
C08.LB.0030 | Ablation du matériel d'ostéosynthèse après fracture distale du fémur lors de matériel d'implantation intact
C08.LB.0040 | Ablation du matériel d'ostéosynthèse après fracture distale du fémur lors de matériel d'implantation défectueux
C08.LB.0050 | Ablation de matériel d'ostéosynthèse intact après fracture du col fémoral
C08.LB.0060 | Ablation de matériel d'ostéosynthèse défectueux après fracture du col fémoral
C08.LB.0070 | Ablation de matériel d'ostéosynthèse intact après fracture du fémur pertrochantérienne ou sous-trochantérienne
C08.LB.0080 | Ablation de matériel d'ostéosynthèse défectueux après fracture du fémur pertrochantérienne ou sous-trochantérienne
C08.LB.0090 | Ablation de matériel d'ostéosynthèse intact après fracture du grand trochanter
C08.LB.0100 | Ablation de matériel d'ostéosynthèse défectueux après fracture du grand trochanter
C08.LB.0110 | Ablation de matériel d'ostéosynthèse intact après fracture distale du fémur
C08.LB.0120 | Ablation de matériel d'ostéosynthèse défectueux après fracture distale du fémur
C08.LC.0010 | Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne)
C08.LC.0020 | Epiphysiodèse distale du fémur ou proximale du tibia
C08.LC.0030 | Ablation d'exostose(s) extra-articulaire(s) de la région du genou
C08.LC.0040 | Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique de la région du genou, sans atteinte articulaire
C08.LC.0050 | Résection d'une tumeur osseuse, d'un kyste ou d'un foyer d'ostéomyélite chronique, avec atteinte articulaire
C08.LC.0060 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s)
C08.MA.0010 | Arthroscopie du genou
C08.MA.0060 | Résection sternale, partielle ou subtotale
C08.MA.0070 | Traitement chirurgical d'une fracture sternale
C08.MA.0080 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
C08.MA.0090 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
C08.MA.0100 | Traitement chirurgical lors de torticolis anatomiquement fixé
C08.MA.Z001 | Suture d'un ménisque
C08.MA.Z002 | Résection d'un kyste des articulations/tendons, d'une poche profonde ou superficielle, d'un ganglion au niveau de l'articulation du genou
C08.MA.Z003 | Synovectomie
C08.MA.Z004 | Scission du rétinaculum (lateral release) lors d'une arthroscopie du genou
C08.MA.Z005 | Ablation d'un ostéophyte et/ou plastie de Notch
C08.MA.Z006 | Microfracture ou forage(s) de Pridie lors d'une arthroscopie du genou
C08.MA.Z007 | Traitement lors d'ostéochondrose disséquante
C08.MA.Z008 | Traitement d'une rupture du ligament croisé antérieur et/ou postérieur
C08.MA.Z009 | Traitement d'une fracture de tête de tibia par ostéosynthèse
C08.MA.Z010 | Ablation du matériel d'ostéosynthèse lors d'une arthroscopie du genou
C08.MA.Z011 | Résection (partielle ou totale) d'un ménisque
C08.MA.Z012 | Ablation de corps libres intra-articulaires dans le genou
C08.MA.Z013 | Résection de plica
C08.MA.Z014 | Suture du rétinaculum
C08.MA.Z015 | Pose d'un lavage-drainage
C08.MB.0010 | Arthrotomie du genou
C08.MB.Z001 | Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne
C08.MB.Z002 | Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe
C08.MC.0010 | Suture du tendon quadricipital ou du tendon patellaire
C08.MC.0020 | Plastie du tendon quadricipital ou du tendon patellaire
C08.MC.0030 | Patellectomie
C08.MC.0040 | Traitement d'une fracture de la patella, ostéosynthèse (vis, agrafes, cerclage ou embrochage)
C08.MC.0050 | Traitement de cal vicieux ou de pseudarthrose après une fracture de la patella
C08.MC.0070 | Réduction d'une luxation de la patella
C08.MC.0090 | Traitement d'une luxation de la patella, plasties des parties molles
C08.MC.0110 | Plastie d'élargissement du rétinaculum patellaire
C08.MC.0120 | Traitement d'une luxation de la patella, transposition de la tubérosité tibiale
C08.MC.0130 | Traitement d'une luxation de la patella, ostéotomie correctrice de l'articulation fémoro-patellaire
C08.MC.0140 | Mise en place d'une prothèse patellaire lors d'une arthroplastie du genou
C08.MD.0010 | Ablation du matériel d'ostéosynthèse après fracture de la patella lors de matériel d'implantation intact
C08.MD.0020 | Ablation du matériel d'ostéosynthèse après fracture de la patella lors de matériel d'implantation défectueux
C08.ME.0010 | Résection d'une bourse dans la région du genou, superficielle
C08.ME.0020 | Résection d'un kyste articulaire ou tendineux ou d'une bourse profonde dans la région du genou
C08.NA.0010 | Réduction ouverte d'une fracture unicondylienne du plateau tibial
C08.NA.0020 | Réduction ouverte d'une fracture bicondylienne du plateau tibial
C08.NA.0030 | Réduction ouverte ou fermée d'une fracture diaphysaire du tibia, fixation externe
C08.NA.0040 | Réduction ouverte et extension d'une fracture diaphysaire du tibia
C08.NA.0050 | Réduction ouverte ou fermée d'une fracture diaphysaire du tibia, fixation externe
C08.NA.0060 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse (plaque, vis, cerclage)
C08.NA.0090 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse (enclouage centro-médullaire)
C08.NA.0100 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
C08.NB.0010 | Réduction ouverte d'une fracture diaphysaire du péroné, ostéosynthèse (plaque, vis, cerclage)
C08.NB.0020 | Réduction ouverte ou fermée d'une fracture diaphysaire de la fibula, fixation interne
C08.NC.0040 | Réduction fermée d'une fracture diaphysaire du tibia et de la fibula (fracture de jambe)
C08.NC.0050 | Réduction fermée et avec extension d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)
C08.NC.0060 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné (fracture de jambe) ostéosynthèse (plaque)
C08.NC.0070 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné (fracture de jambe) ostéosynthèse (vissage)
C08.NC.0080 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné (fracture de jambe) ostéosynthèse (cerclage)
C08.NC.0090 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné (fracture de jambe) ostéosynthèse (enclouage centro-médullaire)
C08.ND.0010 | Réduction fermée d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial)
C08.ND.0020 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial), ostéosynthèse (plaque, vis, cerclage)
C08.ND.0030 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial), ostéosynthèse (fixateur externe)
C08.ND.0040 | Réduction fermée d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial), ostéosynthèse (fixateur externe)
C08.ND.0050 | Réduction fermée d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial), ostéosynthèse (embrochage percutané)
C08.ND.0070 | Réduction fermée d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial), ostéosynthèse (vissage percutané)
C08.NE.0010 | Ablation du matériel d'ostéosynthèse après fracture du plateau tibial lors de matériel d'implantation intact
C08.NE.0020 | Ablation du matériel d'ostéosynthèse après fracture du plateau tibial lors de matériel d'implantation défectueux
C08.NE.0030 | Ablation du matériel d'ostéosynthèse après fracture diaphysaire du tibia lors de matériel d'implantation intact
C08.NE.0040 | Ablation du matériel d'ostéosynthèse après fracture diaphysaire du tibia lors de matériel d'implantation défectueux
C08.NE.0050 | Ablation du matériel d'ostéosynthèse après fracture diaphysaire du péroné lors de matériel d'implantation intact
C08.NE.0060 | Ablation du matériel d'ostéosynthèse après fracture diaphysaire du péroné lors de matériel d'implantation défectueux
C08.NE.0070 | Ablation du matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (fracture du pilon tibial) lors de matériel d'implantation intact
C08.NE.0080 | Ablation du matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (fracture du pilon tibial) lors de matériel d'implantation défectueux
C08.NE.0090 | Ablation de matériel d'ostéosynthèse intact après fracture diaphysaire du tibia et du péroné (fracture de jambe)
C08.NE.0100 | Ablation de matériel d'ostéosynthèse défectueux après fracture diaphysaire du tibia et du péroné (fracture de jambe)
C08.NF.0010 | Ostéotomie correctrice du tibia proximal
C08.NF.0020 | Ostéotomie correctrice diaphysaire du péroné
C08.NF.0030 | Ostéotomie correctrice distale du tibia et du péroné, avant ou après fermeture de la zone de croissance épiphysaire
C08.NF.0040 | Epiphysiodèse distale ou proximale du tibia et du péroné
C08.NF.0050 | Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux
C08.NF.Z001 | Ostéotomie de la tête du péroné
C08.NG.0010 | Fermeture d'un défect de fascia à la jambe
C08.NG.0020 | Ténotomie du tendon d'Achille
C08.NG.0030 | Plastie du tendon d'Achille ou de la jambe
C08.NG.0040 | Ténolyse du tendon d'Achille
C08.NG.0050 | Suture tendineuse du tendon d'Achille ou à la jambe
C08.NG.0070 | Ténolyse de tendons à la jambe
C08.NG.0080 | Traitement ouvert d'une luxation de tendon(s) fibulaire(s)
C08.NG.0090 | Transplantation tendineuse ou transfert de tendons extenseurs de la jambe sur le métatarse, en surface
C08.NG.0110 | Transplantation tendineuse ou transfert de tendons extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux)
C08.PA.0010 | Réduction fermée d'une fracture de la malléole interne
C08.PA.0020 | Réduction ouverte de fracture, cal vicieux ou pseudarthrose de la malléole interne ou d'une fracture du triangle de Volkmann, ostéosynthèse (plaque, vis, agrafes, cerclage ou embrochage)
C08.PA.0030 | Réduction fermée d'une fracture de la malléole externe
C08.PA.0040 | Réduction ouverte de fracture, cal vicieux ou pseudarthrose de la malléole externe, ostéosynthèse
C08.PA.0041 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne
C08.PA.0050 | Réduction fermée d'une fracture bimalléolaire
C08.PA.0060 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
C08.PA.Z001 | Traitement d'une fracture du triangle de Volkmann lors de fracture bimalléolaire (fracture trimalléolaire)
C08.PA.Z002 | Suture ou plastie ligamentaire, thérapie de diastasis lors de traitement de fractures malléolaires
C08.PA.Z003 | Traitement d'une fracture du triangle de Volkmann lors de fracture de la malléole externe ou interne
C08.PB.0010 | Ablation de matériel d'ostéosynthèse intact après fracture de la malléole interne
C08.PB.0020 | Ablation de matériel d'ostéosynthèse défectueux après fracture de la malléole interne
C08.PB.0030 | Ablation de matériel d'ostéosynthèse intact après fracture de la malléole externe
C08.PB.0040 | Ablation de matériel d'ostéosynthèse défectueux après fracture de la malléole externe
C08.PC.0010 | Réduction ouverte d'une instabilité de l'articulation tibio-fibulaire distale
C08.PC.0020 | Réduction fermée d'une luxation de la cheville (articulation talo-crurale)
C08.PC.0030 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
C08.PC.0040 | Suture ligamentaire de la cheville
C08.PC.0050 | Plastie ligamentaire de la cheville
C08.PC.0060 | Réduction fermée d'une luxation de l'articulation talo-tarsienne ou du tarse
C08.PC.0070 | Réduction fermée et fixation percutanée d'une luxation de l'articulation talo-tarsienne ou du tarse
C08.PC.0080 | Réduction ouverte d'une luxation de l'articulation talo-tarsienne ou du tarse
C08.PD.0010 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne)
C08.PD.0040 | Arthroscopie des deux articulations de la cheville (articulation tibio-astragalienne et sous-astragalienne)
C08.PD.Z001 | Arthrodèse lors d'une arthroscopie de la cheville
C08.PD.Z002 | Ablation ou refixation de corps libres intra-articulaires
C08.PD.Z003 | Microfracture ou perforation(s) de Pridie, perçage rétrograde, curetage
C08.PD.Z004 | Résection de bourse rétro-achilléenne, triangle graisseux de Kager, adhésiolyse
C08.PD.Z005 | Réinsertion transosseuse, remplacement auto- ou alloplastique
C08.PD.Z006 | Ostéosynthèse
C08.PD.Z007 | Shaving, résection, stabilisation par «groove-deepening», release du rétinaculum du tendon du muscle long fléchisseur de l'hallux
C08.PD.Z008 | Résection de l'os trigone, processus talien postérieur, plastie rétro-achilléenne du calcanéum
C08.PD.Z009 | Transfert du muscle long fléchisseur de l'hallux par voie arthroscopique avec fixation par vis d'interférence calcanéenne
C08.PD.Z010 | Ablation de matériel d'ostéosynthèse lors d'autres arthroscopies
C08.PF.0010 | Arthrotomie de le cheville
C08.PF.0020 | Arthrodèse de l'articulation tibio-astragalienne
C08.PF.0030 | Arthrodèse l'articulation des articulations tibio-astragalienne et sous-astragalienne.
C08.PF.Z001 | Arthrotomie simultanée des articulations tibio-astragalienne et sous-astragalienne.
C08.PF.Z002 | Ablation de corps libres intra-articulaires de la cheville
C08.PF.Z003 | Fixation de corps libres intra-articulaires (y compris forage éventuel)
C08.PF.Z004 | Plastie de la niche du corps étranger intra-articulaire (y compris forage éventuel)
C08.PF.Z005 | Ostéotomie de la malléole interne (aux fins d'accès, ostéosynthèse comprise).
C08.PF.Z006 | Synovectomie subtotale lors d'une arthrotomie de la cheville
C08.QA.0010 | Réduction fermée d'une fracture du calcanéum sans atteinte articulaire
C08.QA.0020 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire ou d'une fracture du talus, ostéosynthèse (plaque, vis, agrafes, cerclage ou embrochage)
C08.QA.0030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, ostéosynthèse (plaque, vis, agrafes, cerclage ou embrochage)
C08.QA.0040 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire ou d'une fracture du talus, ostéosynthèse (fixateur externe)
C08.QA.0050 | Réduction ouverte d'une ou de plusieurs fractures du tarse, ostéosynthèse (fixateur externe)
C08.QB.0010 | Réduction fermée d'une fracture métatarsienne
C08.QB.0020 | Réduction ouverte d'une fracture métatarsienne, ostéosynthèse (plaque, vis, agrafes, cerclage, embrochage)
C08.QB.0030 | Traitement de cal vicieux ou de pseudarthrose après une fracture métatarsienne
C08.QB.0040 | Réduction fermée d'une fracture d'orteil (gros orteil inclus)
C08.QB.0050 | Réduction ouverte d'une fracture métatarsienne, ostéosynthèse (fixateur externe)
C08.QB.0060 | Traitement de cal vicieux ou de pseudarthrose après une fracture d'orteil (gros orteil inclus)
C08.QB.0070 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), ostéosynthèse (plaque, vis, agrafes, cerclage, embrochage)
C08.QB.0080 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), ostéosynthèse (fixateur externe)
C08.QC.0010 | Ablation de matériel d'ostéosynthèse intact après fracture du calcanéum
C08.QC.0020 | Ablation de matériel d'ostéosynthèse défectueux après fracture du calcanéum
C08.QC.0030 | Ablation de matériel d'ostéosynthèse intact après fracture du talus
C08.QC.0040 | Ablation de matériel d'ostéosynthèse défectueux après fracture du talus
C08.QC.0050 | Ablation de matériel d'ostéosynthèse intact après une ou plusieurs fractures du tarse
C08.QC.0060 | Ablation de matériel d'ostéosynthèse défectueux après une ou plusieurs fractures du tarse
C08.QC.0070 | Ablation de matériel d'ostéosynthèse intact après fracture métatarsienne
C08.QC.0080 | Ablation de matériel d'ostéosynthèse défectueux après fracture métatarsienne
C08.QC.0090 | Ablation de matériel d'ostéosynthèse intact après fracture d'orteil (gros orteil inclus)
C08.QC.0100 | Ablation de matériel d'ostéosynthèse défectueux après fracture d'orteil (gros orteil inclus)
C08.QD.0010 | Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne
C08.QD.0020 | Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée
C08.QD.0040 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne
C08.QE.0010 | Cure d'orteil en marteau, débasage ou résection de tête
C08.QE.0040 | Transfert ou allongement de tendon lors d'orteil en marteau
C08.QE.Z001 | Plastie cutanée pour création d'une syndactylie lors d'une cure d'orteil en marteau
C08.QF.0010 | Opération d'hallux valgus, résection de l'exostose
C08.QF.0040 | Opération d'hallux valgus, reconstruction plastique, résection arthroplastique, ostéotomie métatarsienne
C08.QF.0050 | Opération d'hallux valgus, ostéotomie de la phalange basale
C08.QF.0060 | Opération d'hallux valgus, transfert de tendon
C08.QF.Z001 | Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I lors d'une opération d'hallux valgus ou d'un traitement par prothèse
C08.QF.Z002 | Ostéotomie de la phalange basale (simple ou double) lors d'une opération d'hallux valgus
C08.QG.0010 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart ou de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse
C08.QG.0030 | Résection d'os accessoires, d'exostoses ou d'ostéophytes dans la région de la jambe et du pied
C08.QG.0040 | Résection d'une synostose ou d'une coalition ou résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire
C08.QG.0050 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire
C08.QG.0060 | Traitement opératoire de déformations du pied, parties molles
C08.QG.0070 | Ostéotomie correctrice dans la région du pied, du tarse ou de l'arrière-pied
C08.QG.0080 | Ostéotomie correctrice dans la région du pied et du métatarse, hallux valgus exclu
C08.QG.0100 | Ostéotomie correctrice dans la région du pied et des orteils
C08.QG.0120 | Résection d'une polydactylie du pied, amputation
C08.QG.0130 | Opération pour syndactylie du pied
C08.QG.0140 | Résection d'os du tarse
C08.QG.0150 | Résection d'os du métatarse
C08.QG.0160 | Résection de tête métatarsienne
C08.QG.0180 | Sésamoïdectomie du pied
C08.QG.0190 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne
C08.QG.0200 | Arthrotomie d'une articulation interphalangienne
C08.QG.0220 | Arthrodèse d'une articulation métatarso-phalangienne
C08.QG.0230 | Arthrodèse interphalangienne (orteils)
C08.QG.Z001 | Plastie tendineuse lors d'arthrodèse(s) de la région du pied
C08.QH.0010 | Fasciectomie de l'aponévrose plantaire
C08.QH.0030 | Ténotomie dans la région du pied
C08.QH.0040 | Suture tendineuse dans la région du pied, extenseurs
C08.QH.0060 | Suture tendineuse dans la région du pied, fléchisseurs
C08.QH.0080 | Allongement tendineux dans la région du pied
C08.QH.0100 | Reconstruction tendineuse par greffon dans la région du pied
C08.QH.0110 | Transfert tendineux au pied
C08.QH.0130 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire)
C08.QH.0150 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s)
C08.QH.Z001 | Traitement de récidive après une fasciectomie de l'aponévrose plantaire
C08.QH.Z002 | Traitement d'une récidive après la résection d'un kyste synovial dans la région du pied
C08.QI.0010 | Intervention pour panaris d'orteil ou panaris sous-cutané
C08.QI.0020 | Traitement chirurgical de panaris d'orteil
C08.RA.0010 | Amputation d'orteil
C08.RA.0030 | Correction de moignon, status après amputation au niveau du membre inférieur, parties molles
C08.RA.0040 | Excision de névrome, status après amputation au niveau du membre inférieur, parties molles
C08.RC.0020 | Réduction fermée, fixation externe, correction de position du fixateur externe en place
C08.SA.0010 | Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps
C08.SA.0011 | Prélèvement de greffon, calotte crânienne
C08.SA.0020 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule
C08.SA.0030 | Résection totale de la clavicule
C08.SA.0040 | Réduction ouverte d'une luxation acromio-claviculaire
C08.SA.0050 | Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse
C08.SA.0060 | Transposition de lambeau musculaire lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
C08.SA.0070 | Pose d'un lavage-drainage par arthrotomie de l'épaule
C08.SA.0080 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
C08.SA.0090 | Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert
C08.SA.0100 | Ostéotomie de la glénoïde
C08.SA.0110 | Arthrodèse de l'épaule
C08.SA.0120 | Changement d'une prothèse totale de l'épaule
C08.SA.0130 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse à ciment armé
C08.SA.0140 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale de l'humérus
C08.SA.0150 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus
C08.SA.0160 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou transcondylienne de l'humérus
C08.SA.0170 | Résection de l'humérus, avec ou sans atteinte articulaire
C08.SA.0180 | Ostéotomie de l'humérus, plusieurs plans
C08.SA.0190 | Fasciotomie décompressive du bras, toute voie d'abord
C08.SA.0230 | Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude
C08.SA.0240 | Arthroplastie du coude avec fascia
C08.SA.0250 | Changement d'une prothèse totale du coude
C08.SA.0260 | Résection de l'articulation du coude
C08.SA.0280 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main
C08.SA.0290 | Pollicisation lors de main à cinq doigts longs
C08.SA.0300 | Pollicisation d'un pouce hypoplasique
C08.SA.0310 | Pollicisation d'un doigt long
C08.SA.0320 | Correction de pouce dédoublé, forme complexe
C08.SA.0330 | Reconstruction de doigt par transplantation microvasculaire libre d'un orteil
C08.SA.0340 | Correction de clinodactylie avec zones de croissances dysplasiques
C08.SA.0350 | Correction d'une déformation de Kirner
C08.SA.0360 | Correction d'une déformation en moulin-à-vent
C08.SA.0370 | Corrections de syndactylies cutanées et osseuses
C08.SA.0380 | Correction de polydactylie, ablation d'un rayon
C08.SA.0390 | Correction de main en miroir
C08.SA.0400 | Correction de macrodactylie
C08.SA.0410 | Correction de main clivée et absence de rayons digitaux centraux
C08.SA.0420 | Correction du poignet lors de main bote radiale ou cubitale
C08.SA.0430 | Correction de syndactylie
C08.SA.0440 | Exérèse d'une tumeur glomique dans le lit unguéal, technique microchirurgicale
C08.SA.0450 | Traitement d'une rupture de la symphyse pubienne, fixation externe
C08.SA.0460 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
C08.SA.0470 | Traitement d'une rupture de la symphyse pubienne, ostéosynthèse
C08.SA.0480 | Ostéosynthèse d'une fracture de branche ilio-ischio-pubienne
C08.SA.0490 | Traitement de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne
C08.SA.0500 | Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments)
C08.SA.0510 | Ostéosynthèse d'une fracture comminutive de l'aile iliaque
C08.SA.0520 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque
C08.SA.0530 | Réduction ouverte d'une rupture de l'articulation sacro-iliaque
C08.SA.0540 | Ostéosynthèse d'une fracture du sacrum
C08.SA.0550 | Résection d'une tumeur osseuse maligne de la région du bassin ou de la hanche
C08.SA.0560 | Arthrotomie de l'articulation sacro-iliaque
C08.SA.0570 | Ostéotomie de l'os iliaque, de l'ischion, du cotyle
C08.SA.0580 | Arthrodèse de l'articulation sacro-iliaque
C08.SA.0590 | Arthrodèse de la symphyse
C08.SA.0600 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments
C08.SA.0610 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture comminutive
C08.SA.0620 | Ostéosynthèse d'une fracture du cotyle par voie postérieure, fracture du sourcil cotyloïdien
C08.SA.0630 | Ostéosynthèse d'une fracture du cotyle par voie postérieure, fracture à deux fragments ou multifragmentaire
C08.SA.0640 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure
C08.SA.0650 | Traitement d'une fracture du cotyle par prothèse partielle
C08.SA.0660 | Réduction ouverte d'une fracture de la tête du fémur
C08.SA.0670 | Réduction ouverte d'une luxation traumatique de la hanche
C08.SA.0680 | Réduction ouverte d'une luxation congénitale de la hanche
C08.SA.0700 | Plastie cotyloïdienne de la hanche
C08.SA.0720 | Fixation percutanée d'une épiphysiolyse de la tête fémorale
C08.SA.0730 | Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale
C08.SA.0740 | Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie
C08.SA.0750 | Epiphysiodèse dans la région de la hanche
C08.SA.0760 | Arthrodèse de la hanche
C08.SA.0770 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale
C08.SA.0780 | Transfert musculo-tendineux dans la région de la hanche
C08.SA.0790 | Plastie musculo-tendineuse dans la région de la hanche
C08.SA.0810 | Arthroplastie de la hanche, hémi-arthroplastie
C08.SA.0820 | Arthroplastie de la hanche, prothèse totale
C08.SA.0830 | Changement d'une prothèse de hanche, cupule
C08.SA.0840 | Changement d'une prothèse de hanche, composante fémorale
C08.SA.0860 | Changement d'une prothèse totale de hanche
C08.SA.0870 | Ablation d'une prothèse totale de hanche
C08.SA.0880 | Résection de la hanche
C08.SA.0890 | Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires
C08.SA.0900 | Ostéosynthèse d'une fracture du col fémoral
C08.SA.0910 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
C08.SA.0920 | Prothèse totale de hanche lors d'une fracture du col fémoral
C08.SA.0930 | Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral
C08.SA.0940 | Réduction fermée d'une fracture du fémur pertrochantérienne ou sous-trochantérienne
C08.SA.0950 | Réduction ouverte et ostéosynthèse d'une fracture du fémur pertrochantérienne ou sous-trochantérienne non déplacée
C08.SA.0960 | Réduction ouverte et ostéosynthèse d'une fracture du fémur pertrochantérienne ou sous-trochantérienne déplacée
C08.SA.0970 | Réduction ouverte et ostéosynthèse d'une fracture du fémur comminutive pertrochantérienne ou sous-trochantérienne
C08.SA.0980 | Traitement de cal vicieux/de pseudarthrose après fracture du fémur pertrochantérienne ou sous-trochantérienne
C08.SA.0990 | Traitement d'une fracture du grand trochanter
C08.SA.1000 | Réduction fermée et avec extension d'une fracture diaphysaire du fémur
C08.SA.1010 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur
C08.SA.1020 | Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur
C08.SA.1030 | Ostéotomie du col fémoral
C08.SA.1040 | Ostéotomie intra- ou sous-trochantérienne
C08.SA.1050 | Changement d'une prothèse partielle du genou, unicondylienne
C08.SA.1060 | Changement d'une prothèse partielle du genou, bicondylienne
C08.SA.1070 | Changement d'une prothèse du genou, prothèse totale
C08.SA.1080 | Ablation d'une prothèse du genou
C08.SA.1090 | Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou
C08.SA.1100 | Réduction fermée d'une luxation du genou
C08.SA.1110 | Arthrodèse du genou
C08.SA.1120 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia
C08.SA.1130 | Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial)
C08.SA.1140 | Ostéotomie correctrice diaphysaire du tibia
C08.SA.1150 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire
C08.SA.1160 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose
C08.SA.1170 | Réduction fermée et extension d'une fracture bimalléolaire
C08.SA.1180 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
C08.SA.1190 | Arthroplastie de l'articulation tibio-astragalienne
C08.SA.1200 | Arthrodèse de l'articulation sous-astragalienne
C08.SA.1210 | Changement d'une prothèse totale de l'articulation tibio-astragalienne
C08.SA.1220 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, ostéosynthèse (plaque, vis, agrafes, cerclage ou embrochage)
C08.SA.1230 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, ostéosynthèse (fixateur externe)
C08.SA.1240 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum
C08.SA.1250 | Réduction ouverte d'une fracture de l'astragale, ostéosynthèse (plaque, vis, agrafes ou embrochage)
C08.SA.1260 | Réduction ouverte d'une fracture de l'astragale, ostéosynthèse (fixateur externe)
C08.SA.1270 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale
C08.SA.1280 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse
C08.SA.1300 | Opération d'hallux valgus, prothèse
C08.SA.1310 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
C08.SA.1320 | Intervention pour phlegmon(s) plantaire(s)
C08.SA.1330 | Prestations ambulatoires rares sur l'appareil locomoteur, en salle d'opération, amputations
C08.SA.1380 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur
C08.SA.1390 | Réduction d'une fracture ou d'une luxation au moyen de broches ou d'un fixateur externe
C08.SA.1400 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné
C08.SA.1410 | Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale
C08.SA.1420 | Réduction fermée de luxations ou fractures-luxations, région cervicale
C08.SA.1430 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
C08.SA.1440 | Arthroplastie partielle de l'épaule
C08.SA.1450 | Prothèse totale de l'épaule
C08.SA.Z001 | Mise en place d'un transplant osseux lors de résection totale de la clavicule
C08.SA.Z004 | Reconstitution de la diaphyse humérale par transplant ou implant
C08.SA.Z006 | Ostéotomie du grand trochanter avec transfert lors de plastie cotyloïdienne de la hanche
C08.SA.Z007 | Mise en place d'un lavage-drainage lors d'une arthrotomie de la hanche
C08.SA.Z008 | Greffe osseuse spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche
C08.SA.Z009 | Anneau de soutien cotyloïdien lors du remplacement d'une prothèse totale
C08.SA.Z010 | Complément en cas de tumeur maligne lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal
C08.SA.Z011 | Complément lors de remplacement prothétique par prothèse du genou lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal
C08.SA.Z012 | Arthrodèse du genou après ablation d'une prothèse de genou
C08.SA.Z013 | Implantation microchirurgicale d'un transplant osseux libre lors de la résection d'une tumeur osseuse dans la région de la jambe
C08.SA.Z014 | Ostéotomie(s) lors du traitement opératoire d'une déformation du pied, intervention sur les parties molles


  • Chap. Cap08
  • C02.AK.0040

C02.AK.0040 | Déplacement du ligament canthal interne ou externe par ostéotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C03.AB.0020

C03.AB.0020 | Traitement par réduction ouverte d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Prestations additionnelles possibles: (RA.45.0050), (RA.45.0060), (RA.45.0030).


  • Chap. Cap08
  • C03.AE.0040

C03.AE.0040 | Traitement d'une dent ectopique située en dehors de l'os alvéolaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la voie d'abord, l'ostéotomie, l'extraction dentaire.


  • Chap. Cap08
  • C08.AA.0010

C08.AA.0010 | Biopsie musculaire percutanée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Ponction musculaire.


  • Chap. Cap08
  • C08.AA.0020

C08.AA.0020 | Biopsie musculaire à ciel ouvert
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AA.0030

C08.AA.0030 | Suture musculaire superficielle, adaptation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Superficielle: directement sous l'hypoderme ou le fascia.


  • Chap. Cap08
  • C08.AA.0040

C08.AA.0040 | Suture musculaire profonde, adaptation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Profonde: pas directement sous l'hypoderme ou le fascia.


  • Chap. Cap08
  • C08.AA.0050

C08.AA.0050 | Plastie musculo-tendineuse superficielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Superficielle: directement sous l'hypoderme ou le fascia.


  • Chap. Cap08
  • C08.AA.0070

C08.AA.0070 | Plastie musculo-tendineuse profonde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Profonde: pas directement sous l'hypoderme ou le fascia.


  • Chap. Cap08
  • C08.AA.0080

C08.AA.0080 | Ponction osseuse ou biopsie osseuse, aspiration ou injection de kyste osseux, superficielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Accès par le derme, l'hypoderme, le fascia.


  • Chap. Cap08
  • C08.AA.0090

C08.AA.0090 | Ponction osseuse ou biopsie osseuse, profonde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Accès à travers d'autres structures que le derme, l'hypoderme, le fascia.


  • Chap. Cap08
  • C08.AA.0100

C08.AA.0100 | Mobilisation articulaire sous anesthésie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Par articulation


  • Chap. Cap08
  • C08.AA.0110

C08.AA.0110 | Ablation de broches percutanées ou de fixateur externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AA.0120

C08.AA.0120 | Exploration et élaboration du plan thérapeutique par le spécialiste lors d'une lésion fraîche et complexe d'un membre supérieur ou inférieur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Définition de 'l'exploration': représentation chirurgicale détaillée pour évaluer avec certitude et en salle d'opération les structures concernées dans la région lésée (tendons, vaisseaux, nerfs). Définition de 'complexe': lésion non apparente, suspicion de lésion de tendons, d'annexes tendineuses, de vaisseaux, de nerfs, y compris le débridement et l'hémostase.


  • Chap. Cap08
  • C08.AB.0010

C08.AB.0010 | Traitement d'une unité musculo-tendineuse non spécifiquement tarifée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AB.0020

C08.AB.0020 | Ablation du matériel d'ostéosynthèse lors de matériel d'implantation intact, dans la mesure où il n'est pas couvert par des positions tarifaires spécifiques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AB.0030

C08.AB.0030 | Ablation du matériel d'ostéosynthèse lors de matériel d'implantation défectueux, dans la mesure où il n'est pas couvert par des positions tarifaires spécifiques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AC.0010

C08.AC.0010 | Traitement par réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Comprend aussi une éventuelle manipulation d'instruments par voie transcutanée.


  • Chap. Cap08
  • C08.AC.0030

C08.AC.0030 | Traitement par réduction fermée d'une fracture de l'orbite (excepté fractures de type blow-in et blow-out)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Comprend aussi une éventuelle manipulation d'instruments par voie transcutanée.


  • Chap. Cap08
  • C08.AC.0040

C08.AC.0040 | Traitement par réduction fermée d'une fracture latérale de l'étage moyen de la face (os malaire et/ou arcade zygomatique)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Comprend aussi une éventuelle manipulation d'instruments par voie transcutanée (en particulier réduction par crochet et méthode de Gillies).


  • Chap. Cap08
  • C08.AC.0050

C08.AC.0050 | Traitement par réduction fermée d'une fracture centrale de l'étage moyen de la face (Le Fort I, Le Fort II et Le Fort III)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Comprend aussi une éventuelle disimpaction; comprend aussi une éventuelle manipulation d'instruments par voie transcutanée. Prestations additionnelles possibles: (RA.45.0060), (RA.45.0010).


  • Chap. Cap08
  • C08.AC.0060

C08.AC.0060 | Traitement par réduction ouverte d'une fracture du plancher de l'orbite de type blow-in ou blow-out
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Prestations additionnelles possibles: (RA.45.0040), (RA.45.0050), (RA.45.0030).


  • Chap. Cap08
  • C08.AC.0070

C08.AC.0070 | Traitement par réduction ouverte d'une fracture du plancher de l'orbite de type blow-in ou blow-out avec greffe et fixation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Prestations additionnelles possibles: (RA.45.0040), (RA.45.0050), (RA.45.0030).


  • Chap. Cap08
  • C08.AC.0080

C08.AC.0080 | Traitement par réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in et blow-out)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AC.0090

C08.AC.0090 | Traitement par réduction ouverte d'une fracture latérale de l'étage moyen de la face (os malaire et/ou arcade zygomatique)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Prestations additionnelles possibles: (RA.45.0040), (RA.45.0050), (RA.45.0060), (RA.45.0010), (RA.45.0020), (RA.45.0030)


  • Chap. Cap08
  • C08.AC.0100

C08.AC.0100 | Traitement par réduction ouverte d'une fracture centrale de l'étage moyen de la face (Le Fort I, Le Fort II, Le Fort III)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Comprend aussi une éventuelle Disimpaction. Prestations additionnelles possibles: (RA.45.0040), (RA.45.0050), (RA.45.0060), (RA.45.0010), (RA.45.0020), (RA.45.0030).


  • Chap. Cap08
  • C08.AC.0110

C08.AC.0110 | Traitement par réduction ouverte d'une fracture de l'os alvéolaire du maxillaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AC.0120

C08.AC.0120 | Traitement par réduction fermée d'une fracture de la mandibule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Concerne le corps mandibulaire, la branche montante et l'apophyse coronoïde.


  • Chap. Cap08
  • C08.AC.0130

C08.AC.0130 | Traitement par réduction ouverte d'une fracture de l'os alvéolaire de la mandibule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AC.0140

C08.AC.0140 | Traitement par réduction ouverte d'une fracture de la mandibule, toute voie d'abord
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Concerne le corps mandibulaire, la branche montante et l'apophyse coronoïde.


  • Chap. Cap08
  • C08.AC.0150

C08.AC.0150 | Traitement par réduction fermée d'une fracture du col du condyle ou du condyle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Comprend aussi une éventuelle manipulation d'instruments par voie transcutanée. Prestation additionnelle possible: (RA.45.0010).


  • Chap. Cap08
  • C08.AC.0160

C08.AC.0160 | Traitement par réduction ouverte d'une fracture du col du condyle ou du condyle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Prestations additionnelles possibles: (RA.45.0010), (RA.45.0070).


  • Chap. Cap08
  • C08.AD.0010

C08.AD.0010 | Ostéotomie de l'os alvéolaire de la mandibule, par sextant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Un sextant frontal est considéré comme un côté.


  • Chap. Cap08
  • C08.AD.0020

C08.AD.0020 | Ostéotomie du menton ou du rebord basilaire de la mandibule avec interruption partielle de continuité
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AD.0030

C08.AD.0030 | Ostéotomie du corps mandibulaire avec interruption complète de continuité
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AD.0040

C08.AD.0040 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AD.0050

C08.AD.0050 | Ostéotomie de l'os alvéolaire du maxillaire, par sextant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Un sextant frontal est considéré comme un côté. Vaut aussi pour Le Fort I, y compris l'éventuelle ou les éventuelles segmentation(s).


  • Chap. Cap08
  • C08.AD.0060

C08.AD.0060 | Glossectomie partielle dans le cadre d'un traitement orthodontique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AE.0050

C08.AE.0050 | Traitement d'un kyste osseux situé en dehors de l'os alvéolaire ou dans les parties molles de la cavité buccale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AE.0060

C08.AE.0060 | Traitement d'un kyste osseux au voisinage des cavités sinusales, de la branche montante ou du corps de la mandibule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AE.0070

C08.AE.0070 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut aussi en cas de lésions pseudo-tumorales; pour les tumeurs partant du nez, des cavités sinusales et de la cavité buccale.


  • Chap. Cap08
  • C08.AE.0080

C08.AE.0080 | Ostéotomie interruptrice de la région maxillo-faciale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | P. ex. en cas de tumeur ou d'infection.


  • Chap. Cap08
  • C08.AE.0090

C08.AE.0090 | Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Ne vaut pas pour une parodontite apicale (granulome de la racine).


  • Chap. Cap08
  • C08.AE.0100

C08.AE.0100 | Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la voie d'abord et l'ostéotomie. Prestations additionnelles possibles: (RA.45.0010), (RA.45.0020), (RA.45.0070), (RA.45.0080).


  • Chap. Cap08
  • C08.AE.0110

C08.AE.0110 | Résection de la partie osseuse de la région maxillo-faciale atteinte d'ostéomyélite avec perte de continuité
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la voie d'abord et l'ostéotomie. Prestation additionnelle possible: (RA.45.0080).


  • Chap. Cap08
  • C08.AG.0010

C08.AG.0010 | Reconstruction des contours de la région maxillo-faciale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'éventuelle ou les éventuelles ostéotomies.


  • Chap. Cap08
  • C08.AG.0030

C08.AG.0030 | Reconstruction plastique de la calotte crânienne et comblement du déficit
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AG.0050

C08.AG.0050 | Reconstruction plastique pour interruption de continuité ou malposition dans la région maxillo-faciale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'éventuelle ou les éventuelles ostéotomies. Prestation additionnelle possible: (RA.45.0080).


  • Chap. Cap08
  • C08.AG.0060

C08.AG.0060 | Insertion d'un implant pour ancrage d'une épithèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AH.0020

C08.AH.0020 | Traitement par réduction ouverte d'une luxation temporo-mandibulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AH.0030

C08.AH.0030 | Arthroscopie de l'articulation temporo-mandibulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AH.0050

C08.AH.0050 | Discectomie ou condylectomie et/ou remodelage de l'articulation temporo-mandibulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AH.0060

C08.AH.0060 | Exérèse de l'os alvéolaire de la mandibule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AH.0070

C08.AH.0070 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AH.0080

C08.AH.0080 | Traitement chirurgical d'une ankylose de l'articulation temporo-mandibulaire, y compris condylectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AI.0020

C08.AI.0020 | Plastie de la tubérosité avec résection de l'apophyse ptérygoïde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AI.0030

C08.AI.0030 | Plastie d'augmentation de l'os alvéolaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Par mâchoire.


  • Chap. Cap08
  • C08.AI.0050

C08.AI.0050 | Lifting de sinus respectivement plastie d'augmentation du sinus maxillaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AI.0060

C08.AI.0060 | Ostéotomie de la voûte du palais
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Prestations additionnelles possibles: (RA.45.0010), (RA.45.0020).


  • Chap. Cap08
  • C08.AI.0070

C08.AI.0070 | Ostéotomie du maxillaire avec interposition
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Par mâchoire.


  • Chap. Cap08
  • C08.AI.0080

C08.AI.0080 | Ostéotomie du maxillaire en fer-à-cheval
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Prestations additionnelles possibles: (RA.45.0010), (RA.45.0020).


  • Chap. Cap08
  • C08.AJ.Z001

C08.AJ.Z001 | Fixation d'une attelle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Par mâchoire. P. ex. attelle métallique renforcée de résine, cerclage périmandibulaire ou transmaxillaire.


  • Chap. Cap08
  • C08.AJ.Z002

C08.AJ.Z002 | Ostéosynthèse de l'étage inférieur de la face
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Vaut aussi pour la mise en place unilatérale ou bilatérale d'un craniofixateur externe ou d'un fixateur externe/distracteur au niveau de l'étage moyen de la face, y compris la ou les fixation(s).


  • Chap. Cap08
  • C08.AJ.Z003

C08.AJ.Z003 | Ostéosynthèse de l'étage supérieur, moyen ou latéral de la face
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Par étage. Jusqu'à la base du front et jusqu'au niveau fronto-basal, jusqu'au rebord inférieur de l'orbite, jusqu'à l'arcade zygomatique, ou l'os malaire.


  • Chap. Cap08
  • C08.AJ.Z004

C08.AJ.Z004 | Pontage par ostéosynthèse de l'étage inférieur, moyen ou latéral de la face
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Comprend: le maxillaire et/ou le rebord inférieur de l'orbite et/ou l'os malaire et/ou l'arcade zygomatique.


  • Chap. Cap08
  • C08.AJ.Z005

C08.AJ.Z005 | Pontage par ostéosynthèse de l'étage supérieur et latéral de la face
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Comprend: le rebord supérieur et/ou latéral de l'orbite et/ou l'os malaire et/ou l'arcade zygomatique.


  • Chap. Cap08
  • C08.AJ.Z006

C08.AJ.Z006 | Suspension de la face au crâne par fil métallique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AJ.Z007

C08.AJ.Z007 | Ostéosynthèse de la mandibule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Vaut aussi pour la mise en place d'un fixateur externe ou d'un distracteur de la mâchoire.


  • Chap. Cap08
  • C08.AJ.Z008

C08.AJ.Z008 | Pontage mandibulaire par ostéosynthèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AJ.Z009

C08.AJ.Z009 | Traitement par ostéosynthèse d'une ossification incomplète et/ou d'une fracture sur pseudarthrose au niveau des os de la face et de la région frontale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AJ.Z010

C08.AJ.Z010 | Ablation de matériel d'ostéosynthèse au niveau des os de la face et de la région frontale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AL.0010

C08.AL.0010 | Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AL.0020

C08.AL.0020 | Ostéotomie sous-crânienne de type Le Fort II
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AL.0030

C08.AL.0030 | Ostéotomie sous-crânienne de type Le Fort III
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AL.0040

C08.AL.0040 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AL.Z001

C08.AL.Z001 | Plastie lors de liquorrhée à la base du crâne lors de traitement de fracture naso-ethmoïdale ou fronto-basale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AL.Z002

C08.AL.Z002 | Ostéosynthèse de la région frontale lors de traitement de fracture naso-ethmoïdale ou fronto-basale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AL.Z003

C08.AL.Z003 | Ostéosynthèse de type Le Fort I, Le Fort II ou Le Fort III, étage supérieur de la face
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.AL.Z004

C08.AL.Z004 | Ostéosynthèse ou crânio-fixateur externe/distracteur de type Le Fort I, Le Fort II ou Le Fort III, étage moyen de la face
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.BA.0010

C08.BA.0010 | Réduction fermée d'une fracture de la clavicule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Non compris la pose éventuelle d'un bandage spécial, voir le chapitre [AP].


  • Chap. Cap08
  • C08.BA.0020

C08.BA.0020 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.BA.0030

C08.BA.0030 | Réduction fermée d'une fracture de la clavicule par ostéosynthèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.BA.0040

C08.BA.0040 | Ostéotomie correctrice de la clavicule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.BA.0050

C08.BA.0050 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour un kyste.


  • Chap. Cap08
  • C08.BA.0060

C08.BA.0060 | Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris: drainage éventuel, ablation éventuelle de corps libres intra-articulaires et biopsie(s) éventuelle(s). Y compris l'ablation de kystes.


  • Chap. Cap08
  • C08.BA.0070

C08.BA.0070 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour un kyste.


  • Chap. Cap08
  • C08.BA.0080

C08.BA.0080 | Ablation d'exostose(s) de l'omoplate
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.BA.0090

C08.BA.0090 | Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'éventuel rinçage-drainage.


  • Chap. Cap08
  • C08.BA.Z001

C08.BA.Z001 | Résection partielle de la clavicule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.BA.Z002

C08.BA.Z002 | Mise en place d'un transplant osseux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Prélèvement du greffon non compris.


  • Chap. Cap08
  • C08.BB.0010

C08.BB.0010 | Ablation de matériel d'ostéosynthèse intact de l'omoplate
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.BB.0020

C08.BB.0020 | Ablation de matériel d'ostéosynthèse défectueux de l'omoplate
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.BB.0030

C08.BB.0030 | Ablation de matériel d'ostéosynthèse défectueux de la clavicule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.BB.0040

C08.BB.0040 | Ablation de matériel d'ostéosynthèse intact de la clavicule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CA.0010

C08.CA.0010 | Arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'inspection de l'espace sous-acromial (bursoscopie), l'éventuel examen de stabilité sous anesthésie ainsi que le débridement, l'abrasion et le shaving éventuels. Y compris la biopsie et la décompression de l'espace sous-acromial ou l'acromioplastie. Y compris l'éventuelle ténotomie du tendon du biceps.


  • Chap. Cap08
  • C08.CA.Z001

C08.CA.Z001 | Biopsie(s) lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CA.Z002

C08.CA.Z002 | Synovectomie partielle ou résection du bourrelet glénoïdien lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CA.Z003

C08.CA.Z003 | Synovectomie subtotale ou débridement en cas d'infection lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CA.Z004

C08.CA.Z004 | Décompression de l'espace sous-acromial ou acromioplastie lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CA.Z005

C08.CA.Z005 | Fixation du bourrelet glénoïdien lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CA.Z006

C08.CA.Z006 | Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CA.Z007

C08.CA.Z007 | Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CA.Z008

C08.CA.Z008 | Suture ou plastie de la coiffe des rotateurs lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CB.0030

C08.CB.0030 | Ablation ouverte de calcifications péri-articulaires au niveau de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CB.0040

C08.CB.0040 | Incision à ciel ouvert de la capsule lors de contracture de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CB.0050

C08.CB.0050 | Arthrotomie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris: exploration et/ou ablation de corps libres intra-articulaires et éventuelle(s) biopsie(s).


  • Chap. Cap08
  • C08.CB.0060

C08.CB.0060 | Traitement ouvert lors de rupture de la coiffe des rotateurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris débridement éventuel, ténotomie ou la ténodèse.


  • Chap. Cap08
  • C08.CB.0080

C08.CB.0080 | Ténodèse ou opération de reconstruction lors d'instabilité du tendon du long biceps
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris débridement éventuel, ténotomie ou la ténodèse.


  • Chap. Cap08
  • C08.CB.0090

C08.CB.0090 | Réduction fermée d'une luxation de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CB.0100

C08.CB.0100 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CB.Z001

C08.CB.Z001 | Bloc osseux ou transfert de l'apophyse coracoïde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CB.Z002

C08.CB.Z002 | Synovectomie partielle ou résection du bourrelet glénoïdien lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CB.Z003

C08.CB.Z003 | Synovectomie subtotale ou débridement en cas d'infection lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CB.Z004

C08.CB.Z004 | Fixation du bourrelet glénoïdien lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CB.Z006

C08.CB.Z006 | Suture ou plastie de la coiffe des rotateurs lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CB.Z007

C08.CB.Z007 | Capsulotomie, ténodèse du tendon du biceps, résection de l'articulation acromio-claviculaire, arthrolyse lors d'une arthroscopie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CB.Z008

C08.CB.Z008 | Transposition musculaire lors du traitement d'une rupture de la coiffe des rotateurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.CB.Z009

C08.CB.Z009 | Acromioplastie et/ou section ou résection du ligament coraco-acromial lors du traitement d'une rupture de la coiffe des rotateurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0010

C08.DA.0010 | Réduction fermée d'une fracture proximale de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0020

C08.DA.0020 | Réduction fermée d'une fracture proximale de l'humérus, embrochage percutané
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0030

C08.DA.0030 | Réduction fermée d'une fracture proximale de l'humérus, vissage percutané
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0031

C08.DA.0031 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse (plaque, vis, agrafes, cerclage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0040

C08.DA.0040 | Traitement d'une fracture diaphysaire de l'humérus, réduction ouverte ou fermée, contention intramédullaire ou vis/plaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0050

C08.DA.0050 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse (plaque)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0060

C08.DA.0060 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse (vis)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0070

C08.DA.0070 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0080

C08.DA.0080 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse (agrafes)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0090

C08.DA.0090 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse (cerclage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0100

C08.DA.0100 | Traitement d'une fracture supracondylienne, épicondylienne ou transcondylienne de l'humérus, réduction fermée, embrochage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0110

C08.DA.0110 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse (clou)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0120

C08.DA.0120 | Traitement d'une fracture supracondylienne, épicondylienne ou transcondylienne de l'humérus, réduction fermée, vissage percutané
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0130

C08.DA.0130 | Traitement d'une fracture supracondylienne ou transcondylienne de l'humérus, réduction ouverte, fixation interne, embrochage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0140

C08.DA.0140 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse (enclouage centro-médullaire)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0150

C08.DA.0150 | Réduction ouverte d'une fracture supra- ou transcondylienne de l'humérus, ostéosynthèse (plaque)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0160

C08.DA.0160 | Réduction ouverte d'une fracture épicondylienne de l'humérus, ostéosynthèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0170

C08.DA.0170 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse (vis)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0180

C08.DA.0180 | Réduction ouverte d'une fracture supra- ou transcondylienne de l'humérus, ostéosynthèse (vissage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0190

C08.DA.0190 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0200

C08.DA.0200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse (plaque)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0210

C08.DA.0210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse (fixateur externe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DA.0220

C08.DA.0220 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DB.0010

C08.DB.0010 | Ablation de matériel d'ostéosynthèse intact après fracture proximale de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DB.0020

C08.DB.0020 | Ablation de matériel d'ostéosynthèse défectueux après fracture proximale de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DB.0030

C08.DB.0030 | Ablation de matériel d'ostéosynthèse intact après fracture diaphysaire de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DB.0040

C08.DB.0040 | Ablation de matériel d'ostéosynthèse défectueux après fracture diaphysaire de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DB.0050

C08.DB.0050 | Ablation de matériel d'ostéosynthèse intact/d'autres implants après fracture supra- ou transcondylienne de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DB.0060

C08.DB.0060 | Ablation de matériel d'ostéosynthèse défectueux/d'autres implants après fracture supra- ou transcondylienne de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DB.0070

C08.DB.0070 | Ablation de matériel d'ostéosynthèse intact après fracture épicondylienne de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DB.0080

C08.DB.0080 | Ablation de matériel d'ostéosynthèse défectueux après fracture épicondylienne de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DC.0010

C08.DC.0010 | Ablation d'exostose(s) de l'humérus ou du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DC.0020

C08.DC.0020 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Pour une plastie osseuse, voir la position (PA.05.0040).


  • Chap. Cap08
  • C08.DC.0030

C08.DC.0030 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Pour une plastie osseuse, voir la position (PA.05.0040).


  • Chap. Cap08
  • C08.DC.0040

C08.DC.0040 | Ténomyotomie(s) de la région de l'épaule et du bras
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DC.0050

C08.DC.0050 | Excision ou débridement lors d'ostéomyélite du bras et de la région du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.DC.0060

C08.DC.0060 | Epiphysiodèse du bras ou de l'avant-bras
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.EA.0010

C08.EA.0010 | Réduction fermée d'une fracture complexe du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Complexe: partie distale de l'humérus ou proximale de l'ulna ou du radius; au moins deux de ces os doivent être concernés. Non compris la fixation externe et les bandages durcissants.


  • Chap. Cap08
  • C08.EA.0020

C08.EA.0020 | Réduction ouverte d'une fracture complexe du coude, ostéosynthèse (plaque, vis)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Complexe: partie distale de l'humérus ou proximale du cubitus ou du radius; au moins deux de ces os doivent être touchés.


  • Chap. Cap08
  • C08.EA.0030

C08.EA.0030 | Réduction ouverte d'une fracture complexe du coude, fixation interne, embrochage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Complexe: partie distale de l'humérus ou proximale de l'ulna ou du radius; au moins deux de ces os doivent être concernés.


  • Chap. Cap08
  • C08.EB.0010

C08.EB.0010 | Ablation de matériel d'ostéosynthèse intact après fracture complexe du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.EB.0020

C08.EB.0020 | Ablation de matériel d'ostéosynthèse défectueux après fracture complexe du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.EC.0010

C08.EC.0010 | Arthroscopie du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris: débridement éventuel, abrasion, shaving, lavage, biopsie; séquestrectomie, ablation de corps libres intra-articulaires, capsulotomie.


  • Chap. Cap08
  • C08.EC.0030

C08.EC.0030 | Arthrotomie du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris: débridement, abrasion, synovectomie et lavage éventuels.


  • Chap. Cap08
  • C08.EC.0040

C08.EC.0040 | Arthrodèse du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.EC.0050

C08.EC.0050 | Arthroplastie de la tête radiale du coude à l'aide de fascia ou de parties molles, ou prothèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.EC.0060

C08.EC.0060 | Résection totale de tumeur ou de kyste, diaphyse radiale ou ulnaire, tête du radius ou olécrane
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.EC.0070

C08.EC.0070 | Réinsertion du biceps au niveau du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.EC.0080

C08.EC.0080 | Plasties tendineuses dans la région du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.EC.0090

C08.EC.0090 | Plastie capsulo-ligamentaire du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.EC.0100

C08.EC.0100 | Traitement chirurgical pour une épicondylite radiale et/ou ulnaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Désinsertion et/ou allongement des extenseurs. Y compris synovectomie, neurolyses, dénervation, ostectomie partielle, lambeau de rotation ou arthrotomie.


  • Chap. Cap08
  • C08.EC.0120

C08.EC.0120 | Résection d'une bourse dans la région du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | P. ex. lors d'une bursite chronique de l'olécrane.


  • Chap. Cap08
  • C08.EC.0130

C08.EC.0130 | Réduction fermée d'une luxation du coude, y compris subluxation de la tête radiale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Non compris la fixation externe et les bandages durcissants.


  • Chap. Cap08
  • C08.EC.0140

C08.EC.0140 | Réduction ouverte d'une luxation du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.EC.Z001

C08.EC.Z001 | Synovectomie lors d'une arthroscopie du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Toute méthode: subtotale ou totale.


  • Chap. Cap08
  • C08.EC.Z002

C08.EC.Z002 | Ablation de corps libres intra-articulaires ou drainage lors d'une arthrotomie du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.EC.Z003

C08.EC.Z003 | Transposition antérieure du nerf ulnaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FA.0010

C08.FA.0010 | Réduction ouverte d'une fracture de Monteggia, plaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FA.0020

C08.FA.0020 | Traitement de cal vicieux ou de pseudarthrose après une fracture de Monteggia
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FA.0030

C08.FA.0030 | Réduction fermée d'une fracture de la tête radiale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Non compris les bandages durcissants et la fixation externe.


  • Chap. Cap08
  • C08.FA.0040

C08.FA.0040 | Réduction ouverte d'une fracture de la tête radiale ou d'une fracture de cisaillement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Fixation p. ex. par vissage, embrochage ou pin.


  • Chap. Cap08
  • C08.FA.0050

C08.FA.0050 | Réduction ouverte d'une fracture comminutive de la tête radiale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Fixation p. ex. par vissage, embrochage ou pin.


  • Chap. Cap08
  • C08.FA.0060

C08.FA.0060 | Traitement de cal vicieux ou de pseudarthrose après une fracture de la tête radiale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FA.0070

C08.FA.0070 | Réduction fermée d'une fracture proximale de l'ulna
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FA.0080

C08.FA.0080 | Réduction ouverte et ostéosynthèse d'une fracture du cubitus, plaque, vis et/ou cerclage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FA.0090

C08.FA.0090 | Traitement de cal vicieux ou de pseudarthrose après une fracture du cubitus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris prélèvement et greffe de matériel spongieux et/ou cortical.


  • Chap. Cap08
  • C08.FA.0100

C08.FA.0100 | Réduction ouverte et ostéosynthèse d'une fracture du radius, plaque, vis et/ou cerclage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FA.0110

C08.FA.0110 | Traitement de cal vicieux ou de pseudarthrose après une fracture du radius
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris prélèvement et greffe de matériel spongieux et/ou cortical.


  • Chap. Cap08
  • C08.FA.0120

C08.FA.0120 | Réduction fermée d'une fracture de Monteggia, embrochage percutané
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FA.0130

C08.FA.0130 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FA.0140

C08.FA.0140 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FB.0010

C08.FB.0010 | Ablation de matériel d'ostéosynthèse intact après fracture de Monteggia
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FB.0020

C08.FB.0020 | Ablation de matériel d'ostéosynthèse défectueux après fracture de Monteggia
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FB.0030

C08.FB.0030 | Ablation de matériel d'ostéosynthèse intact après fracture de la tête radiale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FB.0040

C08.FB.0040 | Ablation de matériel d'ostéosynthèse défectueux après fracture de la tête radiale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FB.0050

C08.FB.0050 | Ablation de matériel d'ostéosynthèse intact après fracture proximale du cubitus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FB.0060

C08.FB.0060 | Ablation de matériel d'ostéosynthèse défectueux après fracture proximale du cubitus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FB.0070

C08.FB.0070 | Ablation de matériel d'ostéosynthèse intact de l'avant-bras, vis, plaque ou cerclage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FB.0080

C08.FB.0080 | Ablation de matériel d'ostéosynthèse défectueux de l'avant-bras, vis, plaque ou cerclage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FC.0010

C08.FC.0010 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius, y compris l'ostéosynthèse, un plan
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | L'ostéotomie d'allongement ou de raccourcissement correspond à une ostéotomie dans un plan.


  • Chap. Cap08
  • C08.FC.0020

C08.FC.0020 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du cubitus y compris l'ostéosynthèse, un plan
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | L'ostéotomie d'allongement ou de raccourcissement correspond à une ostéotomie dans un plan.


  • Chap. Cap08
  • C08.FC.0030

C08.FC.0030 | Ostéotomie correctrice du radius, plusieurs plans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | L'ostéotomie d'allongement ou de raccourcissement correspond à une ostéotomie dans un plan.


  • Chap. Cap08
  • C08.FC.0040

C08.FC.0040 | Ostéotomie correctrice du cubitus, plusieurs plans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FC.0050

C08.FC.0050 | Arthroplastie de l'articulation radio-ulnaire, proximale ou distale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Toute méthode. P. ex. résection de la tête du radius ou de l'ulna. Y compris la mise en place d'une prothèse et la plastie d'interposition ou de suspension.


  • Chap. Cap08
  • C08.FC.0060

C08.FC.0060 | Mise en place d'une distraction osseuse, avant-bras
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | P. ex. Ilizarov.


  • Chap. Cap08
  • C08.FC.0070

C08.FC.0070 | Traitement chirurgical d'une tumeur osseuse, membre supérieur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Tumeurs bénignes ou malignes, kystes. Y compris l'éventuelle ostéosynthèse et la mise en place éventuelle d'une greffe.


  • Chap. Cap08
  • C08.FC.0080

C08.FC.0080 | Traitement chirurgical d'une tumeur osseuse par résection en bloc, région avant-bras et main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Tumeurs bénignes ou malignes, kystes. Y compris l'éventuelle ostéosynthèse et la mise en place éventuelle d'une greffe.


  • Chap. Cap08
  • C08.FC.0081

C08.FC.0081 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.FC.0090

C08.FC.0090 | Plastie tendineuse d'allongement ou de raccourcissement, région avant-bras et main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris les ténotomies partielles ou complètes (comme lors de spasticité). P. ex. ténotomie de Fowler, intrinsic release.


  • Chap. Cap08
  • C08.FC.0120

C08.FC.0120 | Transposition ou transfert tendineux dans la région de l'avant-bras et de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la préparation du tendon receveur, la mobilisation et la suture d'insertion du tendon. Restauration isolée par une plastie de la fonction musculaire: phalange proximale, distale, du pouce.


  • Chap. Cap08
  • C08.FC.0150

C08.FC.0150 | Reconstruction des tendons fléchisseurs par transplantation ou implant dans la région de l'avant-bras et de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Par tendon


  • Chap. Cap08
  • C08.FC.0170

C08.FC.0170 | Reconstruction des tendons extenseurs par transplantation ou implant dans la région de l'avant-bras et de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Par tendon


  • Chap. Cap08
  • C08.FC.0190

C08.FC.0190 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Par tendon


  • Chap. Cap08
  • C08.FC.0210

C08.FC.0210 | Fasciotomie décompressive lors de syndrome des loges, région de l'avant-bras
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GA.0010

C08.GA.0010 | Lambeau prélevé sur le thénar ou l'hypothénar, lambeau en VY, lambeau homodigital par glissement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Retrait de greffe, voir [MK.25].


  • Chap. Cap08
  • C08.GA.0020

C08.GA.0020 | Lambeau dorso-ulnaire du pouce, lambeau homodigital axial, lambeau hétérodigital de type random, lambeau métacarpien dorsal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Retrait de greffe, voir [MK.25].


  • Chap. Cap08
  • C08.GA.0030

C08.GA.0030 | Lambeau osseux axial (palmaire), plastie par lambeau hétérodigital axial selon Foucher, lambeau de fascia de l'avant-bras, lambeau ulnaire distal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Retrait de greffe, voir [MK.25]


  • Chap. Cap08
  • C08.GA.0040

C08.GA.0040 | Lambeau radial distal en îlot, lambeau radial, lambeau osseux axial (dorsal)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Retrait de greffe, voir [MK.25]


  • Chap. Cap08
  • C08.GA.0050

C08.GA.0050 | Lambeau interosseux postérieur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Retrait de greffe, voir [MK.25]


  • Chap. Cap08
  • C08.GA.0060

C08.GA.0060 | Ablation de corps étranger(s) ou de tumeur, main ou avant-bras
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut pour des tumeurs simples ou l'ablation de corps étranger(s) sans atteinte de plusieurs structures à la main et/ou aux membres supérieurs.


  • Chap. Cap08
  • C08.GA.0100

C08.GA.0100 | Aponévrectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Résection d'un ou de plusieurs cordons de la main ou du doigt, y compris la ténolyse, la neurolyse, l'arthrolyse et l'artériolyse.


  • Chap. Cap08
  • C08.GB.0010

C08.GB.0010 | Section de poulie tendineuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Par poulie ou ligament de tendon extenseur.


  • Chap. Cap08
  • C08.GB.0020

C08.GB.0020 | Suture du tendon extenseur des doigts, du dos de la main ou de l'avant-bras
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Par tendon


  • Chap. Cap08
  • C08.GB.0040

C08.GB.0040 | Suture d'un tendon fléchisseur à l'intérieur du canal digital
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Par tendon Vaut pour les tendons fléchisseurs superficiels et profonds.


  • Chap. Cap08
  • C08.GB.0060

C08.GB.0060 | Suture de tendon fléchisseur hors du canal digital
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Par tendon Vaut pour les tendons fléchisseurs superficiels et profonds.


  • Chap. Cap08
  • C08.GB.0080

C08.GB.0080 | Reconstruction des poulies et stabilisations de tendons
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Plastie d'allongement d'un rétinaculum, reconstruction de poulies, stabilisations de tendons. Vaut pour une structure reconstruite. Ne vaut pas pour la section et la suture lors de voie d'abord pour d'autres interventions chirurgicales.


  • Chap. Cap08
  • C08.GC.0010

C08.GC.0010 | Arthrodèses du poignet
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'arthrodèse carpo-métacarpienne, radiocarpienne, radio-ulnaire, intracarpienne. Vaut pour toutes les arthrodèses, partielles ou complètes, dans les régions radio-ulnaire, radio-carpienne et carpienne.


  • Chap. Cap08
  • C08.GC.0020

C08.GC.0020 | Arthrodèse d'une articulation IPD, IPP ou MP
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Par articulation.


  • Chap. Cap08
  • C08.GC.0030

C08.GC.0030 | Arthrolyse d'articulation digitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut pour toutes les articulations digitales et le rayon du pouce.


  • Chap. Cap08
  • C08.GC.0040

C08.GC.0040 | Suture capsulaire et/ou ligamentaire, articulation digitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | MP, IPP, IPD, y compris l'articulation métacarpo-phalangienne du pouce. Par incision ou voie endoscopique.


  • Chap. Cap08
  • C08.GC.0050

C08.GC.0050 | Suture capsulaire et/ou ligamentaire du poignet
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Région carpienne. Par incision ou voie endoscopique.


  • Chap. Cap08
  • C08.GC.0060

C08.GC.0060 | Plastie capsulaire et/ou ligamentaire, articulation digitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | MP, IPP, IPD, y compris l'articulation métacarpo-phalangienne du pouce.


  • Chap. Cap08
  • C08.GC.0070

C08.GC.0070 | Plastie capsulaire et/ou ligamentaire du poignet
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut entre autres pour le ligament scapho-lunaire (SL), triquétro-lunaire (TL) articulation radio-ulnaire (RU), articulation trapézo-métacarpienne.


  • Chap. Cap08
  • C08.GC.0080

C08.GC.0080 | Excision d'un kyste arthro-synovial et/ou synovectomie localisée partielle, articulation digitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut pour les articulations métacarpo-phalangiennes du pouce, les articulations médianes des doigts et les articulations distales des doigts. Y compris lambeaux cutanés de recouvrement.


  • Chap. Cap08
  • C08.GC.0090

C08.GC.0090 | Excision d'un kyste arthro-synovial
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut pour tous les kystes ou toutes les synovies dans la région du carpe. Vaut aussi par voie arthroscopique.


  • Chap. Cap08
  • C08.GC.0091

C08.GC.0091 | Synovectomie du poignet
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GC.0092

C08.GC.0092 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GC.0100

C08.GC.0100 | Arthroscopie thérapeutique du poignet ou d'une articulation digitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris plusieurs voies d'abord, le débridement arthroscopique, l'ablation de corps étrangers intra-articulaires, le shaving du cartilage. Vaut aussi pour les articulations radiocarpiennes, ulno-carpiennes et/ou médio-carpiennes.


  • Chap. Cap08
  • C08.GC.0120

C08.GC.0120 | Arthroscopie diagnostique du poignet ou d'une articulation digitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Ne vaut que pour le diagnostic.


  • Chap. Cap08
  • C08.GC.0140

C08.GC.0140 | Revascularisation osseuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Typiquement: revascularisation de l'os lunatum en cas de maladie de Kienböck.


  • Chap. Cap08
  • C08.GC.0150

C08.GC.0150 | Arthroplastie de l'articulation trapézo-métacarpienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Toute méthode, avec ou sans implant ou prothèse.


  • Chap. Cap08
  • C08.GC.0151

C08.GC.0151 | Arthroplastie de l'articulation trapézo-métacarpienne par prothèse, plastie d'interposition ou de suspension.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GC.0160

C08.GC.0160 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GC.0170

C08.GC.0170 | Arthroplastie du poignet par revascularisation d'un os du carpe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GC.0180

C08.GC.0180 | Arthroplastie prothétique totale du poignet
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GC.0190

C08.GC.0190 | Arthroplastie d'un doigt
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GC.0200

C08.GC.0200 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GC.Z001

C08.GC.Z001 | Refixation du TFCC ou suture ligamentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GD.0010

C08.GD.0010 | Ablation d'exostoses ou d'ostéophytes des doigts, des os du métacarpe ou du carpe, ou de l'avant-bras
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Par articulation ou par os. Vaut également pour l'ablation de l'os pisiforme et/ou des sésamoïdes dans la région de la main et pour une pseudarthrose de l'hamulus de l'hamatum.


  • Chap. Cap08
  • C08.GD.0020

C08.GD.0020 | Traitement d'une fracture digitale ou d'une luxation, réduction ouverte avec attelle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GD.0030

C08.GD.0030 | Traitement de fracture ou de luxation par embrochage percutané au niveau des doigts
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Réduction et fixation.


  • Chap. Cap08
  • C08.GD.0040

C08.GD.0040 | Ostéosynthèse d'une fracture au niveau de doigts
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Un os. Au moyen de cerclage, broches, vissage ou plaques, toute méthode. Vaut aussi pour une fracture avec luxation. Ne vaut pas pour le traitement de lésions ligamentaires simultanées. Vaut seulement pour une réduction à ciel ouvert.


  • Chap. Cap08
  • C08.GD.0060

C08.GD.0060 | Traitement d'un cal vicieux ou d'une pseudarthrose au niveau de l'avant-bras distal ou de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Toute méthode, de la phalange/carpe/métacarpe. Y compris l'ostéosynthèse, sans le prélèvement de greffon. Vaut aussi pour l'allongement de cal (Ilizarov), y compris l'ostéotomie osseuse.


  • Chap. Cap08
  • C08.GD.0070

C08.GD.0070 | Amputation dans la région des doigts
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | P. ex. en cas d'atrophie, de tumeurs.


  • Chap. Cap08
  • C08.GD.0080

C08.GD.0080 | Traitement de moignon digital
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GD.0090

C08.GD.0090 | Traitement chirurgical d'une tumeur osseuse par énucléation, région des doigts/du métacarpe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GD.0100

C08.GD.0100 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GD.0110

C08.GD.0110 | Résection d'un rayon au niveau du métacarpe, par rayon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GD.0120

C08.GD.0120 | Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GD.0130

C08.GD.0130 | Traitement d'une fracture d'un métacarpien par cerclage, vissage, plaques ou embrochage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GD.0140

C08.GD.0140 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GD.0150

C08.GD.0150 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GD.0160

C08.GD.0160 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GE.0010

C08.GE.0010 | Traitement de panaris (tissus mous)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GE.0030

C08.GE.0030 | Traitement d'un abcès, d'un empyème ou d'un phlegmon de la paume ou du dos de la main (y compris des doigts)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GE.0040

C08.GE.0040 | Traitement d'une ostéite ou d'une ostéomyélite de l'avant-bras ou de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GE.0050

C08.GE.0050 | Traitement d'une infection de la gaine des tendons, région des doigts et de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut pour le canal des fléchisseurs, des doigts jusqu'à la paume de la main.


  • Chap. Cap08
  • C08.GE.Z001

C08.GE.Z001 | Atteinte osseuse et/ou articulaire lors de traitement de panaris
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GF.0010

C08.GF.0010 | Correction de pouce dédoublé, forme simple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Forme simple: Wassel I-II.


  • Chap. Cap08
  • C08.GF.0020

C08.GF.0020 | Allongement de doigt
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Toute méthode.


  • Chap. Cap08
  • C08.GF.0030

C08.GF.0030 | Correction complète de camptodactylie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'arthrolyse, le transfert tendineux, la révision étendue de la paume de la main, l'ostéotomie.


  • Chap. Cap08
  • C08.GF.0040

C08.GF.0040 | Correction de syndactylie simple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Toutes les étiologies, aussi d'origine traumatique, telles que les brûlures.


  • Chap. Cap08
  • C08.GF.0050

C08.GF.0050 | Traitement simple d'une polydactylie non alignée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut aussi pour un simple bandage d'alignement pour une polydactylie.


  • Chap. Cap08
  • C08.GG.0010

C08.GG.0010 | Ablation de matériel d'ostéosynthèse intact dans la région de la main/de l'avant-bras, vis, plaque ou cerclage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.GG.0020

C08.GG.0020 | Ablation de matériel d'ostéosynthèse défectueux dans la région de la main/de l'avant-bras, vis, plaque ou cerclage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.HA.0010

C08.HA.0010 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.HB.0010

C08.HB.0010 | Résection d'une tumeur osseuse bénigne de la région du bassin ou de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Bassin, tête du fémur, jusqu'aux trochanters compris.


  • Chap. Cap08
  • C08.HB.0030

C08.HB.0030 | Ablation d'exostose(s) dans la région du bassin ou de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Bassin, tête du fémur, jusqu'aux trochanters compris.


  • Chap. Cap08
  • C08.HB.0040

C08.HB.0040 | Excision du coccyx
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.HB.0050

C08.HB.0050 | Ablation d'une bourse profonde dans la région du bassin, de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut notamment pour une bourse ischiatique ou iliopectinée.


  • Chap. Cap08
  • C08.HB.0060

C08.HB.0060 | Ablation d'une bourse superficielle dans la région du bassin, de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut notamment pour une bourse trochantérienne.


  • Chap. Cap08
  • C08.HB.Z001

C08.HB.Z001 | Reconstruction plastique de la région du bassin ou de la hanche lors de résection d'une tumeur bénigne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KA.0010

C08.KA.0010 | Réduction fermée d'une luxation traumatique de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour une luxation de prothèse.


  • Chap. Cap08
  • C08.KA.0020

C08.KA.0020 | Réduction fermée d'une luxation congénitale de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la mise en place d'une traction collée.


  • Chap. Cap08
  • C08.KB.0010

C08.KB.0010 | Arthroscopie de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KB.Z001

C08.KB.Z001 | Biopsie(s) lors d'une arthroscopie de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KB.Z002

C08.KB.Z002 | Ablation de corps libres lors d'une arthroscopie de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KB.Z003

C08.KB.Z003 | Résection du bourrelet glénoïdien lors d'une arthroscopie de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KB.Z004

C08.KB.Z004 | Synovectomie subtotale/totale lors d'une arthroscopie de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KB.Z005

C08.KB.Z005 | Mise en place d'un lavage-drainage lors d'une arthroscopie de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KB.Z006

C08.KB.Z006 | Microfracture ou forage(s) de Pridie lors d'autres arthroscopies
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KC.0010

C08.KC.0010 | Ablation de matériel d'ostéosynthèse intact après rupture de la symphyse pubienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KC.0020

C08.KC.0020 | Ablation de matériel d'ostéosynthèse défectueux après rupture de la symphyse pubienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KC.0030

C08.KC.0030 | Ablation de matériel d'ostéosynthèse intact après fracture de branche ilio-ischio-pubienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KC.0040

C08.KC.0040 | Ablation de matériel d'ostéosynthèse défectueux après fracture de branche ilio-ischio-pubienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KC.0050

C08.KC.0050 | Ablation de matériel d'ostéosynthèse intact après fracture de l'aile iliaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KC.0060

C08.KC.0060 | Ablation de matériel d'ostéosynthèse défectueux après fracture de l'aile iliaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KC.0070

C08.KC.0070 | Ablation de matériel d'ostéosynthèse intact après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KC.0080

C08.KC.0080 | Ablation de matériel d'ostéosynthèse défectueux après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KC.0090

C08.KC.0090 | Ablation de matériel d'ostéosynthèse intact après fracture du sacrum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KC.0100

C08.KC.0100 | Ablation de matériel d'ostéosynthèse défectueux après fracture du sacrum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KC.0110

C08.KC.0110 | Ablation de matériel d'ostéosynthèse intact après fracture du cotyle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KC.0120

C08.KC.0120 | Ablation de matériel d'ostéosynthèse défectueux après fracture du cotyle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KD.0010

C08.KD.0010 | Ténotomie ouverte du groupe des adducteurs, des muscles ischio-jambiers, du muscle ilio-psoas, du groupe des abducteurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KD.0020

C08.KD.0020 | Fasciotomie du tractus iliotibial
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | P. ex. en cas de hanche «à ressaut».


  • Chap. Cap08
  • C08.KD.0030

C08.KD.0030 | Arthrotomie de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris débridement, abrasion, synovectomie et shaving éventuels.


  • Chap. Cap08
  • C08.KD.Z001

C08.KD.Z001 | Biopsie(s) ou ablation de corps libres intra-articulaires lors d'une arthrotomie de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KD.Z002

C08.KD.Z002 | Résection du bourrelet glénoïdien lors d'une arthrotomie de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KF.0010

C08.KF.0010 | Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KF.0020

C08.KF.0020 | Plastie vertébrale transpédiculaire percutanée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.KF.0340

C08.KF.0340 | Prélèvement de greffon, cartilage costal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0010

C08.LA.0010 | Traitement fermé d'une fracture du col fémoral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'embrochage percutané et le vissage éventuels.


  • Chap. Cap08
  • C08.LA.0020

C08.LA.0020 | Réduction fermée et sans extension d'une fracture diaphysaire du fémur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Non compris la fixation externe (p. ex. bandages durcissants, attelles).


  • Chap. Cap08
  • C08.LA.0030

C08.LA.0030 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (plaque)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0040

C08.LA.0040 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (vissage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0050

C08.LA.0050 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (agrafes)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0060

C08.LA.0060 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (cerclage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0070

C08.LA.0070 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (clou)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0080

C08.LA.0080 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (enclouage centro-médullaire)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0090

C08.LA.0090 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0100

C08.LA.0100 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse (fixateur externe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0110

C08.LA.0110 | Réduction fermée et sans extension d'une fracture distale du fémur, sans atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour le traitement d'une fracture de l'épiphyse.


  • Chap. Cap08
  • C08.LA.0120

C08.LA.0120 | Réduction fermée et avec extension d'une fracture distale du fémur, sans atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour le traitement d'une fracture de l'épiphyse.


  • Chap. Cap08
  • C08.LA.0130

C08.LA.0130 | Réduction fermée et avec extension d'une fracture distale du fémur, avec atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour le traitement d'une fracture de l'épiphyse.


  • Chap. Cap08
  • C08.LA.0140

C08.LA.0140 | Réduction fermée et sans extension d'une fracture distale du fémur, avec atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour le traitement d'une fracture de l'épiphyse.


  • Chap. Cap08
  • C08.LA.0150

C08.LA.0150 | Réduction ouverte d'une fracture distale du fémur, sans atteinte articulaire, ostéosynthèse (plaque, vis ou embrochage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0180

C08.LA.0180 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse (fixateur externe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0190

C08.LA.0190 | Réduction ouverte d'une fracture distale du fémur, sans atteinte articulaire, ostéosynthèse à ciment armé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0200

C08.LA.0200 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse (plaque, vis ou embrochage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0230

C08.LA.0230 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse (fixateur externe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LA.0240

C08.LA.0240 | Réduction ouverte d'une fracture distale du fémur, avec atteinte articulaire, ostéosynthèse à ciment armé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LB.0010

C08.LB.0010 | Ablation du matériel d'ostéosynthèse après fracture diaphysaire du fémur lors de matériel d'implantation intact
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LB.0020

C08.LB.0020 | Ablation du matériel d'ostéosynthèse après fracture diaphysaire du fémur lors de matériel d'implantation défectueux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LB.0030

C08.LB.0030 | Ablation du matériel d'ostéosynthèse après fracture distale du fémur lors de matériel d'implantation intact
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LB.0040

C08.LB.0040 | Ablation du matériel d'ostéosynthèse après fracture distale du fémur lors de matériel d'implantation défectueux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LB.0050

C08.LB.0050 | Ablation de matériel d'ostéosynthèse intact après fracture du col fémoral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LB.0060

C08.LB.0060 | Ablation de matériel d'ostéosynthèse défectueux après fracture du col fémoral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LB.0070

C08.LB.0070 | Ablation de matériel d'ostéosynthèse intact après fracture du fémur pertrochantérienne ou sous-trochantérienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LB.0080

C08.LB.0080 | Ablation de matériel d'ostéosynthèse défectueux après fracture du fémur pertrochantérienne ou sous-trochantérienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LB.0090

C08.LB.0090 | Ablation de matériel d'ostéosynthèse intact après fracture du grand trochanter
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LB.0100

C08.LB.0100 | Ablation de matériel d'ostéosynthèse défectueux après fracture du grand trochanter
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LB.0110

C08.LB.0110 | Ablation de matériel d'ostéosynthèse intact après fracture distale du fémur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LB.0120

C08.LB.0120 | Ablation de matériel d'ostéosynthèse défectueux après fracture distale du fémur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LC.0010

C08.LC.0010 | Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut notamment pour une distraction osseuse.


  • Chap. Cap08
  • C08.LC.0020

C08.LC.0020 | Epiphysiodèse distale du fémur ou proximale du tibia
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.LC.0030

C08.LC.0030 | Ablation d'exostose(s) extra-articulaire(s) de la région du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour le traitement de la maladie d'Osgood-Schlatter, par voie d'abord.


  • Chap. Cap08
  • C08.LC.0040

C08.LC.0040 | Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique de la région du genou, sans atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris greffes osseuses et ostéosynthèse éventuelles. Vaut également pour des kystes.


  • Chap. Cap08
  • C08.LC.0050

C08.LC.0050 | Résection d'une tumeur osseuse, d'un kyste ou d'un foyer d'ostéomyélite chronique, avec atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris les greffes osseuses et l'ostéosynthèse éventuelles.


  • Chap. Cap08
  • C08.LC.0060

C08.LC.0060 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.0010

C08.MA.0010 | Arthroscopie du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.0060

C08.MA.0060 | Résection sternale, partielle ou subtotale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.0070

C08.MA.0070 | Traitement chirurgical d'une fracture sternale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.0080

C08.MA.0080 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.0090

C08.MA.0090 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.0100

C08.MA.0100 | Traitement chirurgical lors de torticolis anatomiquement fixé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z001

C08.MA.Z001 | Suture d'un ménisque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z002

C08.MA.Z002 | Résection d'un kyste des articulations/tendons, d'une poche profonde ou superficielle, d'un ganglion au niveau de l'articulation du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z003

C08.MA.Z003 | Synovectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z004

C08.MA.Z004 | Scission du rétinaculum (lateral release) lors d'une arthroscopie du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z005

C08.MA.Z005 | Ablation d'un ostéophyte et/ou plastie de Notch
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z006

C08.MA.Z006 | Microfracture ou forage(s) de Pridie lors d'une arthroscopie du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z007

C08.MA.Z007 | Traitement lors d'ostéochondrose disséquante
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z008

C08.MA.Z008 | Traitement d'une rupture du ligament croisé antérieur et/ou postérieur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z009

C08.MA.Z009 | Traitement d'une fracture de tête de tibia par ostéosynthèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z010

C08.MA.Z010 | Ablation du matériel d'ostéosynthèse lors d'une arthroscopie du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z011

C08.MA.Z011 | Résection (partielle ou totale) d'un ménisque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z012

C08.MA.Z012 | Ablation de corps libres intra-articulaires dans le genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z013

C08.MA.Z013 | Résection de plica
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z014

C08.MA.Z014 | Suture du rétinaculum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MA.Z015

C08.MA.Z015 | Pose d'un lavage-drainage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MB.0010

C08.MB.0010 | Arthrotomie du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris:-articulaires - section du rétinaculum latéral (later release) - ablation d'ostéophyte(s) et/ou plastie de Notch - résection du ménisque interne ou externe, partielle ou totale, par ménisque - suture du ménisque interne ou externe, par ménisque - suture de l'appareil capsulo-ligamentaire interne - suture de l'appareil capsulo-ligamentaire externe


  • Chap. Cap08
  • C08.MB.Z001

C08.MB.Z001 | Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MB.Z002

C08.MB.Z002 | Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MC.0010

C08.MC.0010 | Suture du tendon quadricipital ou du tendon patellaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'éventuelle réinsertion osseuse. Y compris l'éventuel cerclage de décharge.


  • Chap. Cap08
  • C08.MC.0020

C08.MC.0020 | Plastie du tendon quadricipital ou du tendon patellaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'éventuelle myoplastie.


  • Chap. Cap08
  • C08.MC.0030

C08.MC.0030 | Patellectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la plastie tendineuse éventuelle.


  • Chap. Cap08
  • C08.MC.0040

C08.MC.0040 | Traitement d'une fracture de la patella, ostéosynthèse (vis, agrafes, cerclage ou embrochage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la ténorraphie ou la plastie tendineuse éventuelles.


  • Chap. Cap08
  • C08.MC.0050

C08.MC.0050 | Traitement de cal vicieux ou de pseudarthrose après une fracture de la patella
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MC.0070

C08.MC.0070 | Réduction d'une luxation de la patella
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MC.0090

C08.MC.0090 | Traitement d'une luxation de la patella, plasties des parties molles
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MC.0110

C08.MC.0110 | Plastie d'élargissement du rétinaculum patellaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour le lateral release.


  • Chap. Cap08
  • C08.MC.0120

C08.MC.0120 | Traitement d'une luxation de la patella, transposition de la tubérosité tibiale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'éventuelle ostéosynthèse, p. ex. selon Elmslie ou Roux.


  • Chap. Cap08
  • C08.MC.0130

C08.MC.0130 | Traitement d'une luxation de la patella, ostéotomie correctrice de l'articulation fémoro-patellaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MC.0140

C08.MC.0140 | Mise en place d'une prothèse patellaire lors d'une arthroplastie du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MD.0010

C08.MD.0010 | Ablation du matériel d'ostéosynthèse après fracture de la patella lors de matériel d'implantation intact
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.MD.0020

C08.MD.0020 | Ablation du matériel d'ostéosynthèse après fracture de la patella lors de matériel d'implantation défectueux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.ME.0010

C08.ME.0010 | Résection d'une bourse dans la région du genou, superficielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | P. ex. bourses prépatellaire ou sous-patellaire.


  • Chap. Cap08
  • C08.ME.0020

C08.ME.0020 | Résection d'un kyste articulaire ou tendineux ou d'une bourse profonde dans la région du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | P. ex.: kyste de Baker, bourse semi-tendineuse, bourse sous-patellaire, kystes synoviaux.


  • Chap. Cap08
  • C08.NA.0010

C08.NA.0010 | Réduction ouverte d'une fracture unicondylienne du plateau tibial
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris le relèvement éventuel de la surface articulaire.


  • Chap. Cap08
  • C08.NA.0020

C08.NA.0020 | Réduction ouverte d'une fracture bicondylienne du plateau tibial
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NA.0030

C08.NA.0030 | Réduction ouverte ou fermée d'une fracture diaphysaire du tibia, fixation externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Fixateur externe.


  • Chap. Cap08
  • C08.NA.0040

C08.NA.0040 | Réduction ouverte et extension d'une fracture diaphysaire du tibia
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NA.0050

C08.NA.0050 | Réduction ouverte ou fermée d'une fracture diaphysaire du tibia, fixation externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Fixateur externe.


  • Chap. Cap08
  • C08.NA.0060

C08.NA.0060 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse (plaque, vis, cerclage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NA.0090

C08.NA.0090 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse (enclouage centro-médullaire)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NA.0100

C08.NA.0100 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NB.0010

C08.NB.0010 | Réduction ouverte d'une fracture diaphysaire du péroné, ostéosynthèse (plaque, vis, cerclage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NB.0020

C08.NB.0020 | Réduction ouverte ou fermée d'une fracture diaphysaire de la fibula, fixation interne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NC.0040

C08.NC.0040 | Réduction fermée d'une fracture diaphysaire du tibia et de la fibula (fracture de jambe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Non compris le bandage durcissant ou la fixation.


  • Chap. Cap08
  • C08.NC.0050

C08.NC.0050 | Réduction fermée et avec extension d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NC.0060

C08.NC.0060 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné (fracture de jambe) ostéosynthèse (plaque)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NC.0070

C08.NC.0070 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné (fracture de jambe) ostéosynthèse (vissage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NC.0080

C08.NC.0080 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné (fracture de jambe) ostéosynthèse (cerclage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NC.0090

C08.NC.0090 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné (fracture de jambe) ostéosynthèse (enclouage centro-médullaire)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.ND.0010

C08.ND.0010 | Réduction fermée d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également s'il y a atteinte de la fibula. Non compris le bandage durcissant et la fixation.


  • Chap. Cap08
  • C08.ND.0020

C08.ND.0020 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial), ostéosynthèse (plaque, vis, cerclage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.ND.0030

C08.ND.0030 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial), ostéosynthèse (fixateur externe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.ND.0040

C08.ND.0040 | Réduction fermée d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial), ostéosynthèse (fixateur externe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.ND.0050

C08.ND.0050 | Réduction fermée d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial), ostéosynthèse (embrochage percutané)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.ND.0070

C08.ND.0070 | Réduction fermée d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial), ostéosynthèse (vissage percutané)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NE.0010

C08.NE.0010 | Ablation du matériel d'ostéosynthèse après fracture du plateau tibial lors de matériel d'implantation intact
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NE.0020

C08.NE.0020 | Ablation du matériel d'ostéosynthèse après fracture du plateau tibial lors de matériel d'implantation défectueux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NE.0030

C08.NE.0030 | Ablation du matériel d'ostéosynthèse après fracture diaphysaire du tibia lors de matériel d'implantation intact
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NE.0040

C08.NE.0040 | Ablation du matériel d'ostéosynthèse après fracture diaphysaire du tibia lors de matériel d'implantation défectueux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NE.0050

C08.NE.0050 | Ablation du matériel d'ostéosynthèse après fracture diaphysaire du péroné lors de matériel d'implantation intact
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NE.0060

C08.NE.0060 | Ablation du matériel d'ostéosynthèse après fracture diaphysaire du péroné lors de matériel d'implantation défectueux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NE.0070

C08.NE.0070 | Ablation du matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (fracture du pilon tibial) lors de matériel d'implantation intact
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NE.0080

C08.NE.0080 | Ablation du matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (fracture du pilon tibial) lors de matériel d'implantation défectueux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NE.0090

C08.NE.0090 | Ablation de matériel d'ostéosynthèse intact après fracture diaphysaire du tibia et du péroné (fracture de jambe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NE.0100

C08.NE.0100 | Ablation de matériel d'ostéosynthèse défectueux après fracture diaphysaire du tibia et du péroné (fracture de jambe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NF.0010

C08.NF.0010 | Ostéotomie correctrice du tibia proximal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NF.0020

C08.NF.0020 | Ostéotomie correctrice diaphysaire du péroné
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NF.0030

C08.NF.0030 | Ostéotomie correctrice distale du tibia et du péroné, avant ou après fermeture de la zone de croissance épiphysaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NF.0040

C08.NF.0040 | Epiphysiodèse distale ou proximale du tibia et du péroné
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NF.0050

C08.NF.0050 | Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NF.Z001

C08.NF.Z001 | Ostéotomie de la tête du péroné
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NG.0010

C08.NG.0010 | Fermeture d'un défect de fascia à la jambe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NG.0020

C08.NG.0020 | Ténotomie du tendon d'Achille
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut pour un poinçonnage percutané.


  • Chap. Cap08
  • C08.NG.0030

C08.NG.0030 | Plastie du tendon d'Achille ou de la jambe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'allongement, l'insertion osseuse et la ténolyse éventuels.


  • Chap. Cap08
  • C08.NG.0040

C08.NG.0040 | Ténolyse du tendon d'Achille
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NG.0050

C08.NG.0050 | Suture tendineuse du tendon d'Achille ou à la jambe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.NG.0070

C08.NG.0070 | Ténolyse de tendons à la jambe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'excision éventuelle d'une lésion.


  • Chap. Cap08
  • C08.NG.0080

C08.NG.0080 | Traitement ouvert d'une luxation de tendon(s) fibulaire(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la mise en place éventuelle d'un greffon osseux.


  • Chap. Cap08
  • C08.NG.0090

C08.NG.0090 | Transplantation tendineuse ou transfert de tendons extenseurs de la jambe sur le métatarse, en surface
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'éventuelle plastie tendineuse.


  • Chap. Cap08
  • C08.NG.0110

C08.NG.0110 | Transplantation tendineuse ou transfert de tendons extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'éventuelle plastie tendineuse.


  • Chap. Cap08
  • C08.PA.0010

C08.PA.0010 | Réduction fermée d'une fracture de la malléole interne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Non compris le bandage durcissant et la fixation.


  • Chap. Cap08
  • C08.PA.0020

C08.PA.0020 | Réduction ouverte de fracture, cal vicieux ou pseudarthrose de la malléole interne ou d'une fracture du triangle de Volkmann, ostéosynthèse (plaque, vis, agrafes, cerclage ou embrochage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PA.0030

C08.PA.0030 | Réduction fermée d'une fracture de la malléole externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Non compris le bandage durcissant et la fixation.


  • Chap. Cap08
  • C08.PA.0040

C08.PA.0040 | Réduction ouverte de fracture, cal vicieux ou pseudarthrose de la malléole externe, ostéosynthèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PA.0041

C08.PA.0041 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PA.0050

C08.PA.0050 | Réduction fermée d'une fracture bimalléolaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Non compris le bandage durcissant et la fixation.


  • Chap. Cap08
  • C08.PA.0060

C08.PA.0060 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PA.Z001

C08.PA.Z001 | Traitement d'une fracture du triangle de Volkmann lors de fracture bimalléolaire (fracture trimalléolaire)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PA.Z002

C08.PA.Z002 | Suture ou plastie ligamentaire, thérapie de diastasis lors de traitement de fractures malléolaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Vaut également pour une suture de la syndesmose.


  • Chap. Cap08
  • C08.PA.Z003

C08.PA.Z003 | Traitement d'une fracture du triangle de Volkmann lors de fracture de la malléole externe ou interne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PB.0010

C08.PB.0010 | Ablation de matériel d'ostéosynthèse intact après fracture de la malléole interne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PB.0020

C08.PB.0020 | Ablation de matériel d'ostéosynthèse défectueux après fracture de la malléole interne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PB.0030

C08.PB.0030 | Ablation de matériel d'ostéosynthèse intact après fracture de la malléole externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PB.0040

C08.PB.0040 | Ablation de matériel d'ostéosynthèse défectueux après fracture de la malléole externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PC.0010

C08.PC.0010 | Réduction ouverte d'une instabilité de l'articulation tibio-fibulaire distale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'éventuelle ostéosynthèse du péroné. Vaut également pour une fracture de Maisonneuve ou ligamentaire.


  • Chap. Cap08
  • C08.PC.0020

C08.PC.0020 | Réduction fermée d'une luxation de la cheville (articulation talo-crurale)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Non compris le bandage durcissant ou la fixation.


  • Chap. Cap08
  • C08.PC.0030

C08.PC.0030 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PC.0040

C08.PC.0040 | Suture ligamentaire de la cheville
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la fermeture éventuelle de la gaine des tendons fibulaires. Y compris l'éventuelle révision articulaire.


  • Chap. Cap08
  • C08.PC.0050

C08.PC.0050 | Plastie ligamentaire de la cheville
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la fermeture éventuelle de la gaine des tendons fibulaires. Y compris l'éventuelle révision articulaire. Y compris le prélèvement éventuel d'un greffon in situ (p. ex.: tendon plantaire, tendon fibulaire).


  • Chap. Cap08
  • C08.PC.0060

C08.PC.0060 | Réduction fermée d'une luxation de l'articulation talo-tarsienne ou du tarse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Non compris le bandage durcissant et la fixation.


  • Chap. Cap08
  • C08.PC.0070

C08.PC.0070 | Réduction fermée et fixation percutanée d'une luxation de l'articulation talo-tarsienne ou du tarse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Non compris le bandage durcissant et la fixation.


  • Chap. Cap08
  • C08.PC.0080

C08.PC.0080 | Réduction ouverte d'une luxation de l'articulation talo-tarsienne ou du tarse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'éventuelle fixation chirurgicale.


  • Chap. Cap08
  • C08.PD.0010

C08.PD.0010 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris débridement/abrasion et shaving éventuels. Y compris les éventuelles biopsies. Y compris l'éventuelle synovectomie partielle. Y compris le traitement éventuel du syndrome méniscoïde.


  • Chap. Cap08
  • C08.PD.0040

C08.PD.0040 | Arthroscopie des deux articulations de la cheville (articulation tibio-astragalienne et sous-astragalienne)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris débridement/abrasion éventuels. Y compris les éventuelles biopsies. Y compris l'éventuelle synovectomie partielle. Y compris le traitement éventuel du syndrome méniscoïde.


  • Chap. Cap08
  • C08.PD.Z001

C08.PD.Z001 | Arthrodèse lors d'une arthroscopie de la cheville
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Vaut également pour une fixation percutanée par vis lors de l'arthroscopie.


  • Chap. Cap08
  • C08.PD.Z002

C08.PD.Z002 | Ablation ou refixation de corps libres intra-articulaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PD.Z003

C08.PD.Z003 | Microfracture ou perforation(s) de Pridie, perçage rétrograde, curetage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PD.Z004

C08.PD.Z004 | Résection de bourse rétro-achilléenne, triangle graisseux de Kager, adhésiolyse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PD.Z005

C08.PD.Z005 | Réinsertion transosseuse, remplacement auto- ou alloplastique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PD.Z006

C08.PD.Z006 | Ostéosynthèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PD.Z007

C08.PD.Z007 | Shaving, résection, stabilisation par «groove-deepening», release du rétinaculum du tendon du muscle long fléchisseur de l'hallux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PD.Z008

C08.PD.Z008 | Résection de l'os trigone, processus talien postérieur, plastie rétro-achilléenne du calcanéum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PD.Z009

C08.PD.Z009 | Transfert du muscle long fléchisseur de l'hallux par voie arthroscopique avec fixation par vis d'interférence calcanéenne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PD.Z010

C08.PD.Z010 | Ablation de matériel d'ostéosynthèse lors d'autres arthroscopies
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PF.0010

C08.PF.0010 | Arthrotomie de le cheville
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut pour l'articulation tibio-astragalienne ou sous-astragalienne. Y compris débridement/abrasion éventuels. Y compris la résection éventuelle d'une plica. Y compris les éventuelles biopsies. Y compris l'éventuelle synovectomie partielle.


  • Chap. Cap08
  • C08.PF.0020

C08.PF.0020 | Arthrodèse de l'articulation tibio-astragalienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PF.0030

C08.PF.0030 | Arthrodèse l'articulation des articulations tibio-astragalienne et sous-astragalienne.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PF.Z001

C08.PF.Z001 | Arthrotomie simultanée des articulations tibio-astragalienne et sous-astragalienne.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PF.Z002

C08.PF.Z002 | Ablation de corps libres intra-articulaires de la cheville
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PF.Z003

C08.PF.Z003 | Fixation de corps libres intra-articulaires (y compris forage éventuel)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PF.Z004

C08.PF.Z004 | Plastie de la niche du corps étranger intra-articulaire (y compris forage éventuel)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PF.Z005

C08.PF.Z005 | Ostéotomie de la malléole interne (aux fins d'accès, ostéosynthèse comprise).
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.PF.Z006

C08.PF.Z006 | Synovectomie subtotale lors d'une arthrotomie de la cheville
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QA.0010

C08.QA.0010 | Réduction fermée d'une fracture du calcanéum sans atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'éventuelle fixation percutanée (embrochage, fixateur externe).


  • Chap. Cap08
  • C08.QA.0020

C08.QA.0020 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire ou d'une fracture du talus, ostéosynthèse (plaque, vis, agrafes, cerclage ou embrochage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QA.0030

C08.QA.0030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, ostéosynthèse (plaque, vis, agrafes, cerclage ou embrochage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QA.0040

C08.QA.0040 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire ou d'une fracture du talus, ostéosynthèse (fixateur externe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QA.0050

C08.QA.0050 | Réduction ouverte d'une ou de plusieurs fractures du tarse, ostéosynthèse (fixateur externe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QB.0010

C08.QB.0010 | Réduction fermée d'une fracture métatarsienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QB.0020

C08.QB.0020 | Réduction ouverte d'une fracture métatarsienne, ostéosynthèse (plaque, vis, agrafes, cerclage, embrochage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QB.0030

C08.QB.0030 | Traitement de cal vicieux ou de pseudarthrose après une fracture métatarsienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QB.0040

C08.QB.0040 | Réduction fermée d'une fracture d'orteil (gros orteil inclus)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QB.0050

C08.QB.0050 | Réduction ouverte d'une fracture métatarsienne, ostéosynthèse (fixateur externe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QB.0060

C08.QB.0060 | Traitement de cal vicieux ou de pseudarthrose après une fracture d'orteil (gros orteil inclus)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QB.0070

C08.QB.0070 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), ostéosynthèse (plaque, vis, agrafes, cerclage, embrochage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QB.0080

C08.QB.0080 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), ostéosynthèse (fixateur externe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QC.0010

C08.QC.0010 | Ablation de matériel d'ostéosynthèse intact après fracture du calcanéum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QC.0020

C08.QC.0020 | Ablation de matériel d'ostéosynthèse défectueux après fracture du calcanéum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QC.0030

C08.QC.0030 | Ablation de matériel d'ostéosynthèse intact après fracture du talus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QC.0040

C08.QC.0040 | Ablation de matériel d'ostéosynthèse défectueux après fracture du talus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QC.0050

C08.QC.0050 | Ablation de matériel d'ostéosynthèse intact après une ou plusieurs fractures du tarse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QC.0060

C08.QC.0060 | Ablation de matériel d'ostéosynthèse défectueux après une ou plusieurs fractures du tarse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QC.0070

C08.QC.0070 | Ablation de matériel d'ostéosynthèse intact après fracture métatarsienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QC.0080

C08.QC.0080 | Ablation de matériel d'ostéosynthèse défectueux après fracture métatarsienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QC.0090

C08.QC.0090 | Ablation de matériel d'ostéosynthèse intact après fracture d'orteil (gros orteil inclus)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QC.0100

C08.QC.0100 | Ablation de matériel d'ostéosynthèse défectueux après fracture d'orteil (gros orteil inclus)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QD.0010

C08.QD.0010 | Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QD.0020

C08.QD.0020 | Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QD.0040

C08.QD.0040 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QE.0010

C08.QE.0010 | Cure d'orteil en marteau, débasage ou résection de tête
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QE.0040

C08.QE.0040 | Transfert ou allongement de tendon lors d'orteil en marteau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QE.Z001

C08.QE.Z001 | Plastie cutanée pour création d'une syndactylie lors d'une cure d'orteil en marteau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QF.0010

C08.QF.0010 | Opération d'hallux valgus, résection de l'exostose
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'éventuelle sésamoïdectomie, le recentrage de tendons et la fixation percutanée ou transosseuse.


  • Chap. Cap08
  • C08.QF.0040

C08.QF.0040 | Opération d'hallux valgus, reconstruction plastique, résection arthroplastique, ostéotomie métatarsienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Selon Regnaud, p. ex.; y compris l'ablation éventuelle d'exostoses, la sésamoïdectomie, le recentrage de tendons, la fixation percutanée ou transosseuse et l'allongement de tendons.


  • Chap. Cap08
  • C08.QF.0050

C08.QF.0050 | Opération d'hallux valgus, ostéotomie de la phalange basale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris l'ablation éventuelle d'exostoses, la sésamoïdectomie, le recentrage de tendons, la fixation percutanée ou transosseuse et l'allongement de tendons éventuels.


  • Chap. Cap08
  • C08.QF.0060

C08.QF.0060 | Opération d'hallux valgus, transfert de tendon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | P. ex. selon Mc Bride Y compris l'ablation éventuelle d'exostoses, la sésamoïdectomie, le recentrage de tendons, la fixation percutanée ou transosseuse, l'allongement de tendons et d'autres interventions éventuelles sur les tendons.


  • Chap. Cap08
  • C08.QF.Z001

C08.QF.Z001 | Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I lors d'une opération d'hallux valgus ou d'un traitement par prothèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Y compris l'ostéosynthèse éventuelle, l'ablation éventuelle d'exostoses, la sésamoïdectomie, le recentrage de tendons et l'allongement de tendons éventuels.


  • Chap. Cap08
  • C08.QF.Z002

C08.QF.Z002 | Ostéotomie de la phalange basale (simple ou double) lors d'une opération d'hallux valgus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Y compris l'ablation éventuelle d'exostoses, la sésamoïdectomie, le recentrage de tendons et la fixation percutanée ou transosseuse.


  • Chap. Cap08
  • C08.QG.0010

C08.QG.0010 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart ou de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Pour une plastie osseuse, voir la position (PA.05.0040).


  • Chap. Cap08
  • C08.QG.0030

C08.QG.0030 | Résection d'os accessoires, d'exostoses ou d'ostéophytes dans la région de la jambe et du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut aussi pour l'éperon calcanéen, l'exostose calcanéenne de Haglund, l'os trigone et l'os tibial externe, etc.


  • Chap. Cap08
  • C08.QG.0040

C08.QG.0040 | Résection d'une synostose ou d'une coalition ou résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour un kyste osseux ou un kyste synovial intra-osseux.


  • Chap. Cap08
  • C08.QG.0050

C08.QG.0050 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour un kyste osseux ou un kyste synovial intra-osseux.


  • Chap. Cap08
  • C08.QG.0060

C08.QG.0060 | Traitement opératoire de déformations du pied, parties molles
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | P. ex.: pied bot, pied plat. Y compris l'éventuelle plastie d'Achille.


  • Chap. Cap08
  • C08.QG.0070

C08.QG.0070 | Ostéotomie correctrice dans la région du pied, du tarse ou de l'arrière-pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | P. ex.: ostéotomie selon Dwyer, distraction osseuse.


  • Chap. Cap08
  • C08.QG.0080

C08.QG.0080 | Ostéotomie correctrice dans la région du pied et du métatarse, hallux valgus exclu
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour une ostéotomie de Helal ou de Weil ainsi que pour un varus du cinquième orteil.


  • Chap. Cap08
  • C08.QG.0100

C08.QG.0100 | Ostéotomie correctrice dans la région du pied et des orteils
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QG.0120

C08.QG.0120 | Résection d'une polydactylie du pied, amputation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QG.0130

C08.QG.0130 | Opération pour syndactylie du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la reconstruction plastique éventuelle de plis interdigitaux.


  • Chap. Cap08
  • C08.QG.0140

C08.QG.0140 | Résection d'os du tarse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut aussi pour le talus et le calcanéum.


  • Chap. Cap08
  • C08.QG.0150

C08.QG.0150 | Résection d'os du métatarse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QG.0160

C08.QG.0160 | Résection de tête métatarsienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Vaut également pour une résection partielle, p. ex. dans le cas de la maladie de Köhler, en vue de l'alignement de la partie antérieure du pied (Lelièvre).


  • Chap. Cap08
  • C08.QG.0180

C08.QG.0180 | Sésamoïdectomie du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la suture tendineuse, la plastie tendineuse et le recentrage de tendons.


  • Chap. Cap08
  • C08.QG.0190

C08.QG.0190 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris débridement, drainage, biopsie(s), extraction de corps libres intra-articulaires et synovectomie éventuels.


  • Chap. Cap08
  • C08.QG.0200

C08.QG.0200 | Arthrotomie d'une articulation interphalangienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris débridement et drainage, biopsie(s), extraction de corps libres intra-articulaires et synovectomie éventuels. Y compris ablation éventuelle d'ostéophytes.


  • Chap. Cap08
  • C08.QG.0220

C08.QG.0220 | Arthrodèse d'une articulation métatarso-phalangienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | P. ex. en cas d'hallux rigidus.


  • Chap. Cap08
  • C08.QG.0230

C08.QG.0230 | Arthrodèse interphalangienne (orteils)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QG.Z001

C08.QG.Z001 | Plastie tendineuse lors d'arthrodèse(s) de la région du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QH.0010

C08.QH.0010 | Fasciectomie de l'aponévrose plantaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Maladie de Ledderhose.


  • Chap. Cap08
  • C08.QH.0030

C08.QH.0030 | Ténotomie dans la région du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QH.0040

C08.QH.0040 | Suture tendineuse dans la région du pied, extenseurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QH.0060

C08.QH.0060 | Suture tendineuse dans la région du pied, fléchisseurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QH.0080

C08.QH.0080 | Allongement tendineux dans la région du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QH.0100

C08.QH.0100 | Reconstruction tendineuse par greffon dans la région du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QH.0110

C08.QH.0110 | Transfert tendineux au pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QH.0130

C08.QH.0130 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la ténosynovectomie et la ténolyse.


  • Chap. Cap08
  • C08.QH.0150

C08.QH.0150 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | P. ex. en cas de syndrome des loges ou d'hypertrophie musculaire.


  • Chap. Cap08
  • C08.QH.Z001

C08.QH.Z001 | Traitement de récidive après une fasciectomie de l'aponévrose plantaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08
 |  | Y compris les éventuelle(s) neurolyse(s).


  • Chap. Cap08
  • C08.QH.Z002

C08.QH.Z002 | Traitement d'une récidive après la résection d'un kyste synovial dans la région du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QI.0010

C08.QI.0010 | Intervention pour panaris d'orteil ou panaris sous-cutané
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.QI.0020

C08.QI.0020 | Traitement chirurgical de panaris d'orteil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.RA.0010

C08.RA.0010 | Amputation d'orteil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.RA.0030

C08.RA.0030 | Correction de moignon, status après amputation au niveau du membre inférieur, parties molles
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Y compris la ou les éventuelle(s) résection(s) secondaire(s) sur l'os ainsi que l'excision éventuelle d'un névrome. Non compris la plastie par lambeau.


  • Chap. Cap08
  • C08.RA.0040

C08.RA.0040 | Excision de névrome, status après amputation au niveau du membre inférieur, parties molles
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.RC.0020

C08.RC.0020 | Réduction fermée, fixation externe, correction de position du fixateur externe en place
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0010

C08.SA.0010 | Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0011

C08.SA.0011 | Prélèvement de greffon, calotte crânienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0020

C08.SA.0020 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0030

C08.SA.0030 | Résection totale de la clavicule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0040

C08.SA.0040 | Réduction ouverte d'une luxation acromio-claviculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0050

C08.SA.0050 | Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0060

C08.SA.0060 | Transposition de lambeau musculaire lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0070

C08.SA.0070 | Pose d'un lavage-drainage par arthrotomie de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0080

C08.SA.0080 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0090

C08.SA.0090 | Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0100

C08.SA.0100 | Ostéotomie de la glénoïde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0110

C08.SA.0110 | Arthrodèse de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0120

C08.SA.0120 | Changement d'une prothèse totale de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0130

C08.SA.0130 | Réduction ouverte d'une fracture proximale de l'humérus, ostéosynthèse à ciment armé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0140

C08.SA.0140 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0150

C08.SA.0150 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0160

C08.SA.0160 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou transcondylienne de l'humérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0170

C08.SA.0170 | Résection de l'humérus, avec ou sans atteinte articulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0180

C08.SA.0180 | Ostéotomie de l'humérus, plusieurs plans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0190

C08.SA.0190 | Fasciotomie décompressive du bras, toute voie d'abord
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0230

C08.SA.0230 | Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0240

C08.SA.0240 | Arthroplastie du coude avec fascia
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0250

C08.SA.0250 | Changement d'une prothèse totale du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0260

C08.SA.0260 | Résection de l'articulation du coude
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0280

C08.SA.0280 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0290

C08.SA.0290 | Pollicisation lors de main à cinq doigts longs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0300

C08.SA.0300 | Pollicisation d'un pouce hypoplasique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0310

C08.SA.0310 | Pollicisation d'un doigt long
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0320

C08.SA.0320 | Correction de pouce dédoublé, forme complexe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0330

C08.SA.0330 | Reconstruction de doigt par transplantation microvasculaire libre d'un orteil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0340

C08.SA.0340 | Correction de clinodactylie avec zones de croissances dysplasiques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0350

C08.SA.0350 | Correction d'une déformation de Kirner
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0360

C08.SA.0360 | Correction d'une déformation en moulin-à-vent
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0370

C08.SA.0370 | Corrections de syndactylies cutanées et osseuses
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0380

C08.SA.0380 | Correction de polydactylie, ablation d'un rayon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0390

C08.SA.0390 | Correction de main en miroir
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0400

C08.SA.0400 | Correction de macrodactylie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0410

C08.SA.0410 | Correction de main clivée et absence de rayons digitaux centraux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0420

C08.SA.0420 | Correction du poignet lors de main bote radiale ou cubitale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0430

C08.SA.0430 | Correction de syndactylie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0440

C08.SA.0440 | Exérèse d'une tumeur glomique dans le lit unguéal, technique microchirurgicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0450

C08.SA.0450 | Traitement d'une rupture de la symphyse pubienne, fixation externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0460

C08.SA.0460 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0470

C08.SA.0470 | Traitement d'une rupture de la symphyse pubienne, ostéosynthèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0480

C08.SA.0480 | Ostéosynthèse d'une fracture de branche ilio-ischio-pubienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0490

C08.SA.0490 | Traitement de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0500

C08.SA.0500 | Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0510

C08.SA.0510 | Ostéosynthèse d'une fracture comminutive de l'aile iliaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0520

C08.SA.0520 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0530

C08.SA.0530 | Réduction ouverte d'une rupture de l'articulation sacro-iliaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0540

C08.SA.0540 | Ostéosynthèse d'une fracture du sacrum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0550

C08.SA.0550 | Résection d'une tumeur osseuse maligne de la région du bassin ou de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0560

C08.SA.0560 | Arthrotomie de l'articulation sacro-iliaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0570

C08.SA.0570 | Ostéotomie de l'os iliaque, de l'ischion, du cotyle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0580

C08.SA.0580 | Arthrodèse de l'articulation sacro-iliaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0590

C08.SA.0590 | Arthrodèse de la symphyse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0600

C08.SA.0600 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0610

C08.SA.0610 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture comminutive
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0620

C08.SA.0620 | Ostéosynthèse d'une fracture du cotyle par voie postérieure, fracture du sourcil cotyloïdien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0630

C08.SA.0630 | Ostéosynthèse d'une fracture du cotyle par voie postérieure, fracture à deux fragments ou multifragmentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0640

C08.SA.0640 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0650

C08.SA.0650 | Traitement d'une fracture du cotyle par prothèse partielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0660

C08.SA.0660 | Réduction ouverte d'une fracture de la tête du fémur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0670

C08.SA.0670 | Réduction ouverte d'une luxation traumatique de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0680

C08.SA.0680 | Réduction ouverte d'une luxation congénitale de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0700

C08.SA.0700 | Plastie cotyloïdienne de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0720

C08.SA.0720 | Fixation percutanée d'une épiphysiolyse de la tête fémorale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0730

C08.SA.0730 | Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0740

C08.SA.0740 | Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0750

C08.SA.0750 | Epiphysiodèse dans la région de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0760

C08.SA.0760 | Arthrodèse de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0770

C08.SA.0770 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0780

C08.SA.0780 | Transfert musculo-tendineux dans la région de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0790

C08.SA.0790 | Plastie musculo-tendineuse dans la région de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0810

C08.SA.0810 | Arthroplastie de la hanche, hémi-arthroplastie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0820

C08.SA.0820 | Arthroplastie de la hanche, prothèse totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0830

C08.SA.0830 | Changement d'une prothèse de hanche, cupule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0840

C08.SA.0840 | Changement d'une prothèse de hanche, composante fémorale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0860

C08.SA.0860 | Changement d'une prothèse totale de hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0870

C08.SA.0870 | Ablation d'une prothèse totale de hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0880

C08.SA.0880 | Résection de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0890

C08.SA.0890 | Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0900

C08.SA.0900 | Ostéosynthèse d'une fracture du col fémoral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0910

C08.SA.0910 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0920

C08.SA.0920 | Prothèse totale de hanche lors d'une fracture du col fémoral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0930

C08.SA.0930 | Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0940

C08.SA.0940 | Réduction fermée d'une fracture du fémur pertrochantérienne ou sous-trochantérienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0950

C08.SA.0950 | Réduction ouverte et ostéosynthèse d'une fracture du fémur pertrochantérienne ou sous-trochantérienne non déplacée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0960

C08.SA.0960 | Réduction ouverte et ostéosynthèse d'une fracture du fémur pertrochantérienne ou sous-trochantérienne déplacée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0970

C08.SA.0970 | Réduction ouverte et ostéosynthèse d'une fracture du fémur comminutive pertrochantérienne ou sous-trochantérienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0980

C08.SA.0980 | Traitement de cal vicieux/de pseudarthrose après fracture du fémur pertrochantérienne ou sous-trochantérienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.0990

C08.SA.0990 | Traitement d'une fracture du grand trochanter
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1000

C08.SA.1000 | Réduction fermée et avec extension d'une fracture diaphysaire du fémur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1010

C08.SA.1010 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1020

C08.SA.1020 | Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1030

C08.SA.1030 | Ostéotomie du col fémoral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1040

C08.SA.1040 | Ostéotomie intra- ou sous-trochantérienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1050

C08.SA.1050 | Changement d'une prothèse partielle du genou, unicondylienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1060

C08.SA.1060 | Changement d'une prothèse partielle du genou, bicondylienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1070

C08.SA.1070 | Changement d'une prothèse du genou, prothèse totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1080

C08.SA.1080 | Ablation d'une prothèse du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1090

C08.SA.1090 | Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1100

C08.SA.1100 | Réduction fermée d'une luxation du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1110

C08.SA.1110 | Arthrodèse du genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1120

C08.SA.1120 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1130

C08.SA.1130 | Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (fracture du pilon tibial)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1140

C08.SA.1140 | Ostéotomie correctrice diaphysaire du tibia
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1150

C08.SA.1150 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1160

C08.SA.1160 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1170

C08.SA.1170 | Réduction fermée et extension d'une fracture bimalléolaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1180

C08.SA.1180 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1190

C08.SA.1190 | Arthroplastie de l'articulation tibio-astragalienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1200

C08.SA.1200 | Arthrodèse de l'articulation sous-astragalienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1210

C08.SA.1210 | Changement d'une prothèse totale de l'articulation tibio-astragalienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1220

C08.SA.1220 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, ostéosynthèse (plaque, vis, agrafes, cerclage ou embrochage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1230

C08.SA.1230 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, ostéosynthèse (fixateur externe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1240

C08.SA.1240 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1250

C08.SA.1250 | Réduction ouverte d'une fracture de l'astragale, ostéosynthèse (plaque, vis, agrafes ou embrochage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1260

C08.SA.1260 | Réduction ouverte d'une fracture de l'astragale, ostéosynthèse (fixateur externe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1270

C08.SA.1270 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1280

C08.SA.1280 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1300

C08.SA.1300 | Opération d'hallux valgus, prothèse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1310

C08.SA.1310 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1320

C08.SA.1320 | Intervention pour phlegmon(s) plantaire(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1330

C08.SA.1330 | Prestations ambulatoires rares sur l'appareil locomoteur, en salle d'opération, amputations
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08
 |  | Amputation, membre inférieur, toute localisation Amputation, membre inférieur, pied, tarse et métatarse Amputation, membre inférieur, jambe Amputation, membre inférieur, amputation transarticulaire du genou Amputation, membre inférieur, amputation de cuisse Amputation au niveau de l'épaule ou du bras, interscapulo-thoracique Amputation au niveau de l'épaule ou du bras, Amputation au niveau du poignet ou du carpe


  • Chap. Cap08
  • C08.SA.1380

C08.SA.1380 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1390

C08.SA.1390 | Réduction d'une fracture ou d'une luxation au moyen de broches ou d'un fixateur externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1400

C08.SA.1400 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1410

C08.SA.1410 | Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1420

C08.SA.1420 | Réduction fermée de luxations ou fractures-luxations, région cervicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1430

C08.SA.1430 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1440

C08.SA.1440 | Arthroplastie partielle de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.1450

C08.SA.1450 | Prothèse totale de l'épaule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.Z001

C08.SA.Z001 | Mise en place d'un transplant osseux lors de résection totale de la clavicule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.Z004

C08.SA.Z004 | Reconstitution de la diaphyse humérale par transplant ou implant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.Z006

C08.SA.Z006 | Ostéotomie du grand trochanter avec transfert lors de plastie cotyloïdienne de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.Z007

C08.SA.Z007 | Mise en place d'un lavage-drainage lors d'une arthrotomie de la hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.Z008

C08.SA.Z008 | Greffe osseuse spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.Z009

C08.SA.Z009 | Anneau de soutien cotyloïdien lors du remplacement d'une prothèse totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.Z010

C08.SA.Z010 | Complément en cas de tumeur maligne lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.Z011

C08.SA.Z011 | Complément lors de remplacement prothétique par prothèse du genou lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.Z012

C08.SA.Z012 | Arthrodèse du genou après ablation d'une prothèse de genou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.Z013

C08.SA.Z013 | Implantation microchirurgicale d'un transplant osseux libre lors de la résection d'une tumeur osseuse dans la région de la jambe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap08
  • C08.SA.Z014

C08.SA.Z014 | Ostéotomie(s) lors du traitement opératoire d'une déformation du pied, intervention sur les parties molles
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap08


  • Chap. Cap09

Cap09 | Peau, tissus sous-cutané et glande mammaire
C09.AB.0010 | Excision exploratrice au niveau du sein, voie d'abord directe
C09.AB.0020 | Excision exploratrice au niveau du sein, voie d'abord indirecte
C09.AB.0030 | Tumorectomie, lumpectomie ou quadrantectomie du sein
C09.AB.0040 | Mastectomie simple
C09.AB.0060 | Mastectomie sous-cutanée en cas de gynécomastie
C09.AB.0070 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
C09.AB.0080 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
C09.AB.0090 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
C09.AB.0100 | Intervention mammaire minimalement invasive assistée par le vide
C09.AB.Z001 | Réduction du manteau cutané
C09.AC.0010 | Reconstruction oncoplastique après lumpectomie
C09.AC.0020 | Augmentation mammaire par lipomodelage
C09.AC.0040 | Intervention secondaire après traitement oncochirurgical
C09.AC.0050 | Excision des galactophores
C09.AC.0060 | Mastopexie
C09.AC.0070 | Mastopexie périaréolaire
C09.AC.0080 | Plastie mammaire de réduction
C09.AC.0090 | Plastie mammaire d'augmentation sous-glandulaire
C09.AC.0100 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire
C09.AC.0110 | Changement de prothèse d'expansion
C09.AC.0120 | Remplacement d'un expanseur par une prothèse mammaire avec déplacement du pli sous-mammaire après la reconstruction mammaire
C09.AC.0130 | Changement de prothèse mammaire
C09.AC.0140 | Capsulotomie pour changement de prothèse mammaire
C09.AC.0150 | Capsulectomie totale avec changement de prothèse mammaire
C09.AC.0160 | Reconstruction ou correction de l'aréole par greffe de peau totale
C09.AC.0170 | Reconstruction ou correction du mamelon
C09.AC.0180 | Reconstruction mammaire
C09.CJ.0010 | Traitement chirurgical de dermoïde sacral, incision
C09.CJ.0020 | Traitement chirurgical de dermoïde sacral, excision radicale
C09.CJ.Z001 | Plastie de reconstruction ou excision radicale complexe sans plastie de reconstruction lors du traitement chirurgical d'un dermoïde sacral
C09.CK.0010 | Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm
C09.GB.0130 | Intervention mammaire minimalement invasive sur la table de stéréotaxie
C09.KD.0020 | Excision de corps étranger(s) situé(s) en-dessous de l'hypoderme ou excision à plus de 1 cm de la surface
C09.KD.0090 | Débridement lors de traitement de plaie ouverte avec atteinte de structures complexes
C09.KD.0091 | Traitement de plaie ouverte avec atteinte de structures complexes
C09.KE.0020 | Incision ou drainage d'un processus plus profond que sous-cutané (hématome, abcès, oedème)
C09.KE.0230 | Dermolipectomie, abdomen, sans transposition de l'ombilic
C09.KE.0240 | Dermolipectomie, abdomen, avec transposition de l'ombilic
C09.KE.0250 | Dermolipectomie, siège, hanche, cuisse, bras, longitudinale ou transverse, par région
C09.KE.0260 | Lipoaspiration (liposuccion), par région
C09.KE.0270 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), mains, organes génitaux, premiers 20 cm²
C09.KE.0280 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
C09.KE.0290 | Escarotomie: toute localisation, premiers 10 cm²
C09.KE.0300 | Prélèvement de greffon de fascia, à l'aide d'un stripper, première bande
C09.KE.0310 | Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²
C09.KE.0311 | Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon
C09.KE.0312 | Prélèvement de greffon tendineux, sans stripper, premier tendon
C09.KE.0320 | Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou à la tête
C09.KE.0330 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
C09.KE.0340 | Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)
C09.KE.0350 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
C09.KE.0360 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale et temporo-naso-labiale)
C09.KE.0370 | Réimplantation aux membres supérieurs (épaule, coude, avant-bras)
C09.KE.0380 | Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien
C09.KE.0390 | Réimplantation au niveau du carpe ou de la région médio-métacarpienne
C09.KE.0400 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale
C09.KE.0410 | Réimplantation d'un doigt
C09.KE.0420 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis
C09.KE.0430 | Réimplantation au membre inférieur (cuisse, genou, cheville)
C09.KE.0440 | Intervention palliative en cas de paralysie faciale, transfert du platysma
C09.KE.0450 | Réimplantation au pied
C09.KE.0460 | Intervention palliative en cas de paralysie faciale, transfert du masséter
C09.KE.0470 | Réimplantation d'un gros orteil
C09.KE.0480 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance
C09.KE.0490 | Réimplantation du pénis
C09.KE.0500 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, deuxième séance
C09.KE.0510 | Réimplantation du scrotum, y compris testicules
C09.KE.0520 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance
C09.KE.0530 | Lifting facial, visage et cou
C09.KE.0540 | Lipectomie ouverte (cou, menton, joues)
C09.KE.0550 | Plastie bilatérale du platysma (cou)
C09.KE.0560 | Plicature bilatérale du tissu adipeux (cou, menton)
C09.KE.0570 | Musculectomie (front)
C09.KE.0580 | Préparation sous-périostée
C09.KE.0590 | Lifting facial du front
C09.KE.0600 | Lifting des sourcils
C09.KE.0620 | Implantation alloplastique, menton, joue
C09.KE.0630 | Correction chirurgicale d'un pterygium colli
C09.KE.Z001 | Complément lors de débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), mains, organes génitaux, par 20 cm² supplémentaires
C09.KE.Z002 | Complément lors de débridement tangentiel ou profond lors de brûlures: autres régions, par 100 cm² supplémentaires
C09.KE.Z003 | Complément lors d'escarotomie: toutes régions, par 10 cm² supplémentaires
C09.KE.Z004 | Complément lors de prélèvement de greffon de fascia, à l'aide d'un stripper, par bande supplémentaire
C09.KE.Z005 | Complément lors de prélèvement de greffon de fascia, tissu de glissement, par 25 cm² supplémentaire
C09.KE.Z006 | Complément lors de suture d'une branche nerveuse
C09.KE.Z007 | Anastomose microvasculaire, termino-terminale ou termino-latérale
C09.KE.Z008 | Complément lors de fermeture d'un diastasis des grands droits et/ou renforcement de la paroi musculaire abdominale
C09.KE.Z009 | Plastie du SMAS (visage)
C09.KE.Z012 | Mise en place d'un lambeau musculaire microchirurgical libre lors d'une intervention palliative en cas de paralysie faciale
C09.KF.0020 | Excision; régions A1, B1, C1, par lésion
C09.KF.0130 | Excision; régions A2, B2, C2, par lésion
C09.KF.0160 | Excision; régions A3, B3, C3, par lésion
C09.KF.0190 | Couverture par transplantation de peau totale ou greffe composite ou greffon de fascia; régions A1, B1, par lésion
C09.KF.0200 | Couverture par transplantation de peau totale ou greffe composite ou greffon de fascia; régions A2, B2, C1, par lésion
C09.KF.0210 | Couverture par transplantation de peau totale ou greffe composite ou greffon de fascia; régions A3, B3, C2, par lésion
C09.KF.0220 | Couverture par transplantation de peau totale ou greffe composite ou greffon de fascia; région C3, par lésion
C09.KF.0230 | Couverture par lambeau; régions A1, B1, C1, par lésion
C09.KF.0280 | Couverture par lambeau; régions A2, B2, C2, par lésion
C09.KF.0290 | Couverture par lambeau; régions A3, B3, C3, par lésion
C09.KF.0300 | Prélèvement de greffon, Thiersch (peau mince), premiers 200 cm2
C09.KF.0330 | Prélèvement de greffon, cartilage: oreille ou nez, par point de prélèvement
C09.KF.0350 | Mise en place d'un expanseur comme prestation exclusive; régions A3, C3
C09.KF.0360 | Retrait d'un expanseur comme prestation exclusive, sans contre-incision
C09.KF.0380 | Retrait d'un expanseur à l'aide d'une contre-incision
C09.KF.0400 | Correction de cicatrice ou de tissu mou, avec fermeture primaire; régions A1, B1, C1, par lésion
C09.KF.0410 | Correction de cicatrice ou de tissu mou, avec fermeture primaire; régions A2, B2, C2, par lésion
C09.KF.0420 | Correction de cicatrice ou de tissu mou, avec fermeture primaire; régions A3, B3, C3, par lésion
C09.KF.0430 | Couverture par lambeau local; régions A1, B1, C1, par lésion
C09.KF.0440 | Couverture par lambeau local; régions A2, B2, C2, par lésion
C09.KF.0450 | Couverture par lambeau local; régions A3, B3, C3, par lésion
C09.KF.Z002 | Repositionnement en rapport avec l'excision de processus cutanés multifocaux
C09.KF.Z004 | Fermeture de plaie en plusieurs couches après excision; régions A1, B1, C1
C09.KF.Z005 | Couverture par greffe de peau hétérologue ou alloplastique; régions A1, B1
C09.KF.Z006 | Couverture par greffe de peau hétérologue ou alloplastique; régions A2, B2, C1
C09.KF.Z007 | Excision sous-cutanée s'étendant jusqu'à la fascia; toute région
C09.KF.Z008 | Excision sous-cutanée s'étendant jusqu'au-dessous de la fascia: muscle, cartilage, os; toute région
C09.KF.Z010 | Mobilisation étendue des bords de la plaie lors d'excisions, de corrections de cicatrice ou de fermeture de l'endroit du prélèvement
C09.KF.Z011 | Fermeture de plaie en plusieurs couches après excision; régions A2, B2, C2
C09.KF.Z012 | Couverture par greffe de peau hétérologue ou alloplastique; régions A3, B3, C2
C09.KF.Z013 | Fermeture de plaie en plusieurs couches après excision; régions A3, B3, C3
C09.KF.Z014 | Couverture par greffe de peau hétérologue ou alloplastique; région C3
C09.KF.Z015 | Modelage complexe d'un lambeau
C09.KF.Z016 | Lambeau plus de 4 fois plus étendu que le défect
C09.KF.Z017 | Plastie complexe par lambeau: lambeau frontal, lambeau pédiculé, etc.
C09.KF.Z018 | Lambeau plus de 8 fois plus étendu que le défect
C09.KF.Z019 | Prélèvement de greffon, Thiersch (peau mince), par 200 cm2 supplémentaires
C09.KH.0090 | Intervention mammaire mini-invasive par aspiration et guidée par sonographie
C09.MA.0010 | Excision de ganglions lymphatiques cervicaux
C09.MA.0030 | Évidement ganglionnaire radical, premier niveau
C09.MB.0010 | Excision de ganglions lymphatiques axillaires
C09.MB.0030 | Lymphadénectomie axillaire radicale
C09.MB.0040 | Lymphadénectomie inguinale radicale
C09.MB.0050 | Lymphadénectomie para-aortique ou rétropéritonéale radicale
C09.MB.0060 | Lymphadénectomie iliaque ou pelvienne radicale
C09.MC.0010 | Excision de ganglions lymphatiques inguinaux
C09.MD.0010 | Excision de ganglions lymphatiques d'une autre localisation périphérique
C09.MD.0020 | Lymphadénectomie sentinelle, toute région
C09.ME.0010 | Excision d'une lésion des voies lymphatiques
C11.KE.0220 | Corrections secondaires de lambeaux, dégraissage, remodelage


  • Chap. Cap09
  • C09.AB.0010

C09.AB.0010 | Excision exploratrice au niveau du sein, voie d'abord directe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Abord direct: incision juste au-dessus d'une lésion suspecte.


  • Chap. Cap09
  • C09.AB.0020

C09.AB.0020 | Excision exploratrice au niveau du sein, voie d'abord indirecte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Abord indirect: incision ailleurs qu'à l'endroit suspect, p. ex. périaréolaire, dans le pli submammaire.


  • Chap. Cap09
  • C09.AB.0030

C09.AB.0030 | Tumorectomie, lumpectomie ou quadrantectomie du sein
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Y compris le modelage éventuel.


  • Chap. Cap09
  • C09.AB.0040

C09.AB.0040 | Mastectomie simple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Mastectomie.


  • Chap. Cap09
  • C09.AB.0060

C09.AB.0060 | Mastectomie sous-cutanée en cas de gynécomastie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.AB.0070

C09.AB.0070 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Y compris l'éventuelle fermeture primaire. Reconstruction non comprise.


  • Chap. Cap09
  • C09.AB.0080

C09.AB.0080 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Y compris l'éventuelle fermeture primaire. Reconstruction non comprise.


  • Chap. Cap09
  • C09.AB.0090

C09.AB.0090 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Y compris l'éventuelle fermeture primaire. Reconstruction non comprise.


  • Chap. Cap09
  • C09.AB.0100

C09.AB.0100 | Intervention mammaire minimalement invasive assistée par le vide
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.AB.Z001

C09.AB.Z001 | Réduction du manteau cutané
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.AC.0010

C09.AC.0010 | Reconstruction oncoplastique après lumpectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Préparation du lambeau de glissement et modelage de la glande mammaire après lumpectomie ou résection segmentaire


  • Chap. Cap09
  • C09.AC.0020

C09.AC.0020 | Augmentation mammaire par lipomodelage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | P. ex. après l'égalisation du volume suivant une lumpectomie. Comprend: l'infiltration de la solution tumescente, la liposuccion, la préparation et l'infiltration de modelage.


  • Chap. Cap09
  • C09.AC.0040

C09.AC.0040 | Intervention secondaire après traitement oncochirurgical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Traitement de cicatrices et excision, etc.


  • Chap. Cap09
  • C09.AC.0050

C09.AC.0050 | Excision des galactophores
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Vaut également pour une intervention en cas de ductectasie.


  • Chap. Cap09
  • C09.AC.0060

C09.AC.0060 | Mastopexie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Y compris le modelage indispensable de la glande mammaire.


  • Chap. Cap09
  • C09.AC.0070

C09.AC.0070 | Mastopexie périaréolaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | En général, sans modelage de la glande mammaire.


  • Chap. Cap09
  • C09.AC.0080

C09.AC.0080 | Plastie mammaire de réduction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.AC.0090

C09.AC.0090 | Plastie mammaire d'augmentation sous-glandulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.AC.0100

C09.AC.0100 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.AC.0110

C09.AC.0110 | Changement de prothèse d'expansion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.AC.0120

C09.AC.0120 | Remplacement d'un expanseur par une prothèse mammaire avec déplacement du pli sous-mammaire après la reconstruction mammaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.AC.0130

C09.AC.0130 | Changement de prothèse mammaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Vaut également pour le retrait d'une prothèse sans remplacement.


  • Chap. Cap09
  • C09.AC.0140

C09.AC.0140 | Capsulotomie pour changement de prothèse mammaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.AC.0150

C09.AC.0150 | Capsulectomie totale avec changement de prothèse mammaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.AC.0160

C09.AC.0160 | Reconstruction ou correction de l'aréole par greffe de peau totale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.AC.0170

C09.AC.0170 | Reconstruction ou correction du mamelon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.AC.0180

C09.AC.0180 | Reconstruction mammaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.CJ.0010

C09.CJ.0010 | Traitement chirurgical de dermoïde sacral, incision
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.CJ.0020

C09.CJ.0020 | Traitement chirurgical de dermoïde sacral, excision radicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Y compris les éventuels canaux de fistules.


  • Chap. Cap09
  • C09.CJ.Z001

C09.CJ.Z001 | Plastie de reconstruction ou excision radicale complexe sans plastie de reconstruction lors du traitement chirurgical d'un dermoïde sacral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.CK.0010

C09.CK.0010 | Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.GB.0130

C09.GB.0130 | Intervention mammaire minimalement invasive sur la table de stéréotaxie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Y compris l'ablation de lésions restantes.


  • Chap. Cap09
  • C09.KD.0020

C09.KD.0020 | Excision de corps étranger(s) situé(s) en-dessous de l'hypoderme ou excision à plus de 1 cm de la surface
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Vaut aussi pour la recherche de corps étranger(s) et l'éventuelle fermeture directe.


  • Chap. Cap09
  • C09.KD.0090

C09.KD.0090 | Débridement lors de traitement de plaie ouverte avec atteinte de structures complexes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Le traitement de la plaie comprend entre autres: - débridement, parage des bords et du fond de la plaie - nettoyage et extraction de corps étrangers - rinçage de la plaie - libération des berges cutanées - fermeture à niveau et sans tension (fermeture primaire) - drainage éventuel Le débridement comprend entre autres: - débridement, parage des bords et du fond de la plaie - nettoyage et extraction de corps étrangers - rinçage de la plaie - d'éventuels points de rapprochements - drainage éventuel Vaut aussi pour l'exploration et le traitement d'une plaie profonde par arme à feu, ponction et empalement, avec atteinte de structures complexes.


  • Chap. Cap09
  • C09.KD.0091

C09.KD.0091 | Traitement de plaie ouverte avec atteinte de structures complexes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0020

C09.KE.0020 | Incision ou drainage d'un processus plus profond que sous-cutané (hématome, abcès, oedème)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Sous-cutané = tissu graisseux sous-cutané jusqu'à - et y compris - fascia, périoste, périchondre, etc.


  • Chap. Cap09
  • C09.KE.0230

C09.KE.0230 | Dermolipectomie, abdomen, sans transposition de l'ombilic
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0240

C09.KE.0240 | Dermolipectomie, abdomen, avec transposition de l'ombilic
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0250

C09.KE.0250 | Dermolipectomie, siège, hanche, cuisse, bras, longitudinale ou transverse, par région
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0260

C09.KE.0260 | Lipoaspiration (liposuccion), par région
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Régions: paroi abdominale, membre supérieur par côté, culotte de cheval par côté, face interne de la cuisse par côté, face externe de la cuisse par côté, cou (sans la nuque), y compris le menton, genou par côté et éventuellement d'autres parties du corps. Vaut aussi pour une intervention secondaire. Définition des régions: voir l'onglet Définitions dans le catalogue de prestations


  • Chap. Cap09
  • C09.KE.0270

C09.KE.0270 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), mains, organes génitaux, premiers 20 cm²
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0280

C09.KE.0280 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0290

C09.KE.0290 | Escarotomie: toute localisation, premiers 10 cm²
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0300

C09.KE.0300 | Prélèvement de greffon de fascia, à l'aide d'un stripper, première bande
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0310

C09.KE.0310 | Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0311

C09.KE.0311 | Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0312

C09.KE.0312 | Prélèvement de greffon tendineux, sans stripper, premier tendon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0320

C09.KE.0320 | Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou à la tête
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0330

C09.KE.0330 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0340

C09.KE.0340 | Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0350

C09.KE.0350 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0360

C09.KE.0360 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale et temporo-naso-labiale)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0370

C09.KE.0370 | Réimplantation aux membres supérieurs (épaule, coude, avant-bras)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0380

C09.KE.0380 | Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0390

C09.KE.0390 | Réimplantation au niveau du carpe ou de la région médio-métacarpienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0400

C09.KE.0400 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0410

C09.KE.0410 | Réimplantation d'un doigt
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0420

C09.KE.0420 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0430

C09.KE.0430 | Réimplantation au membre inférieur (cuisse, genou, cheville)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0440

C09.KE.0440 | Intervention palliative en cas de paralysie faciale, transfert du platysma
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0450

C09.KE.0450 | Réimplantation au pied
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0460

C09.KE.0460 | Intervention palliative en cas de paralysie faciale, transfert du masséter
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0470

C09.KE.0470 | Réimplantation d'un gros orteil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0480

C09.KE.0480 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0490

C09.KE.0490 | Réimplantation du pénis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0500

C09.KE.0500 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, deuxième séance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0510

C09.KE.0510 | Réimplantation du scrotum, y compris testicules
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0520

C09.KE.0520 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0530

C09.KE.0530 | Lifting facial, visage et cou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0540

C09.KE.0540 | Lipectomie ouverte (cou, menton, joues)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0550

C09.KE.0550 | Plastie bilatérale du platysma (cou)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0560

C09.KE.0560 | Plicature bilatérale du tissu adipeux (cou, menton)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0570

C09.KE.0570 | Musculectomie (front)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0580

C09.KE.0580 | Préparation sous-périostée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0590

C09.KE.0590 | Lifting facial du front
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0600

C09.KE.0600 | Lifting des sourcils
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0620

C09.KE.0620 | Implantation alloplastique, menton, joue
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.0630

C09.KE.0630 | Correction chirurgicale d'un pterygium colli
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.Z001

C09.KE.Z001 | Complément lors de débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), mains, organes génitaux, par 20 cm² supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.Z002

C09.KE.Z002 | Complément lors de débridement tangentiel ou profond lors de brûlures: autres régions, par 100 cm² supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.Z003

C09.KE.Z003 | Complément lors d'escarotomie: toutes régions, par 10 cm² supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.Z004

C09.KE.Z004 | Complément lors de prélèvement de greffon de fascia, à l'aide d'un stripper, par bande supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.Z005

C09.KE.Z005 | Complément lors de prélèvement de greffon de fascia, tissu de glissement, par 25 cm² supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.Z006

C09.KE.Z006 | Complément lors de suture d'une branche nerveuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.Z007

C09.KE.Z007 | Anastomose microvasculaire, termino-terminale ou termino-latérale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.Z008

C09.KE.Z008 | Complément lors de fermeture d'un diastasis des grands droits et/ou renforcement de la paroi musculaire abdominale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.Z009

C09.KE.Z009 | Plastie du SMAS (visage)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KE.Z012

C09.KE.Z012 | Mise en place d'un lambeau musculaire microchirurgical libre lors d'une intervention palliative en cas de paralysie faciale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.0020

C09.KF.0020 | Excision; régions A1, B1, C1, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Vaut aussi pour les corrections cicatricielles ouvertes. **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.0130

C09.KF.0130 | Excision; régions A2, B2, C2, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Vaut aussi pour les corrections cicatricielles ouvertes. **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.0160

C09.KF.0160 | Excision; régions A3, B3, C3, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Vaut aussi pour les corrections cicatricielles ouvertes. **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.0190

C09.KF.0190 | Couverture par transplantation de peau totale ou greffe composite ou greffon de fascia; régions A1, B1, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.0200

C09.KF.0200 | Couverture par transplantation de peau totale ou greffe composite ou greffon de fascia; régions A2, B2, C1, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.0210

C09.KF.0210 | Couverture par transplantation de peau totale ou greffe composite ou greffon de fascia; régions A3, B3, C2, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.0220

C09.KF.0220 | Couverture par transplantation de peau totale ou greffe composite ou greffon de fascia; région C3, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.0230

C09.KF.0230 | Couverture par lambeau; régions A1, B1, C1, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.0280

C09.KF.0280 | Couverture par lambeau; régions A2, B2, C2, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.0290

C09.KF.0290 | Couverture par lambeau; régions A3, B3, C3, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.0300

C09.KF.0300 | Prélèvement de greffon, Thiersch (peau mince), premiers 200 cm2
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.0330

C09.KF.0330 | Prélèvement de greffon, cartilage: oreille ou nez, par point de prélèvement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.0350

C09.KF.0350 | Mise en place d'un expanseur comme prestation exclusive; régions A3, C3
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.0360

C09.KF.0360 | Retrait d'un expanseur comme prestation exclusive, sans contre-incision
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Y compris l'éventuelle capsulotomie.


  • Chap. Cap09
  • C09.KF.0380

C09.KF.0380 | Retrait d'un expanseur à l'aide d'une contre-incision
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Y compris l'éventuelle capsulotomie.


  • Chap. Cap09
  • C09.KF.0400

C09.KF.0400 | Correction de cicatrice ou de tissu mou, avec fermeture primaire; régions A1, B1, C1, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.0410

C09.KF.0410 | Correction de cicatrice ou de tissu mou, avec fermeture primaire; régions A2, B2, C2, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.0420

C09.KF.0420 | Correction de cicatrice ou de tissu mou, avec fermeture primaire; régions A3, B3, C3, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.0430

C09.KF.0430 | Couverture par lambeau local; régions A1, B1, C1, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.0440

C09.KF.0440 | Couverture par lambeau local; régions A2, B2, C2, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.0450

C09.KF.0450 | Couverture par lambeau local; régions A3, B3, C3, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.Z002

C09.KF.Z002 | Repositionnement en rapport avec l'excision de processus cutanés multifocaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.Z004

C09.KF.Z004 | Fermeture de plaie en plusieurs couches après excision; régions A1, B1, C1
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09
 |  | **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.Z005

C09.KF.Z005 | Couverture par greffe de peau hétérologue ou alloplastique; régions A1, B1
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09
 |  | Fermeture provisoire de la plaie par suture d'une greffe de peau. **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.Z006

C09.KF.Z006 | Couverture par greffe de peau hétérologue ou alloplastique; régions A2, B2, C1
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09
 |  | Fermeture provisoire de la plaie par suture d'une greffe de peau. **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.Z007

C09.KF.Z007 | Excision sous-cutanée s'étendant jusqu'à la fascia; toute région
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09
 |  | Vaut aussi pour un hémangiome caverneux, un lymphangiome ou un neurofibrome histologiquement prouvés. **Région A** Tête, visage (sans le cou), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.Z008

C09.KF.Z008 | Excision sous-cutanée s'étendant jusqu'au-dessous de la fascia: muscle, cartilage, os; toute région
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09
 |  | **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.Z010

C09.KF.Z010 | Mobilisation étendue des bords de la plaie lors d'excisions, de corrections de cicatrice ou de fermeture de l'endroit du prélèvement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09
 |  | Ne peut être appliqué que si la surface de la mobilisation représente au moins le double de la surface du déficit lui-même.


  • Chap. Cap09
  • C09.KF.Z011

C09.KF.Z011 | Fermeture de plaie en plusieurs couches après excision; régions A2, B2, C2
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09
 |  | **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.Z012

C09.KF.Z012 | Couverture par greffe de peau hétérologue ou alloplastique; régions A3, B3, C2
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09
 |  | Fermeture provisoire de la plaie par suture d'une greffe de peau. **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.Z013

C09.KF.Z013 | Fermeture de plaie en plusieurs couches après excision; régions A3, B3, C3
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09
 |  | **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.Z014

C09.KF.Z014 | Couverture par greffe de peau hétérologue ou alloplastique; région C3
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09
 |  | Fermeture provisoire de la plaie par suture d'une greffe de peau. **Région A:** Tête, visage, cou (sans la nuque), main, organes génitaux. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** plus grand que 4 cm² **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** plus grand que 1 cm de diamètre **Région C:** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** plus grand que 25 cm²


  • Chap. Cap09
  • C09.KF.Z015

C09.KF.Z015 | Modelage complexe d'un lambeau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09
 |  | Vaut uniquement pour la région B. **Région B** Région appelée région H du visage: correspond aux régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** supérieure à 1 cm de diamètre


  • Chap. Cap09
  • C09.KF.Z016

C09.KF.Z016 | Lambeau plus de 4 fois plus étendu que le défect
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.Z017

C09.KF.Z017 | Plastie complexe par lambeau: lambeau frontal, lambeau pédiculé, etc.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.Z018

C09.KF.Z018 | Lambeau plus de 8 fois plus étendu que le défect
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KF.Z019

C09.KF.Z019 | Prélèvement de greffon, Thiersch (peau mince), par 200 cm2 supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.KH.0090

C09.KH.0090 | Intervention mammaire mini-invasive par aspiration et guidée par sonographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Y compris anesthésie locale. Y compris l'ablation de lésions restantes.


  • Chap. Cap09
  • C09.MA.0010

C09.MA.0010 | Excision de ganglions lymphatiques cervicaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.MA.0030

C09.MA.0030 | Évidement ganglionnaire radical, premier niveau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Évidement complet d'un niveau, à saisir par niveau.


  • Chap. Cap09
  • C09.MB.0010

C09.MB.0010 | Excision de ganglions lymphatiques axillaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.MB.0030

C09.MB.0030 | Lymphadénectomie axillaire radicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.MB.0040

C09.MB.0040 | Lymphadénectomie inguinale radicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.MB.0050

C09.MB.0050 | Lymphadénectomie para-aortique ou rétropéritonéale radicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.MB.0060

C09.MB.0060 | Lymphadénectomie iliaque ou pelvienne radicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.MC.0010

C09.MC.0010 | Excision de ganglions lymphatiques inguinaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.MD.0010

C09.MD.0010 | Excision de ganglions lymphatiques d'une autre localisation périphérique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Ni cervicale ni axillaire ni inguinale.


  • Chap. Cap09
  • C09.MD.0020

C09.MD.0020 | Lymphadénectomie sentinelle, toute région
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09


  • Chap. Cap09
  • C09.ME.0010

C09.ME.0010 | Excision d'une lésion des voies lymphatiques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | P. ex.: lymphangiome ou hygrome kystique.


  • Chap. Cap09
  • C11.KE.0220

C11.KE.0220 | Corrections secondaires de lambeaux, dégraissage, remodelage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap09
 |  | Y compris la fermeture.


  • Chap. Cap10

Cap10 | Organes endocriniens
C10.GM.Z002 | Résection de diverticule lors de myotomie du muscle crico-pharyngien par voie cervicale
C10.GM.Z003 | Révision chirurgicale de la glande thyroïde ou parathyroïde
C10.GN.0040 | Thyroïdectomie, totale ou subtotale
C10.GN.0060 | Parathyroïdectomie et/ou excision d'adénome
C10.GN.Z001 | Réimplantation de tissu parathyroïdien restant lors de traitement chirurgical de la thyroïde ou parathyroïde
C10.GN.Z002 | Thyroïdectomie bilatérale, totale ou subtotale
C11.GH.0030 | Surrénalectomie unilatérale


  • Chap. Cap10
  • C10.GM.Z002

C10.GM.Z002 | Résection de diverticule lors de myotomie du muscle crico-pharyngien par voie cervicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap10


  • Chap. Cap10
  • C10.GM.Z003

C10.GM.Z003 | Révision chirurgicale de la glande thyroïde ou parathyroïde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap10


  • Chap. Cap10
  • C10.GN.0040

C10.GN.0040 | Thyroïdectomie, totale ou subtotale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap10


  • Chap. Cap10
  • C10.GN.0060

C10.GN.0060 | Parathyroïdectomie et/ou excision d'adénome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap10
 |  | Parathyroïdectomie.


  • Chap. Cap10
  • C10.GN.Z001

C10.GN.Z001 | Réimplantation de tissu parathyroïdien restant lors de traitement chirurgical de la thyroïde ou parathyroïde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap10


  • Chap. Cap10
  • C10.GN.Z002

C10.GN.Z002 | Thyroïdectomie bilatérale, totale ou subtotale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap10
 |  | Maintien d'au maximum quelques grammes de tissu restant.


  • Chap. Cap10
  • C11.GH.0030

C11.GH.0030 | Surrénalectomie unilatérale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap10


  • Chap. Cap11

Cap11 | Organes urinaires
C11.EA.0090 | Traitement chirurgical d'une fistule urétrale
C11.EB.0030 | Cystoscopie ou urétrocystoscopie
C11.EB.0031 | Urétroscopie
C11.EB.0130 | Cystoscopie par une stomie
C11.EB.0140 | Urétéroscopie rétrograde
C11.EB.0150 | Rénoscopie ou pyéloscopie percutanée
C11.EB.0160 | Urétéropyélographie rétrograde par cathéter urétéral
C11.EB.0230 | Résection ou incision du col vésical par voie transurétrale
C11.EB.0240 | Résection d'une tumeur vésicale par voie transurétrale
C11.EB.Z001 | Lithotritie, y compris le retrait des débris
C11.EB.Z002 | Injection dans l'uretère
C11.EB.Z003 | Extraction de lithiase ou de corps étranger(s) ou mise en place d'une sonde double J lors de cystoscopie ou d'urétrocystoscopie
C11.EB.Z004 | Endoscopie diagnostique lors d'une urétéroscopie rétrograde
C11.EB.Z005 | Biopsie, fulguration ou ablation d'une lésion lors de cystoscopie ou d'urétrocystoscopie
C11.EB.Z006 | Sondage de l'uretère lors de cystoscopie ou d'urétrocystoscopie
C11.EB.Z007 | Extraction de lithiase ou de corps étranger(s) ou Push-back lors d'urétéroscopie rétrograde
C11.EB.Z008 | Lithotritie lors d'urétéroscopie rétrograde
C11.EC.0010 | Biopsie rénale percutanée
C11.EC.0020 | Instillation percutanée de produit sclérosant dans un kyste rénal
C11.EC.0030 | Lithotripsie extracorporelle
C11.EC.0040 | Mise en place d'une néphrostomie percutanée
C11.EC.0050 | Changement de néphrostomie
C11.EC.0060 | Néphro-urétérostomies
C11.EC.0070 | Intervention pour pyélographie/pyélourétérographie antérograde percutanée
C11.ED.0020 | Cartographie de la muqueuse vésicale
C11.ED.0030 | Vidange transurétrale d'une tamponnade vésicale
C11.ED.0040 | Mise en place percutanée d'une cystostomie
C11.ED.0050 | Élimination d'une tamponnade vésicale
C11.ED.0060 | Changement de cystostomie
C11.ED.0070 | Dilatation du col vésical
C11.ED.0080 | Dilatation chirurgicale de la vessie, dilatation transurétrale
C11.EF.0010 | Bougirage thérapeutique de l'urètre
C11.EF.0020 | Urétrotomie selon Otis
C11.EF.0030 | Méatotomie ouverte
C11.EF.0040 | Reconstruction du méat lors de sténose acquise
C11.EF.0050 | Urétrotomie interne
C11.EF.0060 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
C11.EG.0030 | Opérations pour incontinence et techniques de suspension
C11.EG.0040 | Opération par voie endo-urétrale pour incontinence, comblement para-urétral
C11.EG.0050 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale
C11.EK.0010 | Prestations ambulatoires urologiques rares
C11.GH.0010 | Correction d'incontinence urinaire par voie vaginale
C11.GH.0020 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (tension free vaginal tape)
C11.GH.0030 | Surrénalectomie unilatérale
C11.KE.0220 | Corrections secondaires de lambeaux, dégraissage, remodelage
C11.KF.Z020 | Mesh d'une greffe de peau mince lors du prélèvement de greffon
C11.KF.Z021 | Complément lors du retrait d'un expanseur pour la remise en place d'un expanseur ou d'une prothèse ou pour une capsulectomie


  • Chap. Cap11
  • C11.EA.0090

C11.EA.0090 | Traitement chirurgical d'une fistule urétrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Vaut également en cas de rechute après un traitement chirurgical de l'hypospadias.


  • Chap. Cap11
  • C11.EB.0030

C11.EB.0030 | Cystoscopie ou urétrocystoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EB.0031

C11.EB.0031 | Urétroscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EB.0130

C11.EB.0130 | Cystoscopie par une stomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Vaut aussi pour l'endoscopie du conduit ou de la poche.


  • Chap. Cap11
  • C11.EB.0140

C11.EB.0140 | Urétéroscopie rétrograde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EB.0150

C11.EB.0150 | Rénoscopie ou pyéloscopie percutanée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EB.0160

C11.EB.0160 | Urétéropyélographie rétrograde par cathéter urétéral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | - La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. Cap11
  • C11.EB.0230

C11.EB.0230 | Résection ou incision du col vésical par voie transurétrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | P. ex. lors de sclérose du sphincter.


  • Chap. Cap11
  • C11.EB.0240

C11.EB.0240 | Résection d'une tumeur vésicale par voie transurétrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Y compris l'urétroscopie et la cystoscopie.


  • Chap. Cap11
  • C11.EB.Z001

C11.EB.Z001 | Lithotritie, y compris le retrait des débris
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EB.Z002

C11.EB.Z002 | Injection dans l'uretère
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EB.Z003

C11.EB.Z003 | Extraction de lithiase ou de corps étranger(s) ou mise en place d'une sonde double J lors de cystoscopie ou d'urétrocystoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EB.Z004

C11.EB.Z004 | Endoscopie diagnostique lors d'une urétéroscopie rétrograde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap11
 |  | Déplacement et inspection. Y compris l'éventuelle pyéloscopie rétrograde.


  • Chap. Cap11
  • C11.EB.Z005

C11.EB.Z005 | Biopsie, fulguration ou ablation d'une lésion lors de cystoscopie ou d'urétrocystoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EB.Z006

C11.EB.Z006 | Sondage de l'uretère lors de cystoscopie ou d'urétrocystoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EB.Z007

C11.EB.Z007 | Extraction de lithiase ou de corps étranger(s) ou Push-back lors d'urétéroscopie rétrograde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EB.Z008

C11.EB.Z008 | Lithotritie lors d'urétéroscopie rétrograde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap11
 |  | Y compris l'éventuelle élimination de débris, y compris l'éventuelle mise en place de stent.


  • Chap. Cap11
  • C11.EC.0010

C11.EC.0010 | Biopsie rénale percutanée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Guidage ou repérage par ultrasons. Valable pour le rein propre et le rein transplanté.


  • Chap. Cap11
  • C11.EC.0020

C11.EC.0020 | Instillation percutanée de produit sclérosant dans un kyste rénal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EC.0030

C11.EC.0030 | Lithotripsie extracorporelle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EC.0040

C11.EC.0040 | Mise en place d'une néphrostomie percutanée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EC.0050

C11.EC.0050 | Changement de néphrostomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EC.0060

C11.EC.0060 | Néphro-urétérostomies
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EC.0070

C11.EC.0070 | Intervention pour pyélographie/pyélourétérographie antérograde percutanée
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · sideDependency · grouperRelevant
Type TMA | 1 = P(OR) Trigger
TMA Propriétés | Grouper relevant
Chapitre | Cap11
la mise en place de stent visant à fermer des fistules urétérales;
les mises en place de stents;
une sonde double J;
une biopsie ou une cytologie par brossage;
l'extraction et la destruction de calculs;
le bougirage de rétrécissements;
le changement de cathéter;
une manoeuvre de rendez-vous.


  • Chap. Cap11
  • C11.ED.0020

C11.ED.0020 | Cartographie de la muqueuse vésicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.ED.0030

C11.ED.0030 | Vidange transurétrale d'une tamponnade vésicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | P. ex. lors d'une hémorragie due à un anticoagulant ou d'une tamponnade vésicale postopératoire. Y compris urétrocystoscopie. Vaut également pour un abord par stomie.


  • Chap. Cap11
  • C11.ED.0040

C11.ED.0040 | Mise en place percutanée d'une cystostomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Non compris l'éventuelle sonographie. Non compris l'éventuel sondage vésical.


  • Chap. Cap11
  • C11.ED.0050

C11.ED.0050 | Élimination d'une tamponnade vésicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Vaut également pour l'élimination par rinçage.


  • Chap. Cap11
  • C11.ED.0060

C11.ED.0060 | Changement de cystostomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Non compris l'éventuelle imagerie médicale.


  • Chap. Cap11
  • C11.ED.0070

C11.ED.0070 | Dilatation du col vésical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.ED.0080

C11.ED.0080 | Dilatation chirurgicale de la vessie, dilatation transurétrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Y compris urétroscopie / cystoscopie et détermination de la capacité vésicale sous anesthésie.


  • Chap. Cap11
  • C11.EF.0010

C11.EF.0010 | Bougirage thérapeutique de l'urètre
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EF.0020

C11.EF.0020 | Urétrotomie selon Otis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Non compris le bougirage de l'urètre.


  • Chap. Cap11
  • C11.EF.0030

C11.EF.0030 | Méatotomie ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EF.0040

C11.EF.0040 | Reconstruction du méat lors de sténose acquise
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EF.0050

C11.EF.0050 | Urétrotomie interne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EF.0060

C11.EF.0060 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EG.0030

C11.EG.0030 | Opérations pour incontinence et techniques de suspension
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EG.0040

C11.EG.0040 | Opération par voie endo-urétrale pour incontinence, comblement para-urétral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Injection sous-muqueuse.


  • Chap. Cap11
  • C11.EG.0050

C11.EG.0050 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.EK.0010

C11.EK.0010 | Prestations ambulatoires urologiques rares
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · grouperRelevant
Type TMA | 1 = P(OR) Trigger
TMA Propriétés | Grouper relevant
Chapitre | Cap11
Néphrectomie ouverte
Néphrectomie en cas de tumeur
Néphro-urétérectomie avec manchette vésicale
Prélèvement du rein d'un patient pour une autotransplantation
Autotransplantation rénale
Ablation d'un rein transplanté
Enucléation d'une tumeur rénale ou résection partielle du rein
Résection ouverte d'un kyste rénal
Néphrolithotomie ouverte
Pyélotomie ou pyélolithotomie ouverte
Pyélo-calico-néphrotomie ouverte
Néphropexie
Plastie ouverte du bassinet
Lombotomie exploratrice et/ou biopsie rénale ouverte
Traitement d'une rupture rénale
Néphrostomie ouverte
Fermeture de néphrostomie, de pyélostomie ou de fistule rénale
Urétérostomie cutanée
Reconstruction urétérale, du même côté
Reconstruction urétérale, du côté opposé
Reconstruction urétérale avec l'intestin
Dérivation urinaire avec stomie continente
Dérivation urinaire avec stomie incontinente
Réimplantation urétéro-intestinale
Révision après dérivation urinaire supravésicale, au niveau urétéro-intestinal
Révision d'une cutanéostomie
Fermeture d'une urétérostomie
Tuteur urétéral ouvert
Urétérolithotomie
Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
Ligature urétérale
Libération d'une ligature urétérale
Urétérectomie avec manchette vésicale
Cysto-urétroplastie ou correction ouverte du col vésical
Cystoprostatectomie
Cystectomie chez la femme
Résection partielle de la vessie ou diverticulectomie vésicale ouverte
Plastie d'augmentation de la vessie
Résection d'un ouraque persistant
Correction d'une exstrophie vésicale congénitale ou reconstruction vésicale
Cystotomie et sectio alta
Traitement d'une rupture ou lésion vésicale
Cystostomie ouverte
Cystostomie, avec lambeau vésical
Révision chirurgicale d'une cystostomie
Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
Exploration périvésicale ou rétropubienne ou drainage d'hématome rétropubien
Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
Mise en place d'une urétrostomie, toute voie d'abord
Traitement d'une fistule urétrale postérieure ou périnéale
Traitement d'une fistule urétrale par voie vaginale
Traitement d'une fistule urétrale par voie abdominale
Urétrectomie
Opération plastique en cas de méga-urètre
Reconstruction du méat lors de sténose acquise
Correction chirurgicale d'un prolapsus urétral
Urétérolyse
Réimplantation urétérale
Correction chirurgicale ouverte d'un reflux vésico-urétéral
Traitement endoluminal de lésions du bassinet ou réno-calicielles lors d'une rénoscopie ou d'une pyéloscopie
Litholapaxie lors d'une rénoscopie ou d'une pyéloscopie
Hypothermie locale lors d'une énucléation de tumeur rénale ou d'une résection partielle du rein
Rénoscopie ou pyéloscopie ouverte
Modelage de l'uretère
Réimplantation urétérale lors de résection partielle de la vessie
Transplantation d'un lambeau libre ou pédiculé lors de la correction chirurgicale en un temps d'une sténose urétrale postérieure
Transplantation d'un lambeau libre ou pédiculé lors du traitement chirurgical d'un hypospadias postérieur, en un temps


  • Chap. Cap11
  • C11.GH.0010

C11.GH.0010 | Correction d'incontinence urinaire par voie vaginale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Autres méthodes


  • Chap. Cap11
  • C11.GH.0020

C11.GH.0020 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (tension free vaginal tape)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Vaut aussi pour une réopération. Y compris les cystoscopies.


  • Chap. Cap11
  • C11.GH.0030

C11.GH.0030 | Surrénalectomie unilatérale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.KE.0220

C11.KE.0220 | Corrections secondaires de lambeaux, dégraissage, remodelage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap11
 |  | Y compris la fermeture.


  • Chap. Cap11
  • C11.KF.Z020

C11.KF.Z020 | Mesh d'une greffe de peau mince lors du prélèvement de greffon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap11


  • Chap. Cap11
  • C11.KF.Z021

C11.KF.Z021 | Complément lors du retrait d'un expanseur pour la remise en place d'un expanseur ou d'une prothèse ou pour une capsulectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap11


  • Chap. Cap12

Cap12 | Organes génitaux masculins
C12.EA.0010 | Biopsie des structures profondes du pénis
C12.EA.0020 | Ablation d'adhérences du prépuce
C12.EA.0030 | Frénulotomie ou frénuloplastie
C12.EA.0040 | Circoncision chirurgicale
C12.EA.0050 | Révision chirurgicale après circoncision
C12.EA.0060 | Circoncision simple
C12.EA.0070 | Intervention pour paraphimosis
C12.EA.0080 | Traitement chirurgical des hypospadias
C12.EA.0100 | Biopsie testiculaire fermée
C12.EA.0110 | Biopsie testiculaire ouverte
C12.EA.0111 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent
C12.EA.0120 | Orchidectomie inguinale ou scrotale et/ou orchidectomie sous-capsulaire
C12.EA.0130 | Traitement chirurgical de spermatocèle
C12.EA.0140 | Ponction d'hydrocèle
C12.EA.0150 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
C12.EA.0180 | Traitement chirurgical d'hydrocèle
C12.EA.0200 | Traitement chirurgical de cryptorchidie
C12.EA.0220 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique)
C12.EA.0240 | Orchidopexie scrotale
C12.EA.0250 | Vasectomie
C12.EA.0260 | Ponction/injection dans les corps caverneux
C12.EA.0270 | Mise en place d'une prothèse testiculaire
C12.EA.0280 | Epididymectomie
C12.EA.0290 | Traitement d'une lésion testiculaire
C12.EA.0300 | Ablation de chorde
C12.EA.0310 | Correction chirurgicale d'une déviation pénienne
C12.EA.0320 | Traitement chirurgical d'un épispadias
C12.EA.Z001 | Biopsie testiculaire lors d'un traitement chirurgical
C12.EA.Z002 | Orchidopexie scrotale du côté opposé
C12.EA.Z005 | Complément pour méthode laparoscopique ou microscopie lors du traitement chirurgical d'une varicocèle
C12.EB.0260 | Prostatectomie, ablation de la prostate par voie transurétrale
C12.EB.Z001 | Manipulation de lithiase ou Push-back lors de cystoscopie ou d'urétrocystoscopie rétrograde
C12.EB.Z002 | Ouverture de l'ostium de l'uretère lors d'urétéroscopie rétrograde
C12.EB.Z003 | Urétroscopie ou cystoscopie diagnostique lors d'urétéroscopie
C12.EB.Z004 | Endoscopie diagnostique lors de cystoscopie ou urétrocystoscopie
C12.EB.Z005 | Biopsie(s) lors d'urétéroscopie rétrograde
C12.EB.Z006 | Incision ou dilatation de l'uretère lors d'urétéroscopie rétrograde
C12.EB.Z009 | Ablation de tumeur lors d'urétéroscopie rétrograde
C12.EB.Z010 | Mise en place d'un stent dans l'uretère lors d'urétéroscopie rétrograde
C12.EB.Z011 | Cartographie lors de résection d'une tumeur vésicale par voie transurétrale
C12.EE.0010 | Ablation focale partielle ou totale de la prostate par le biais de méthodes non chirurgicales
C12.EE.0020 | Implantation de corps étrangers pour préparer l'irradiation de la prostate
C12.EE.0030 | Biopsie à l'aiguille de la vésicule séminale
C12.EE.0040 | Dilatation en cas d'adénome prostatique (stent ou rétracteur)
C12.EE.0050 | Biopsie de la prostate par voie périnéale ou transrectale, avec fusion d'images
C12.EE.0060 | Ponction-biopsie de la prostate à l'aiguille fine ou biopsie à l'aiguille
C12.EF.0010 | Interventions ambulatoires rares sur les organes génitaux masculins


  • Chap. Cap12
  • C12.EA.0010

C12.EA.0010 | Biopsie des structures profondes du pénis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Y compris l'éventuelle anesthésie locale lors de tumeurs.


  • Chap. Cap12
  • C12.EA.0020

C12.EA.0020 | Ablation d'adhérences du prépuce
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Ne vaut que pour l'ablation d'adhérences.


  • Chap. Cap12
  • C12.EA.0030

C12.EA.0030 | Frénulotomie ou frénuloplastie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Y compris l'éventuelle anesthésie locale.


  • Chap. Cap12
  • C12.EA.0040

C12.EA.0040 | Circoncision chirurgicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Ne vaut pas pour les circoncisions sans suture dermique.


  • Chap. Cap12
  • C12.EA.0050

C12.EA.0050 | Révision chirurgicale après circoncision
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Y compris l'éventuelle anesthésie locale.


  • Chap. Cap12
  • C12.EA.0060

C12.EA.0060 | Circoncision simple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Vaut pour les méthodes de fixation telles que Plastibell, Gomco, Circumplast ou autres.


  • Chap. Cap12
  • C12.EA.0070

C12.EA.0070 | Intervention pour paraphimosis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Y compris l'éventuelle anesthésie locale.


  • Chap. Cap12
  • C12.EA.0080

C12.EA.0080 | Traitement chirurgical des hypospadias
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0100

C12.EA.0100 | Biopsie testiculaire fermée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Ne vaut pas pour une biopsie effectuée sous microscope.


  • Chap. Cap12
  • C12.EA.0110

C12.EA.0110 | Biopsie testiculaire ouverte
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Ne vaut pas pour une biopsie effectuée sous microscope.


  • Chap. Cap12
  • C12.EA.0111

C12.EA.0111 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0120

C12.EA.0120 | Orchidectomie inguinale ou scrotale et/ou orchidectomie sous-capsulaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0130

C12.EA.0130 | Traitement chirurgical de spermatocèle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0140

C12.EA.0140 | Ponction d'hydrocèle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Non compris l'anesthésie locale.


  • Chap. Cap12
  • C12.EA.0150

C12.EA.0150 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0180

C12.EA.0180 | Traitement chirurgical d'hydrocèle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0200

C12.EA.0200 | Traitement chirurgical de cryptorchidie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Y compris l'éventuelle orchidopexie.


  • Chap. Cap12
  • C12.EA.0220

C12.EA.0220 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0240

C12.EA.0240 | Orchidopexie scrotale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Vaut également pour la voie d'abord médiane vers le scrotum.


  • Chap. Cap12
  • C12.EA.0250

C12.EA.0250 | Vasectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Vaut également pour une vasectomie unilatérale.


  • Chap. Cap12
  • C12.EA.0260

C12.EA.0260 | Ponction/injection dans les corps caverneux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0270

C12.EA.0270 | Mise en place d'une prothèse testiculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0280

C12.EA.0280 | Epididymectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0290

C12.EA.0290 | Traitement d'une lésion testiculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0300

C12.EA.0300 | Ablation de chorde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0310

C12.EA.0310 | Correction chirurgicale d'une déviation pénienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.0320

C12.EA.0320 | Traitement chirurgical d'un épispadias
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.Z001

C12.EA.Z001 | Biopsie testiculaire lors d'un traitement chirurgical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.Z002

C12.EA.Z002 | Orchidopexie scrotale du côté opposé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EA.Z005

C12.EA.Z005 | Complément pour méthode laparoscopique ou microscopie lors du traitement chirurgical d'une varicocèle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EB.0260

C12.EB.0260 | Prostatectomie, ablation de la prostate par voie transurétrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Y compris l'éventuelle cystoscopie; y compris l'éventuelle méatotomie interne.


  • Chap. Cap12
  • C12.EB.Z001

C12.EB.Z001 | Manipulation de lithiase ou Push-back lors de cystoscopie ou d'urétrocystoscopie rétrograde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EB.Z002

C12.EB.Z002 | Ouverture de l'ostium de l'uretère lors d'urétéroscopie rétrograde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EB.Z003

C12.EB.Z003 | Urétroscopie ou cystoscopie diagnostique lors d'urétéroscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EB.Z004

C12.EB.Z004 | Endoscopie diagnostique lors de cystoscopie ou urétrocystoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EB.Z005

C12.EB.Z005 | Biopsie(s) lors d'urétéroscopie rétrograde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EB.Z006

C12.EB.Z006 | Incision ou dilatation de l'uretère lors d'urétéroscopie rétrograde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap12
 |  | Y compris l'éventuelle dilatation de l'ostium.


  • Chap. Cap12
  • C12.EB.Z009

C12.EB.Z009 | Ablation de tumeur lors d'urétéroscopie rétrograde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EB.Z010

C12.EB.Z010 | Mise en place d'un stent dans l'uretère lors d'urétéroscopie rétrograde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EB.Z011

C12.EB.Z011 | Cartographie lors de résection d'une tumeur vésicale par voie transurétrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap12
 |  | Vaut aussi pour l'abord par stomie.


  • Chap. Cap12
  • C12.EE.0010

C12.EE.0010 | Ablation focale partielle ou totale de la prostate par le biais de méthodes non chirurgicales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Autres méthodes: curiethérapie, sonographie focalisée, cryothérapie, électrothérapie.


  • Chap. Cap12
  • C12.EE.0020

C12.EE.0020 | Implantation de corps étrangers pour préparer l'irradiation de la prostate
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Par voie transrectale ou périnéale.


  • Chap. Cap12
  • C12.EE.0030

C12.EE.0030 | Biopsie à l'aiguille de la vésicule séminale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Par voie transrectale ou périnéale.


  • Chap. Cap12
  • C12.EE.0040

C12.EE.0040 | Dilatation en cas d'adénome prostatique (stent ou rétracteur)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12


  • Chap. Cap12
  • C12.EE.0050

C12.EE.0050 | Biopsie de la prostate par voie périnéale ou transrectale, avec fusion d'images
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Biopsie template avec environ 40 biopsies.


  • Chap. Cap12
  • C12.EE.0060

C12.EE.0060 | Ponction-biopsie de la prostate à l'aiguille fine ou biopsie à l'aiguille
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap12
 |  | Par voie transrectale ou périnéale.


  • Chap. Cap12
  • C12.EF.0010

C12.EF.0010 | Interventions ambulatoires rares sur les organes génitaux masculins
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · grouperRelevant
Type TMA | 1 = P(OR) Trigger
TMA Propriétés | Grouper relevant
Chapitre | Cap12
Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique
Prostatolithotomie ouverte
Prostatectomie (prostato-vésiculectomie) totale
Prostatectomie subtotale, à ciel ouvert
Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps Traitement d'un diverticule urétral chez l'homme
Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
Traitement chirurgical du priapisme par fistule spongio-caverneuse
Traitement chirurgical du priapisme par shunt (à ciel ouvert)
Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
Traitement chirurgical de l'impuissance, reconstruction veineuse
Mise en place d'une prothèse pénienne rigide
Mise en place d'une prothèse pénienne hydraulique
Ablation ou changement d'une prothèse pénienne
Amputation partielle du pénis
Pénectomie
Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps Autotransplantation testiculaire
Traitement chirurgical d'hématocèle
Vasovasostomie
Anastomose vaso-épididymostomie
Urétrectomie lors de cystoprostatectomie
Correction de l'axe du pénis et dérotation lors du traitement chirurgical d'un hypospadias postérieur, en un temps


  • Chap. Cap13

Cap13 | Organes génitaux féminins
C13.DB.0080 | Ponction de follicules pour l'obtention d'ovocytes, par laparoscopie
C13.GB.0020 | Cerclage du col
C13.GB.0030 | Interventions chirurgicales légères au niveau du col
C13.GB.0040 | Ouverture chirurgicale d'une occlusion du col
C13.GB.0070 | Conisation du col
C13.GC.0010 | Résection de lèvres hypertrophiées
C13.GC.0011 | Vulvectomie partielle, tumorectomie
C13.GC.0012 | Vulvectomie superficielle (Skinning)
C13.GC.0013 | Dénervation de la vulve
C13.GC.0014 | Chirurgie reconstructive des organes génitaux externes
C13.GC.0015 | Réparation de défect paravaginal
C13.GC.0020 | Plastie de l'introïtus vaginal
C13.GC.0030 | Correction chirurgicale de l'hymen
C13.GC.0040 | Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
C13.GC.0060 | Excision d'un ou de plusieurs septa, kystes ou tumeurs du vagin, extraction d'un corps étranger du vagin
C13.GC.0070 | Reconstruction des organes génitaux externes et/ou du vagin après lésion coïtale ou par empalement
C13.GC.0080 | Examen vaginal (staging) sous anesthésie
C13.GC.0090 | Révision ou réopération vaginale après opération gynécologique
C13.GC.0100 | Chirurgie plastique en cas de malformation vaginale partielle
C13.GC.0110 | Excision de tumeurs invasives ou étendues du vagin
C13.GC.0120 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
C13.GC.0130 | Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale
C13.GD.0030 | Curetage fractionné
C13.GD.Z001 | Biopsie ou polypectomie lors d'un curetage fractionné
C13.GE.0010 | Hystéroscopie ou vaginoscopie diagnostique
C13.GE.0030 | Hystéroscopie avec curetage et/ou biopsie(s)
C13.GE.0090 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
C13.GE.0100 | Curetage évacuateur d'un choriocarcinome
C13.GE.0110 | Fermeture prophylactique totale de l'orifice cervical
C13.GE.0120 | Fermeture thérapeutique totale de l'orifice cervical
C13.GE.Z001 | Résection de formations polypoïdes tumorales lors d'une hystéroscopie
C13.GE.Z002 | Résection de tumeurs lors d'une hystéroscopie, polypes exceptés
C13.GE.Z003 | Section d'un septum lors d'une hystérectomie
C13.GE.Z004 | Destruction chirurgicale de l'endomètre (sous contrôle visuel)
C13.GE.Z005 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel)
C13.GE.Z006 | Hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
C13.GE.Z007 | Myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
C13.GE.Z008 | Morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique
C13.GE.Z009 | Biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
C13.GE.Z010 | Adhésiolyse d'adhérences charnues lors d'une laparoscopie ou d'une pelviscopie gynécologique
C13.GE.Z011 | Adhésiolyse d'adhérences étendues lors d'une laparoscopie ou d'une pelviscopie gynécologique
C13.GE.Z012 | Traitement de l'endométriose, stades I et II, lors d'une laparoscopie ou d'une pelviscopie gynécologique
C13.GE.Z013 | Ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
C13.GE.Z014 | Chromopertubation lors d'une laparoscopie ou d'une pelviscopie gynécologique
C13.GE.Z015 | Tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
C13.GE.Z016 | Drainage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique transabdominale
C13.GF.0010 | Laparoscopie ou pelviscopie gynécologique diagnostique
C13.GF.0030 | Laparoscopie ou pelviscopie gynécologique thérapeutique
C13.GG.0010 | Traitement chirurgical des annexes
C13.GI.0010 | Prestations gynécologiques ambulatoires rares en salle d'opération
C13.GI.0020 | Prestations ambulatoires sur le système urogénital féminin


  • Chap. Cap13
  • C13.DB.0080

C13.DB.0080 | Ponction de follicules pour l'obtention d'ovocytes, par laparoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | Y compris la voie d'abord.


  • Chap. Cap13
  • C13.GB.0020

C13.GB.0020 | Cerclage du col
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GB.0030

C13.GB.0030 | Interventions chirurgicales légères au niveau du col
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | Vaut pour: petites interventions chirurgicales sur le col, p. ex. suture d'anciennes déchirures du col.


  • Chap. Cap13
  • C13.GB.0040

C13.GB.0040 | Ouverture chirurgicale d'une occlusion du col
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GB.0070

C13.GB.0070 | Conisation du col
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | Vaut également pour une conisation par anse diathermique (loop).


  • Chap. Cap13
  • C13.GC.0010

C13.GC.0010 | Résection de lèvres hypertrophiées
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0011

C13.GC.0011 | Vulvectomie partielle, tumorectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0012

C13.GC.0012 | Vulvectomie superficielle (Skinning)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0013

C13.GC.0013 | Dénervation de la vulve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0014

C13.GC.0014 | Chirurgie reconstructive des organes génitaux externes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0015

C13.GC.0015 | Réparation de défect paravaginal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0020

C13.GC.0020 | Plastie de l'introïtus vaginal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0030

C13.GC.0030 | Correction chirurgicale de l'hymen
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | P. ex.: incision, résection, reconstruction.


  • Chap. Cap13
  • C13.GC.0040

C13.GC.0040 | Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0060

C13.GC.0060 | Excision d'un ou de plusieurs septa, kystes ou tumeurs du vagin, extraction d'un corps étranger du vagin
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | Vaut également pour l'extraction d'un corps étranger du vagin.


  • Chap. Cap13
  • C13.GC.0070

C13.GC.0070 | Reconstruction des organes génitaux externes et/ou du vagin après lésion coïtale ou par empalement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0080

C13.GC.0080 | Examen vaginal (staging) sous anesthésie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0090

C13.GC.0090 | Révision ou réopération vaginale après opération gynécologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0100

C13.GC.0100 | Chirurgie plastique en cas de malformation vaginale partielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0110

C13.GC.0110 | Excision de tumeurs invasives ou étendues du vagin
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0120

C13.GC.0120 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GC.0130

C13.GC.0130 | Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GD.0030

C13.GD.0030 | Curetage fractionné
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | Vaut également pour le curetage de l'endocol.


  • Chap. Cap13
  • C13.GD.Z001

C13.GD.Z001 | Biopsie ou polypectomie lors d'un curetage fractionné
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.0010

C13.GE.0010 | Hystéroscopie ou vaginoscopie diagnostique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | Vaginoscopie à l'aide d'un instrument d'endoscopie (curetage fractionné)


  • Chap. Cap13
  • C13.GE.0030

C13.GE.0030 | Hystéroscopie avec curetage et/ou biopsie(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | Curetage du canal cervical et du corps de l'utérus. Y compris le curetage du canal cervical et du corps de l'utérus (curetage fractionné).


  • Chap. Cap13
  • C13.GE.0090

C13.GE.0090 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | Vaut pour les destructions de l'endomètre après diagnostic (technique en deux temps).


  • Chap. Cap13
  • C13.GE.0100

C13.GE.0100 | Curetage évacuateur d'un choriocarcinome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.0110

C13.GE.0110 | Fermeture prophylactique totale de l'orifice cervical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.0120

C13.GE.0120 | Fermeture thérapeutique totale de l'orifice cervical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z001

C13.GE.Z001 | Résection de formations polypoïdes tumorales lors d'une hystéroscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z002

C13.GE.Z002 | Résection de tumeurs lors d'une hystéroscopie, polypes exceptés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z003

C13.GE.Z003 | Section d'un septum lors d'une hystérectomie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13
 |  | Vaut également pour une lyse de synéchie (p. ex. syndrome d'Asherman).


  • Chap. Cap13
  • C13.GE.Z004

C13.GE.Z004 | Destruction chirurgicale de l'endomètre (sous contrôle visuel)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13
 |  | P. ex. bandelette, Roller ball.


  • Chap. Cap13
  • C13.GE.Z005

C13.GE.Z005 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13
 |  | P. ex. méthodes à ballonnet, filets bipolaires.


  • Chap. Cap13
  • C13.GE.Z006

C13.GE.Z006 | Hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z007

C13.GE.Z007 | Myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z008

C13.GE.Z008 | Morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z009

C13.GE.Z009 | Biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z010

C13.GE.Z010 | Adhésiolyse d'adhérences charnues lors d'une laparoscopie ou d'une pelviscopie gynécologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z011

C13.GE.Z011 | Adhésiolyse d'adhérences étendues lors d'une laparoscopie ou d'une pelviscopie gynécologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z012

C13.GE.Z012 | Traitement de l'endométriose, stades I et II, lors d'une laparoscopie ou d'une pelviscopie gynécologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z013

C13.GE.Z013 | Ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z014

C13.GE.Z014 | Chromopertubation lors d'une laparoscopie ou d'une pelviscopie gynécologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z015

C13.GE.Z015 | Tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GE.Z016

C13.GE.Z016 | Drainage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique transabdominale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GF.0010

C13.GF.0010 | Laparoscopie ou pelviscopie gynécologique diagnostique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | Y compris une voie d'abord supplémentaire; mobilisateur intra-utérin non compris.


  • Chap. Cap13
  • C13.GF.0030

C13.GF.0030 | Laparoscopie ou pelviscopie gynécologique thérapeutique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13


  • Chap. Cap13
  • C13.GG.0010

C13.GG.0010 | Traitement chirurgical des annexes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | Vaut pour une annexectomie, une ovariectomie et une salpingectomie. Vaut également pour un traitement chirurgical conservateur (ablation de kystes, salpingotomie et salpingonéostomie) et pour une grossesse extra-utérine (GEU). Laparotomie ou laparoscopie non comprise.


  • Chap. Cap13
  • C13.GI.0010

C13.GI.0010 | Prestations gynécologiques ambulatoires rares en salle d'opération
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | Hystérectomie vaginale assistée par laparoscopie Excision d'un manchon vaginal Méchage utérin Retrait de méchage utérin Amputation supravaginale de l'utérus Staging ou second look chirurgical lors de cancer gynécologique Réduction d'une tumeur gynécologique Adhésiolyse du petit bassin Vaginopexie, toute voie d'abord Stérilisation par voie abdominale Stérilisation par voie vaginale Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté Dénervation bilatérale lors de dysménorrhée invalidante Cure de prolapsus et colporraphie postérieure Cure de prolapsus, colporraphie antérieure et plastie du trigone Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs Réparation de défect paravaginal Tumeur vaginale bégnine Cure de prolapsus, colporraphie antérieure et plastie du trigone


  • Chap. Cap13
  • C13.GI.0020

C13.GI.0020 | Prestations ambulatoires sur le système urogénital féminin
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap13
 |  | Traitement d'une fistule vésicale ou vésico-vaginale, par voie sus-pubienne Traitement d'une fistule vésicale ou vésico-vaginale, par voie vaginale Traitement d'une fistule vésicale ou vésico-intestinale, par voie sus-pubienne Traitement d'une fistule vésicale ou vésico-intestinale, par voie anorectale ou périnéale Amputation du col Colposuspension vaginale


  • Chap. Cap14

Cap14 | Grossesse et accouchement
C13.GB.0020 | Cerclage du col
C13.GD.0030 | Curetage fractionné
C13.GE.0110 | Fermeture prophylactique totale de l'orifice cervical
C13.GE.0120 | Fermeture thérapeutique totale de l'orifice cervical
C14.AE.0020 | Anesthésie péridurale par le spécialiste en anesthésiologie durant la naissance en salle d'accouchement
C14.AF.0010 | Césarienne, planifiée ou primaire
C14.AF.0020 | Césarienne itérative
C14.AF.Z001 | Césarienne secondaire
C14.GB.0020 | Premiers soins du nouveau-né
C14.GB.0030 | Premiers soins élargis d'un nouveau-né en situation critique ou présentant des risques préexistants et/ou majeurs
C14.GD.0080 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
C14.GD.0090 | Curetage évacuateur lors d'un avortement manqué ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
C14.GD.0100 | Curetage évacuateur après la 12e semaine ou traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
C14.GD.0110 | Curetage évacuateur d'une môle hydatiforme
C14.KB.0070 | Ablation du fil de cerclage du col
C14.KB.0080 | Réouverture après fermeture totale de l'orifice cervical
C14.KB.0100 | Test de provocation de contractions (stress-test)
C14.KC.0010 | Version céphalique externe
C14.KD.0010 | Surveillance de la naissance et conduite de l'accouchement, risque normal
C14.KD.0030 | Surveillance de la naissance et conduite de l'accouchement, risque élevé
C14.KD.0040 | Surveillance de la naissance et conduite de l'accouchement, risque très élevé
C14.KD.0050 | Suture d'une déchirure cervicale, vaginale ou vulvaire après l'accouchement
C14.KD.0060 | + Délivrance et/ou révision manuelle
C14.KD.Z001 | Suture d'une déchirure périnéale III ou IV
C14.KF.Z001 | Stérilisation post partum
C14.KF.Z002 | Hystérectomie lors d'une césarienne
C14.KF.Z003 | Version interne
C14.KF.Z004 | Chirurgie d'une rupture utérine


  • Chap. Cap14
  • C13.GB.0020

C13.GB.0020 | Cerclage du col
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C13.GD.0030

C13.GD.0030 | Curetage fractionné
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14
 |  | Vaut également pour le curetage de l'endocol.


  • Chap. Cap14
  • C13.GE.0110

C13.GE.0110 | Fermeture prophylactique totale de l'orifice cervical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C13.GE.0120

C13.GE.0120 | Fermeture thérapeutique totale de l'orifice cervical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C14.AE.0020

C14.AE.0020 | Anesthésie péridurale par le spécialiste en anesthésiologie durant la naissance en salle d'accouchement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C14.AF.0010

C14.AF.0010 | Césarienne, planifiée ou primaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C14.AF.0020

C14.AF.0020 | Césarienne itérative
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C14.AF.Z001

C14.AF.Z001 | Césarienne secondaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C14.GB.0020

C14.GB.0020 | Premiers soins du nouveau-né
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14
 |  | Surveillance de l'adaptation postnatale, thermorégulation, bonding, aspiration éventuelle, soutien CPAP ou ventilation au masque.


  • Chap. Cap14
  • C14.GB.0030

C14.GB.0030 | Premiers soins élargis d'un nouveau-né en situation critique ou présentant des risques préexistants et/ou majeurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14
 |  | Soutien de l'adaptation postnatale chez des nouveaux-nés en état critique ou des nouveaux-nés présentant des risques très importants qui rendent nécessaire une prise en charge par au moins un médecin et une ou deux personnes soignantes formées en néonatologie.


  • Chap. Cap14
  • C14.GD.0080

C14.GD.0080 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14
 |  | Sous réserve des dispositions légales de l'art. 30 LAMal, Interruption de grossesse non punissable, et de l'art. 119 CP, Interruption de grossesse non punissable.


  • Chap. Cap14
  • C14.GD.0090

C14.GD.0090 | Curetage évacuateur lors d'un avortement manqué ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14
 |  | Jusqu'à la 11e semaine de grossesse + 6 jours.


  • Chap. Cap14
  • C14.GD.0100

C14.GD.0100 | Curetage évacuateur après la 12e semaine ou traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14
 |  | Vaut pour un curetage évacuateur lors de «missed abortion» ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine ou pour le curetage complémentaire après la naissance en cas de décollement incomplet du placenta.


  • Chap. Cap14
  • C14.GD.0110

C14.GD.0110 | Curetage évacuateur d'une môle hydatiforme
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14
 |  | Y compris l'éventuel curetage complémentaire immédiat.


  • Chap. Cap14
  • C14.KB.0070

C14.KB.0070 | Ablation du fil de cerclage du col
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C14.KB.0080

C14.KB.0080 | Réouverture après fermeture totale de l'orifice cervical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14
 |  | La composante technique de cette prestation (PIP) est couverte par l'utilisation de la salle d'accouchement.


  • Chap. Cap14
  • C14.KB.0100

C14.KB.0100 | Test de provocation de contractions (stress-test)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C14.KC.0010

C14.KC.0010 | Version céphalique externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14
 |  | Y compris l'utilisation de la sonographie et de la cardiotocographie (CTG).


  • Chap. Cap14
  • C14.KD.0010

C14.KD.0010 | Surveillance de la naissance et conduite de l'accouchement, risque normal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14
 |  | Contenu de la prestation: - visites de la patiente au cours de l'accouchement, cardiotocographie - conduite de l'accouchement - suture de l'éventuelle épisiotomie ou d'une déchirure périnéale I ou II. Non compris: version interne éventuelle, extraction manuelle du placenta et/ou curetage, suture d'une déchirure du col, du vagin ou de la vulve ainsi que suture d'une déchirure périnéale III ou IV, ventouse et/ou forceps.


  • Chap. Cap14
  • C14.KD.0030

C14.KD.0030 | Surveillance de la naissance et conduite de l'accouchement, risque élevé
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · grouperRelevant
Type TMA | 1 = P(OR) Trigger
TMA Propriétés | Grouper relevant
Chapitre | Cap14
Contenu de la prestation:

- visites de la patiente au cours de l'accouchement, cardiotocographie
- conduite de l'accouchement
- suture de l'éventuelle épisiotomie ou d'une déchirure périnéale I ou II.
Non compris: version interne éventuelle, extraction manuelle du placenta et/ou curetage, suture d'une déchirure du col, du vagin ou de la vulve ainsi que suture d'une déchirure périnéale III ou IV, ventouse et/ou forceps.

Il y a risque élevé si l'un au moins des critères suivants est rempli:

- fièvre (mesurée à l'aisselle ou au tympan) supérieure à 38,0 °C
- retard de progression (dilatation cervicale < 1 cm/heure, engagement de la tête < 1 cm/heure)
- dystocie (col et/ou engagement de la tête inchangé malgré des contractions normales, phase de dilatation > 4 heures, phase d'expulsion > 1 heure)
- malposition et/ou anomalies de la présentation
- mort du fœtus in utero
- présence de méconium
- contractions pathologiques, cardiotocographie suspecte (score de Fischer inférieur à 8)
- adiposité (indice de masse corporelle (IMC) > 30 avant la grossesse et/ou augmentation de poids > 15 kg durant la grossesse)
- grossesse à risque selon la liste de la Clinique universitaire de gynécologie de Zurich (UFK ZH).


  • Chap. Cap14
  • C14.KD.0040

C14.KD.0040 | Surveillance de la naissance et conduite de l'accouchement, risque très élevé
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · grouperRelevant
Type TMA | 1 = P(OR) Trigger
TMA Propriétés | Grouper relevant
Chapitre | Cap14
Contenu de la prestation:

- visites de la patiente au cours de l'accouchement, cardiotocographie
- conduite de l'accouchement
- suture de l'éventuelle épisiotomie ou d'une déchirure périnéale I ou II
- naissance par ventouse et/ou forceps avec révision du vagin ou du col
- accouchement par le siège avec libération de la tête et/ou des bras
- Non compris: version interne éventuelle, extraction manuelle du placenta et/ou curetage, suture d'une déchirure du col, du vagin ou de la vulve ainsi que suture d'une déchirure périnéale III ou IV.

Il y a risque très élevé si l'un au moins des critères suivants est rempli :

- accouchement vaginal lors de présentation par le siège
- rupture de la poche des eaux > 48 heures avant l'accouchement
- saignements au cours de l'accouchement, risque de rupture utérine
- risque de naissance prématurée (avant la 34e semaine de grossesse)
- accouchement vaginal opératoire (par ventouse ou forceps)
- asphyxie intra-utérine (cardiotocographie pathologique avec score de Fischer inférieur à 5)
- gaz sanguins pathologiques (pH < 7,2) chez le fœtus
- flux pathologique = ARED (absent or reversed enddiastolic flow)
- positionnements anormaux du fœtus (p. ex. position transversale), significatifs quant à la mécanique vitale ou la naissance
- accouchement gémellaire spontané
- procidence ou procubitus du cordon ombilical et/ou de petites parties
- grossesse à haut risque selon la liste de la Clinique universitaire de gynécologie de Zurich (UFK ZH).


  • Chap. Cap14
  • C14.KD.0050

C14.KD.0050 | Suture d'une déchirure cervicale, vaginale ou vulvaire après l'accouchement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C14.KD.0060

C14.KD.0060 | + Délivrance et/ou révision manuelle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap14
 |  | Y compris le curetage éventuel, la palpation complémentaire et le temps d'attente.


  • Chap. Cap14
  • C14.KD.Z001

C14.KD.Z001 | Suture d'une déchirure périnéale III ou IV
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C14.KF.Z001

C14.KF.Z001 | Stérilisation post partum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C14.KF.Z002

C14.KF.Z002 | Hystérectomie lors d'une césarienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C14.KF.Z003

C14.KF.Z003 | Version interne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap14


  • Chap. Cap14
  • C14.KF.Z004

C14.KF.Z004 | Chirurgie d'une rupture utérine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 4 = PZ Trigger supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | Cap14


  • Chap. Cap22

Cap22 | Brûlures
C09.KE.0270 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), mains, organes génitaux, premiers 20 cm²
C09.KE.0280 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
C09.KE.0290 | Escarotomie: toute localisation, premiers 10 cm²


  • Chap. Cap22
  • C09.KE.0270

C09.KE.0270 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), mains, organes génitaux, premiers 20 cm²
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap22


  • Chap. Cap22
  • C09.KE.0280

C09.KE.0280 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap22


  • Chap. Cap22
  • C09.KE.0290

C09.KE.0290 | Escarotomie: toute localisation, premiers 10 cm²
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap22


  • Chap. Cap23

Cap23 | Autre recours aux soins de santé
C23.GC.0010 | Mise en place d'un dispositif implantable artério-veineux (Port-A-Cath)
C23.GC.0020 | Retrait d'un dispositif implantable artério-veineux (Port-A-Cath)


  • Chap. Cap23
  • C23.GC.0010

C23.GC.0010 | Mise en place d'un dispositif implantable artério-veineux (Port-A-Cath)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap23


  • Chap. Cap23
  • C23.GC.0020

C23.GC.0020 | Retrait d'un dispositif implantable artério-veineux (Port-A-Cath)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 1 = P(OR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap23


  • Chap. Cap90

Cap90 | Autres forfaits
C90.AF.0010 | Réanimation à l'hôpital


  • Chap. Cap90
  • C90.AF.0010

C90.AF.0010 | Réanimation à l'hôpital
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 2 = P(notOR) Trigger
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | Cap90
 |  | Vaut exclusivement pour les mesures thérapeutiques lors d'urgences vitales, par exemple p. ex. arrêt cardiocirculatoire, arrêt respiratoire ou polytraumatisme. Comprend le massage cardiaque, la défibrillation, l'intubation et la respiration assistée.


  • Chap. TarD

TarD | TarDoc
AA.00.0010 | Consultation médicale, 5 premières min
AA.00.0020 | + Consultation médicale, pour chaque min supplémentaire
AA.00.0030 | Visite, 5 premières min
AA.00.0040 | + Visite, pour chaque min supplémentaire
AA.00.0050 | Temps de déplacement, par période de 1 min
AA.00.0060 | Temps de discussion avec le patient dans la phase de diagnostic/traitement pour la préparation, puis le suivi d'une intervention, par période de 1 min
AA.00.0070 | Instruction du patient par le medecin pour lui apprendre à effectuer lui-même des mesures ou des soins, par période de 1 min
AA.00.0080 | Consilium médical, par période de 1 min
AA.00.0090 | Conseils spécifiques en matière de vaccination exempte de franchise, par période de 1 min
AA.05.0010 | Examen: système circulatoire
AA.05.0020 | Examen: Yeux
AA.05.0030 | Examen: oreilles
AA.05.0040 | Examen: voies respiratoires
AA.05.0050 | Examen: colonne vertébrale
AA.05.0060 | Examen: abdomen
AA.05.0070 | Examen: appareil uro-génital
AA.05.0080 | Examen: peau
AA.05.0090 | Examen: musculature
AA.05.0100 | Examen: articulations
AA.05.0110 | Examen: vaisseaux
AA.05.0120 | Examen: organes lymphatiques
AA.05.0130 | Examen: neurologie
AA.05.0140 | Examen: développement de la puberté
AA.10.0010 | Consultation télémédicale simultanée, premières 5 min
AA.10.0020 | + Consultation télémédicale simultanée, pour chaque min supplémentaire
AA.10.0030 | Consultation télémédicale différée
AA.15.0010 | Etude de dossiers provenant de tiers, en l'absence du patient, par période de 1 min
AA.15.0020 | Renseignements en provenance de tiers ou à des tiers et prise de renseignements auprès de tiers en l'absence du patient, par période de 1 min
AA.15.0030 | Renseignements en provenance de proches ou à des proches ou autres personnes de référence du patient en l'absence du patient, par période de 1 min
AA.15.0040 | Entretiens avec des médecins, thérapeutes et soignants du patient, en l'absence du patient, par période de 1 min
AA.15.0050 | Board d'experts médicaux en présence ou en l'absence du patient, par période de 1 min
AA.15.0060 | Etablissement de prescriptions ou d'ordonnances médicales en dehors de la consultation, la visite ou la consultation télémédicale en l'absence du patient, par période de 1 min
AA.15.0070 | Transferts à des médecins-consultants en l'absence du patient, par période de 1 min
AA.15.0080 | Prestations administratives concernant la pathologie/histologie/cytologie en l'absence du patient, par période de 1 min
AA.15.0090 | Prestations médicales sur mandat de l'assureur en l'absence du patient, par période de 1 min
AA.20.0010 | Anesthésie locale par un non-anesthésiste (opérateur), par localisation
AA.20.0020 | Anesthésie régionale par un non-anesthésiste (opérateur)
AA.20.0030 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel, par localisation
AA.20.0040 | Soins de stomie sans irrigation
AA.20.0050 | Soins de stomie avec irrigation
AA.20.0060 | Constat du décès par le médecin
AA.20.0070 | Examen médico-légal par le medecin, par période de 1 min
AA.25.0010 | Rédaction d'un rapport médical à l'attention d'un autre médecin, thérapeute ou de personnel infirmier, par période de 1 min
AA.25.0020 | Rédaction d'un rapport médical à l'attention du patient ou d'un de ses proches, par période de 1 min
AA.25.0030 | Rédaction d'un rapport médical à l'attention de l'assureur, par période de 1 min
AA.25.0040 | Rédaction d'un certificat médical en l'absence du patient
AA.25.0050 | Expertise médicale, par période de 1 min
AA.30.0010 | Indemnité pour consultation pressante A, lu-ve 7-19, sa 7-12
AA.30.0020 | Indemnité pour consultation pressante B, lu-ve 19-22, sa 12-19, di 7-19
AA.30.0030 | Indemnité pour urgence C, lu-ve 7-19, sa 7-12
AA.30.0040 | Indemnité pour urgence D, lu-ve 19-22, sa 12-19, di 7-19
AA.30.0050 | (+) 25% Supplément pour urgence D, lu-ve 19-22, sa 12-19, di 7-19
AA.30.0060 | Indemnité pour urgence E, lu-ve 22-7, sa et di 19-7
AA.30.0070 | (+) 50% Supplément pour urgence E, lu-ve 22-7, sa et di 19-7
AA.30.0080 | Indemnité pour urgence F pour consultations télémédicales, lu-ve 19-22, sa 12-19, di 7-19
AA.30.0090 | (+) 25% Supplément pour consultation télémédicale urgente F, lu-ve 19-22, sa 12-19, di 7-19
AA.30.0100 | Indemnité pour urgence G pour consultations télémédicales, lu-ve 22-7, sa et di 19-7
AA.30.0110 | (+) 50% Supplément pour consultation télémédicale urgente G, lu-ve 22-7, sa et di 19-7
AG.00.0010 | Ponction articulaire (y compris ganglion, kyste articulaire, bourse), 1re articulation
AG.00.0020 | + Ponction d'articulation (y compris ganglion, kyste articulaire, bourse), chaque articulation supplémentaire
AG.00.0030 | Anesthésie de la région crânienne ou du visage, toute voie d'abord, nerfs en marge de la base du crâne
AG.00.0040 | Anesthésie de la région de la colonne vertébrale, voie épidurale, toute voie d'abord, niveau lombaire ou sacral, sans amplificateur de brillance
AG.00.0050 | Anesthésie de la région du bras et de la main
AG.00.0060 | Anesthésie de nerfs périphériques, membres supérieurs, premier nerf
AG.00.0070 | + Anesthésie de nerfs périphériques, membres supérieurs, par nerf supplémentaire
AG.00.0080 | Anesthésie de nerfs intercostaux, toute voie d'abord, premier nerf
AG.00.0090 | + Anesthésie de nerfs intercostaux, toute voie d'abord, par nerf supplémentaire
AG.00.0100 | Anesthésie des nerfs des membres inférieurs, bassin, toute voie d'abord
AK.00.0010 | Prélèvement sanguin (capillaire) par du personnel paramédical
AK.00.0020 | Prélèvement sanguin (veineux) par du personnel paramédical
AK.00.0030 | Prélèvement sanguin autologue avec conservation du sang entier, par période de 1 min
AK.00.0040 | Autotransfusion mécanique postopératoire, par période de 1 min
AK.00.0050 | Injection/perfusion par du personnel paramédical
AK.00.0060 | Pose d'une voie veineuse périphérique par du personnel paramédical
AK.00.0070 | Traitement des plaies sans recours à des structures complexes par du personnel paramédical, par période de 1 min
AK.00.0080 | Soins des plaies et changement de bandage par du personnel paramédical, par période de 1 min
AK.00.0090 | Retrait de pansements et de matériel de suture pour du personnel paramédical
AK.00.0100 | Prestations ophthalmologiques paramédicales, par période de 1 min
AK.00.0110 | Test respiratoire à l'urée (13C) pour identifier la présence d'helicobacter pylori par du personnel paramédical
AK.00.0120 | Administration de médicaments sous la surveillance de personnel paramédical
AK.00.0130 | Collecte d'urine sous la surveillance de personnel paramédical chez les patients toxicomanes
AK.05.0010 | Prestations paramédicales dans le cadre du Chronic Care Management délégué en cas d'asthme ou de BPCO, par période de 1 min
AK.05.0020 | Prestations paramédicales dans le cadre du Chronic Care Management délégué en cas de diabète mellitus par période de 1 min
AK.05.0030 | Prestations paramédicales dans le cadre du Chronic Care Management délégué en cas d'insuffisance cardiaque ou de maladie coronarienne, par période de 1 min
AK.05.0040 | Prestations paramédicales dans le cadre du Chronic Care Management délégué en cas de rhumatisme, par période de 1 min
AM.00.0010 | Surveillance par du personnel paramédical et non spécialisé, par période de 15 min
AM.05.0010 | Surveillance paramédicale spécialisée, 1 substance, préparation simple, accès simple, premières 30 min
AM.05.0020 | Prestation médicale dans le cadre la surveillance paramédicale spécialisée, par période 1 min
AM.05.0030 | + % Supplément pour des prestations à des patients en isolation de contact lors d'une surveillance de base
AM.05.0040 | + Surveillance paramédicale spécialisée, intensité de soins faible, par période de 15 min supplémentaires
AM.05.0050 | + Surveillance paramédicale spécialisée, intensité de soins moyenne, par période de 15 min supplémentaires
AM.05.0060 | + % Supplément pour prestations au patient sous isolement de contact, intensité de soins moyenne
AM.05.0070 | + Surveillance paramédicale spécialisée, intensité de soins élevée, par période de 15 min supplémentaires
AM.05.0080 | + % Supplément pour prestations au patient sous isolement de contact, intensité de soins élevée
AM.05.0090 | Surveillance paramédicale spécialisée, 1-2 substances, préparation complexe, accès complexe, premières 45 min
AM.05.0100 | Surveillance paramédicale spécialisée, dès 2 substances, préparation et accès complexes, premières 60 min
AM.10.0010 | Temps de préparation par du personnel paramédical d'interventions sous anesthésie locale ou générale, par période d'1 min
AM.10.0020 | Surveillance par du personnel paramédical après une intervention sous anesthésie locale ou générale, 30 premières min
AM.10.0030 | + Surveillance par du personnel paramédical après une intervention sous anesthésie locale ou générale (31ème min jusqu'à 240ème min) par période d'1 min
AM.10.0040 | + Surveillance par du personnel paramédical après une intervention sous anesthésie locale ou générale (241ème min justqu'à 480ème min), par période d'1 min
AM.10.0050 | Temps de préparation par du personnel paramédical d'interventions sous anesthésie locale ou générale, chez les enfants jusqu'à 16 ans, par période de 1 min
AM.10.0060 | Surveillance par du personnel paramédical après une intervention sous anesthésie locale ou générale, chez les enfants jusqu'à 16 ans, 60 premières min
AM.10.0070 | + Surveillance par du personnel paramédical après une intervention sous anesthésie locale ou générale (61ème jusqu'à 240ème min), chez les enfants jusqu'à 16 ans, par période d'1 min
AM.10.0080 | + Surveillance par du personnel paramédical après une intervention sous anesthésie locale ou générale (241ème jusqu'à 480ème min), chez les enfants jusqu'à 16 ans, par période d'1 min
AM.15.0010 | Surveillance par du personnel paramédical spécialisé après une intervention sous sédation et/ou anesthésie locale, par période de 1 min
AP.00.0010 | Taping, toute région, par période de 1 min
AP.05.0010 | Bandages durcissants en résine thermoplastique (attelles)
AP.05.0020 | + Supplément pour pansement durcissant chez l'enfant de moins de 7 ans.
AP.05.0030 | Bandages durcissants (bandages circulaires ou attelles), catégorie I
AP.05.0040 | + Supplément pour plâtre de marche en présence de bandages durcissants
AP.05.0050 | Bandages durcissants (bandages circulaires ou attelles), catégorie II
AP.05.0060 | + Supplément pour fenêtre ou couvercle ou moulage en présence de bandages durcissants
AP.05.0070 | + Supplément pour calage en vue d'une correction de position en présence de bandages durcissants
AP.05.0080 | Bandages durcissants (bandages circulaires ou attelles), catégorie III
AP.05.0090 | Bandages durcissants, transformation ultérieure d'un plâtre horizontal en plâtre de marche
AP.05.0100 | Bandages durcissants, confection ultérieure de fenêtre, couvercle ou coffrage
AP.05.0110 | Bandages durcissants, calage ultérieur en vue d'une correction de position
AP.10.0010 | Pansement spécifique et fonctionel des doigts
AP.10.0020 | Bandages spéciaux, pied bot, toute méthode
AP.10.0030 | Bandages spéciaux, par période de 1 min
AR.00.0010 | Temps de changement, salle d'examen et de traitement angiologique
AR.00.0020 | Temps de changement, salle d'examen et de traitement en chirurgie et chirurgie pédiatrique
AR.00.0030 | Temps de changement, salle d'examen et de traitement dermatologique
AR.00.0040 | Temps de changement, salle d'examen et de traitement gynécologique
AR.00.0050 | Temps de changement, salle d'examen et de traitement de médecin de premier recours, temps supplémentaire dû à des agents pathogènes résistants, par période de 1 min
AR.00.0060 | Temps de changement, salle d'examen et de traitement en ORL
AR.00.0070 | Temps de changement, unité du laboratoire d'ECG
AR.00.0090 | Temps de changement, unité d'échocardiographie
AR.00.0100 | Temps de changement, unité salle de plâtre
AR.00.0130 | Temps de changement, unité du local d'ECG
AR.00.0140 | Temps de changement, unité de traitement dermatologique par laser
AR.00.0160 | Temps de changement, unité salle silencieuse
AR.00.0170 | Temps de changement, unité de diagnostic fonctionnel en ORL
AR.00.0180 | Temps de changement, unité phoniatrie
AR.00.0190 | Temps de changement, unité laboratoire, technique d'audiologie
AR.00.0200 | Temps de changement, unité de diagnostic fonctionnel en ophtalmologie
AR.00.0210 | Temps de changement, unité de diagnostic clinique ophtalmologique
AR.00.0220 | Temps de changement, unité de laser ophtalmologique
AR.00.0230 | Temps de changement, unité d'orthoptique et de neuro-ophtalmologie
AR.00.0240 | Temps de changement, unité de laser excimer
AR.00.0250 | Temps de changement, unité de photographie ophtalmologique
AR.00.0260 | Temps de changement, unité ENMG
AR.00.0270 | Temps de changement, unité EEG
AR.00.0280 | Temps de changement élargi, unité ENMG et EEG
AR.00.0290 | Temps de changement, unité d'oxygénothérapie hyperbare
AR.00.0300 | Temps de changement, unité Laboratoire MLST
AR.00.0310 | Temps de changement, unité de diagnostic fonctionnel en gastro-entérologie
AR.00.0320 | Temps de changement lors d'endoscopies (excepté lors de CPRE, d'endosonographie, d'anuscopie et de rectoscopie)
AR.00.0330 | Temps de changement lors de rectoscopie
AR.00.0370 | Temps de changement, unité de traitement interventionnel de la douleur
AR.00.0380 | Temps de changement, unité fonctionnelle surveillance spécialisée, <60 min de surveillance
AR.00.0390 | + % Supplément pour isolement de contact
AR.00.0400 | Temps de changement, unité fonctionnelle surveillance spécialisée, >=60 min de surveillance
AR.00.0410 | Temps de changement, unité service des urgences, d'un patient non monitorisé, <60 min de surveillance
AR.00.0420 | Temps de changement, unité service des urgences, d'un patient non monitorisé, >=60 min de surveillance
AR.00.0430 | Temps de changement, unité service des urgences, d'un patient monitorisé, <60 min de surveillance
AR.00.0440 | Temps de changement, unité service des urgences, d'un patient monitorisé, >=60 min de surveillance
AR.00.0450 | Temps de changement, unité service des urgences, salle de déchocage, <60 min de surveillance
AR.00.0460 | Temps de changement, unité service des urgences, salle de déchocage, >=60 min de surveillance
AR.00.0470 | Temps de changement, unité des soins intensifs certifiée SSMI, <60 min de surveillance
AR.00.0480 | Temps de changement, unité des soins intensifs certifiée SSMI, >=60 min de surveillance
AR.00.0490 | Temps de changement, unité des soins intermédiaires (U-IMC) reconnue, <60 min de surveillance
AR.00.0500 | Temps de changement, unité des soins intermédiaires (U-IMC) reconnue, >=60 min de surveillance
AR.05.0010 | Temps de changement, unité de densitométrie osseuse
AR.05.0020 | Temps de changement, unité de la salle de radiologie I
AR.05.0030 | Temps de changement, unité de la salle de radiologie III
AR.05.0040 | Temps de changement pour radiologie hors du service de radiologie, avec appareil mobile
AR.05.0050 | Temps de changement, unité de grande sonographie
AR.05.0060 | Temps de changement, unité de mammographie
AR.05.0070 | Temps de changement, unité de tomographie informatisée (CT)
AR.05.0080 | Temps de changement, unité d'imagerie par résonance magnétique
AR.05.0090 | Temps de changement, unité d'angiographie ou de radiologie interventionnelle cardiaque
AR.05.0100 | Temps de changement, salle de mesures et d'applications en médecine nucléaire
CA.00.0010 | Consultation du médecin de famille, 5 premières min
CA.00.0020 | + Consultation du médecin de famille, pour chaque min supplémentaire
CA.00.0030 | Conseil par le médecin de famille, par période de 1 min
CA.00.0040 | Visite du médecin de famille, 5 premières min
CA.00.0050 | + Visite du médecin de famille, pour chaque min supplémentaire
CA.00.0060 | + Visite et indemnité forfaitaire par le médecin de famille
CA.00.0070 | Temps de déplacement du médecin de famille, par période d'1 min.
CA.05.0010 | Consultation télémédicale simultanée du médecin de famille, 5 premières min
CA.05.0020 | + Consultation télémédicale simultanée du médecin de famille, pour chaque min supplémentaire
CA.05.0030 | Consultation télémédicale différée du médecin de famille
CA.10.0010 | Travail de réseau du médecin de famille en l'absence du patient, besoin accru, par période de 1 min
CA.15.0010 | Consultation de soins palliatifs du médecin de famille, 5 premières min
CA.15.0020 | + Consultation de soins palliatifs du médecin de famille, pour chaque min supplémentaire
CA.15.0030 | Visite de soins palliatifs du médecin de famille, 5 premières min
CA.15.0040 | + Visite de soins palliatifs du médecin de famille, pour chaque min supplémentaire
CA.15.0050 | Consultation télémédicale simultanée de soins palliatifs du médecin de famille, 5 premières min
CA.15.0060 | + Consultation télémédicale simultanée de soins palliatifs du médecin de famille, pour chaque min supplémentaire
CA.15.0070 | Consultation télémédicale différée de soins palliatifs du médecin de famille
CA.15.0080 | Etude de soins palliatifs par le médecin de famille de dossiers en provenance de tiers (au sens large), en l'absence du patient, par période de 1 min
CA.15.0090 | Echange d'information de soins palliatifs entre le médecin de famille et des tiers ainsi que prises de renseignements auprès de tiers, en l'absence du patient, par période de 1 min
CA.15.0100 | Echange d'information de soins palliatifs entre le médecin de famille et des proches ou autres personnes de référence du patient, en l'absence du patient, par période de 1 min
CA.15.0110 | Entretiens de soins palliatifs sentre le médecin de famille et des médecins, thérapeutes et participants à la prise en charge du patient en l'absence du patient, par période de 1 min
CA.15.0120 | Etablissement par le médecin de famille de prescriptions ou d'ordonnances médicales de soins palliatifs en dehors de la consultation, visite et consultation télémédicale en l'absence du patient, par période de 1 min
CA.15.0130 | Transferts de soins palliatifs du patient par le médecin de famille à des médecins-consultants en l'absence du patient, par période de 1 min
CA.15.0140 | Prestations de soins palliatifs du médecin de famille sur mandat de l'assureur en l'absence du patient, par période de 1 min
CG.00.0010 | Examen complet de l'enfant jusqu'à 16 ans
CG.00.0020 | Examens de prévention au cours du 1er mois
CG.00.0030 | Examens de prévention au cours du 2e mois
CG.00.0040 | Examens de prévention au cours du 4e mois
CG.00.0050 | Examens de prévention au cours du 6e mois
CG.00.0060 | Examens de prévention du 9e au 12e mois
CG.00.0070 | Examens de prévention du 15e au 18e mois
CG.00.0080 | Examens de prévention au cours du 24e mois
CG.00.0090 | Examens de prévention durant la 5e année
CG.00.0100 | Examens de prévention entre 6 et 7 ans
CG.00.0110 | Examens de prévention durant la 10e année
CG.00.0120 | Examens de prévention entre 11 et 16 ans
CG.00.0130 | Examens du développement en pédiatrie chez l'enfant jusqu'à 7 ans, par période de 1 min
CG.00.0140 | Exploration complète du développement neurologique chez l'enfant jusqu'à 18 ans, par période de 1 min
CG.00.0150 | Examens du développement en pédiatrie chez l'enfant de 7 à 18 ans, par période de 1 min
CG.00.0160 | Examens neuromoteurs de l'enfant jusqu'à 18 ans, par période de 1 min
CG.00.0170 | Evaluation spéciale de la croissance chez l'enfant jusqu'à 20 ans
CG.05.0010 | Premier examen du nouveau-né
CG.05.0040 | Voie d'accès vasculaire chez le nouveau-né, par période de 1 min
CG.05.0050 | Evaluation du nouveau-né ou de l'enfant et conseils relatifs à des troubles du métabolisme, par période de 1 min
CG.05.0060 | Conseil en génétique en rapport avec la maladie héréditaire, par période de 1 min
CG.05.0070 | Fondoscopie bilatérale indirecte chez le nouveau-né
CG.05.0080 | Frénulotomie (langue) chez l'enfant, jusqu'à la 6e semaine
CG.10.0010 | Nettoyage difficile du conduit auditif chez l'enfant jusqu'à 12 ans, par côté
CG.10.0020 | Audiométrie bilatérale à l'extérieur de la salle silencieuse
CG.10.0030 | Enregistrement bilatéral d'émissions oto-acoustiques chez l'enfant jusqu'à 16 ans
CG.10.0040 | Réfractométrie bilatérale de dépistage chez l'enfant jusqu'à 12 ans
CG.10.0050 | Vaginoscopie chez l'enfant (avant la menstruation)
CG.15.0010 | Supplément pour prestations chez les enfants jusqu'à 12 ans
EA.00.0010 | Diagnostic et/ou thérapie par le spécialiste, séance individuelle, première séance, par période de 1 min
EA.00.0020 | Diagnostic et/ou thérapie par le spécialiste, séance individuelle, chaque séance supplémentaire, par période de 1 min
EA.00.0030 | Diagnostic et/ou thérapie par le spécialiste, séance de couple, par période de 1 min
EA.00.0040 | Diagnostic et/ou thérapie par le spécialiste, séance familiale, par période de 1 min
EA.00.0050 | + Soutien du spécialiste lors de thérapies familiales et de groupe, par période de 1 min
EA.00.0060 | Diagnostic et/ou thérapie par le spécialiste, séance de groupe, par période de 1 min
EA.00.0070 | Diagnostic et/ou traitement télémédical simultané par le médecin spécialiste, setting individuel, chaque séance supplémentaire, par période de 1 min
EA.00.0090 | Intervention de crise psychiatrique par le spécialiste, par période de 1 min
EA.00.0100 | Temps de déplacement du spécialiste, par période de 1 min
EA.00.0110 | Consultation de suivi télémédicale simultanée par le médecin spécialiste, par période de 1 min
EA.00.0120 | Diagnostic et/ou traitement télémédical différé par le spécialiste
EA.00.0130 | Intervention de crise télémédicale simultanée par le spécialiste, par période de 1 min
EA.00.0140 | Etude de dossiers provenant de tiers par le spécialiste en l'absence du patient, par période de 1 min
EA.00.0150 | Echange d'informations avec des tiers et prises de renseignements auprès de tiers par le spécialiste en l'absence du patient, par période de 1 min
EA.00.0160 | Echange d'informations avec des proches ou autre(s) personne(s) de référence du patient par le spécialiste en l'absence du patient, par période de 1 min
EA.00.0170 | Entretiens avec des médecins, thérapeutes et participants à la prise en charge du patient, en l'absence du patient, par période de 1 min
EA.00.0180 | Planification et évaluation écrite de la thérapie par le spécialiste en l'absence du patient, par période de 1 min
EA.00.0190 | Etablissement de prescriptions ou d'ordonnances médicales par le spécialiste en l'absence du patient, par période de 1 min
EA.00.0200 | Transferts de patients aux médecins-consultants par le spécialiste en l'absence du patient, par période de 1 min
EA.00.0210 | Prestations par le spécialiste sur mandat de l'assureur en l'absence du patient, par période de 1 min
EA.00.0220 | Etablissement d'un certificat médical par le spécialiste en l'absence du patient, par période de 1 min
EA.00.0230 | Rédaction d'un rapport médical par le spécialiste, par période de 1 min
EA.00.0240 | Rédaction d'un rapport médical par le spécialiste pour prolonger la psychothérapie, par période de 1 min
EA.00.0250 | Evaluation et interprétation de test par le spécialiste, par période de 1 min
EA.05.0010 | Traitement ambulatoire par le personnel paramédical en psychiatrie, séance individuelle, par période de 1 min
EA.05.0020 | Traitement ambulatoire par le personnel paramédical en psychiatrie, séance en couple, par période de 1 min
EA.05.0030 | Traitement ambulatoire par le personnel paramédical en psychiatrie, séance familiale, par période de 1 min
EA.05.0040 | Traitement ambulatoire par le personnel paramédical en psychiatrie, séance de groupe, par période de 1 min
EA.05.0050 | Intervention de crise par le personnel paramédical en psychiatrie, par période de 1 min
EA.05.0060 | + Temps de déplacement pour le personnel paramédical en psychiatrie, par période de 1 min
EA.05.0070 | Thérapie par télémédecine simultanée par le personnel paramédical en psychiatrie, par période de 1 min
EA.05.0080 | Thérapie par télémédecine différée par le personnel paramédical en psychiatrie
EA.05.0090 | Intervention de crise télémédicale simultanée par le personnel paramédical en psychiatrie, par période de 1 min
EA.05.0100 | Etude de dossiers provenant de tiers par le personnel paramédical en psychiatrie, en l'absence du patient, par période de 1 min
EA.05.0110 | Echange d'informations avec des tiers et prises de renseignements auprès de tiers par le personnel paramédical en psychiatrie, en l'absence du patient, par période de 1 min
EA.05.0120 | Echange d'informations avec des proches et autre(s) personne(s) de référence du patient par le personnel paramédical en psychiatrie, en l'absence du patient, par période de 1 min
EA.05.0130 | Entretiens entre le personnel paramédical en psychiatrie et des médecins, thérapeutes et participants à la prise en charge du patient, en l'absence du patient, par période de 1 min
EA.05.0140 | Planification et évaluation écrite de la thérapie par le personnel paramédical en psychiatrie, en l'absence du patient, par période de 1 min
EA.05.0150 | Evaluation de test par le personnel paramédical en psychiatrie, par période de 1 min
EA.10.0010 | Electroconvulsivothérapie, prestation de base
EA.10.0020 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance
GA.00.0010 | Forfait de radioprotection pour imagerie médicale à hautes doses de rayonnement
GA.05.0010 | RIS et PACS
GA.05.0020 | Fusion numérique d'images avec évaluation supplémentaire des résultats, par période de 1 min
GG.00.0010 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
GG.00.0020 | + Radiologie: crâne, vue d'ensemble ou partielle, par cliché supplémentaire
GG.00.0030 | Radiologie: crâne, incidence spéciale, premier cliché, par côté
GG.00.0040 | + Radiologie: crâne, incidence spéciale, par cliché supplémentaire, par côté
GG.00.0050 | Orthopantomographie
GG.00.0060 | Radiologie: colonne cervicale, y compris parties molles cervicales, apophyse odontoïde, premier cliché
GG.00.0070 | + Radiologie: colonne cervicale, y compris parties molles cervicales, apophyse odontoïde, par cliché supplémentaire
GG.00.0080 | Radiologie: colonne thoracique, premier cliché
GG.00.0090 | + Radiologie: colonne thoracique, par cliché supplémentaire
GG.00.0100 | Radiologie: colonne lombaire, premier cliché
GG.00.0110 | + Radiologie: colonne lombaire, par cliché supplémentaire
GG.00.0120 | Radiologie: articulation sacro-iliaque, premier cliché
GG.00.0130 | + Radiologie: articulation sacro-iliaque, par cliché supplémentaire
GG.00.0140 | Radiologie: colonne vertébrale entière, premier cliché
GG.00.0150 | + Radiologie: colonne vertébrale entière, par cliché supplémentaire
GG.00.0160 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
GG.00.0170 | + Radiologie: thorax et/ou côtes, y compris sternum, par cliché supplémentaire
GG.00.0180 | Radiologie: abdomen, premier cliché
GG.00.0190 | + Radiologie: abdomen, par cliché supplémentaire
GG.00.0200 | Radiologie: bassin et sacrum, premier cliché
GG.00.0210 | + Radiologie: bassin et sacrum, par cliché supplémentaire
GG.00.0220 | Radiologie: clavicule ou articulation sternoclaviculaire, premier cliché, par côté
GG.00.0230 | + Radiologie: clavicule ou articulation sternoclaviculaire, par cliché supplémentaire, par côté
GG.00.0240 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché, par côté
GG.00.0250 | + Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, par cliché supplémentaire, par côté
GG.00.0260 | Radiologie: humérus, premier cliché, par côté
GG.00.0270 | + Radiologie: humérus, par cliché supplémentaire, par côté
GG.00.0280 | Radiologie: coude, premier cliché, par côté
GG.00.0290 | + Radiologie: coude, par cliché supplémentaire, par côté
GG.00.0300 | Radiologie: avant-bras, premier cliché, par côté
GG.00.0310 | + Radiologie: avant-bras, par cliché supplémentaire, par côté
GG.00.0320 | Radiologie: poignet, premier cliché, par côté
GG.00.0330 | + Radiologie: poignet, par cliché supplémentaire, par côté
GG.00.0340 | Radiologie: main, premier cliché, par côté
GG.00.0350 | + Radiologie: main, par cliché supplémentaire, par côté
GG.00.0360 | Radiologie: doigt, premier cliché, par côté
GG.00.0370 | + Radiologie: doigt, par cliché supplémentaire, par côté
GG.00.0380 | Radiologie: hanche, premier cliché, par côté
GG.00.0390 | + Radiologie: hanche, par cliché supplémentaire, par côté
GG.00.0400 | Radiologie: fémur, premier cliché, par côté
GG.00.0410 | + Radiologie: fémur, par cliché supplémentaire, par côté
GG.00.0420 | Radiologie: genou, premier cliché, par côté
GG.00.0430 | + Radiologie: genou, par cliché supplémentaire, par côté
GG.00.0440 | Radiologie: jambe, premier cliché, par côté
GG.00.0450 | + Radiologie: jambe, par cliché supplémentaire, par côté
GG.00.0460 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché, par côté
GG.00.0470 | + Radiologie: cheville (articulation tibio-astragalienne) par cliché supplémentaire, par côté
GG.00.0480 | Radiologie: pied avec le calcanéum, premier cliché, par côté
GG.00.0490 | + Radiologie: pied avec le calcanéum, par cliché supplémentaire, par côté
GG.00.0500 | Radiologie: avant-pied et orteils, métatarses, premier cliché, par côté
GG.00.0510 | + Radiologie: avant-pied et orteils, métatarses, par cliché supplémentaire, par côté
GG.00.0520 | Radiologie: jambe entière, une jambe ou les deux jambes
GG.05.0010 | Mammographie de dépistage, d'un ou des deux côtés
GG.05.0020 | Mammographie, premier cliché
GG.05.0030 | + Mammographie, par cliché supplémentaire
GG.05.0040 | + Localisation et/ou marquage au fil métallique d'une lésion mammaire, par lésion
GG.05.0050 | + Biopsie d'une lésion mammaire, par lésion
GG.05.0070 | Tomosynthèse mammaire, premier cliché
GG.05.0080 | + Tomosynthèse mammaire, par cliché supplémentaire
GG.05.0090 | Agrandissement lors d'une mammographie, premier cliché, par côté
GG.05.0100 | + Agrandissement lors d'une mammographie, par cliché supplémentaire, par côté
GG.05.0110 | Radiographie de pièces mammaires
GG.05.0120 | Ductographie ou galactographie, par côté
GG.10.0010 | Cliché du pharynx et de l'œsophage
GG.10.0020 | Cliché de l'œsophage, de l'estomac et du duodénum
GG.10.0030 | Cliché de l'intestin grêle, étude sélective par entéroclyse
GG.10.0040 | Pose d'une sonde duodénale par le spécialiste en radiologie
GG.10.0050 | Cliché du côlon, contraste simple
GG.10.0060 | Cliché du côlon, contraste double
GG.10.0070 | Défécograhie, par période de 1 min
GG.10.0080 | + Préparation et suivi du patient pour une intervention sous radioscopie, par le personnel paramédical
GG.10.0090 | Urographie par perfusion ou pyélographie intraveineuse (PIV)
GG.10.0100 | Radioscopie fonctionnelle: articulations, thorax, colonne vertébrale, par période de 1 min
GG.15.0010 | Interventions diagnostiques et thérapeutiques sous radioscopie, par période de 1 min
GG.15.0020 | Myélographie cervicale et thoracique
GG.15.0030 | Myélographie lombaire
GG.15.0040 | Discographie vertébrale percutanée
GG.15.0050 | + Supplément pour localisations multiples ou interventions supplémentaires en cas de discographie vertébrale, par période de 1 min
GG.15.0060 | Ostéoplastie et ostéosynthèse par voie percutanée
GG.15.0070 | + Supplément pour localisations multiples ou interventions supplémentaires pour ostéoplastie et ostéosynthèse par voie percutanée, par période de 1 min
GG.15.0080 | Biopsie hépatique ou rénale par voie transveinale, par période 1 min
GG.15.0090 | Mise en place d'un shunt portosystémique par voie transjugulaire (TIPS), par période de 1 min
GG.15.0100 | Visualisation percutanée du système biliaire ou pancréatique
GG.15.0110 | + Supplément pour une intervention sur le système biliaire ou pancréatique, par période de 1 min
GG.15.0120 | Cliché des voies biliaires par cathéter naso-biliaire ou transpapillaire
GG.15.0130 | Mise en place percutanée d'une sonde de nutrition entérale
GG.15.0140 | + Supplément pour mise en place d'un cathéter multi-lumière ou d'autres dispositifs auxiliaires, par période de 1 min
GG.15.0150 | Urographie antérograde, cathéter déjà en place, par côté, par période de 1 min
GG.15.0160 | Pyélo(urétéro)graphie antérograde percutanée, par côté
GG.15.0190 | Cystographie, par période de 1 min
GG.15.0200 | Zystographie neuro-urologique, par période de 1 min
GG.15.0210 | Cysto-urographie mictionnelle (CUM), par période de 1 min
GG.15.0220 | Urétrographie rétrograde, par période de 1 min
GG.15.0230 | Fistulographie par un orifice cutané, par période de 1 min
GG.15.0240 | Ponction percutanée d'organes ou de grosseurs, par période de 1 min
GG.15.0250 | Dacryocystographie diagnostique et/ou thérapeutique, par côté, par période de 1 min
GG.15.0260 | Mise en place d'un cathéter veineux central par la veine jugulaire ou fémorale
GG.15.0270 | + Supplément pour mesures additionnelles sur les veines, par période de 1 min
GG.15.0280 | Cathéter tunnelisé temporaire ou permanent, par voie percutanée, par période de 1 min
GG.15.0290 | Mise en place percutanée d'un PICC (cathéter veineux central à insertion périphérique)
GG.15.0300 | Hystérosalpingographie, par période de 1 min
GG.15.0310 | Lymphographie, par période de 1 min
GG.15.0320 | Ablation percutanée de grosseurs ou de structures tissulaires, y compris la planification et le placement d'une aiguille ou d'une sonde, par période de 1 min
GG.15.0330 | Embolothérapie, par période de 1 min
GG.15.0340 | Ponction percutanée de systèmes vasculaires, par un abord vasculaire atypique, par côté
GG.15.0350 | + Supplément pour intervention sur le système vasculaire par un abord atypique, par période de 1 min
GG.15.0360 | Arthrographie d'une articulation sans tomographie informatisée, par côté, par période de 1 min
GG.15.0370 | Arthrographie d'une articulation et la réalisation d'image en coupe supplémentaire lors de l'examen
GG.15.0380 | Analgosédation par l'équipe d'intervention
GG.15.0390 | Angiographie rotationelle 3D, sans préparation ou avec renforçateur de contraste
GG.15.0400 | + Supplément pour planification d'une intervention guidée par CT à détecteur plat, par période de 1 min
GG.15.0410 | Simulation pour la préparation d'interventions complexes, par période de 1 min
GG.15.0420 | Utilisation d'appareils de navigation externes durant l'intervention
GG.20.0010 | Densitométrie osseuse, avec DEXA axiale, par période de 1 min
GG.20.0020 | Détermination de la masse musculaire par DEXA axiale, par période de 1 min
GG.20.0030 | CBCT (cone beam CT) ou TVN (tomographie volumique numérisée)
GG.20.0040 | EOS; radiographie 3D du corps entier
GG.25.0010 | Prestation ambulatoire rare sous radioscopie, par période de 1 min
GG.30.0010 | + Rédaction d'un rapport radiologique à l'intention d'un autre médecin, par période de 1 min
GG.30.0020 | Évaluation d'examens radiologiques d'organes
GG.30.0030 | Résultat de la mammographie
GG.30.0040 | Résultats d'une première évaluation de dépistage mammographique
GG.30.0050 | Résultats d'une deuxième évaluation de dépistage mammographique
GG.30.0060 | Résultats d'une troisième évaluation de dépistage mammographique
GG.30.0070 | Évaluation d'examens radioscopiques, de TVN, de CBCT
GG.30.0080 | Évaluation des interventions guidées par radioscopie
GG.30.0090 | Évaluation d'une densitométrie osseuse
GG.30.0100 | Résultats pour imagerie EOS
GK.00.0010 | Sonographie transfontanellaire du contenu intracrânien
GK.00.0020 | Mesure de la longueur du globe oculaire par sonographie, des deux côtés
GK.00.0030 | Pachymétrie cornéenne bilatérale, par sonographie
GK.00.0040 | Biométrie complète de l'œil par sonographie, des deux côtés
GK.00.0050 | Sonographie oculaire avec différenciation des tissus, par côté
GK.00.0060 | Sonographie orbitale avec différenciation des tissus, par côté
GK.00.0070 | Sonographie du nez et/ou des sinus maxillaires
GK.00.0080 | Sonographie du cou
GK.00.0090 | Sonographie de la glande thyroïde
GK.05.0010 | Sonographie de l'ensemble de l'abdomen
GK.05.0020 | Sonographie abdominale supérieure
GK.05.0030 | Sonographie transabdominale du système uro-génital
GK.05.0040 | Sonographie du tractus digestif
GK.05.0050 | Sonographie du système génital masculin externe
GK.05.0060 | Evaluation sonographique du résidu post-mictionnel
GK.05.0070 | Sonographie, position du cathéter de dialyse péritonéale
GK.05.0080 | Sonographie étendue du rein transplanté, par côté
GK.05.0090 | Endosonographie rectale et/ou vaginale
GK.10.0010 | Sonographie de dépistage lors d'une grossesse, premier examen, par enfant
GK.10.0020 | Sonographie de dépistage lors d'une grossesse, deuxième examen, par enfant
GK.10.0030 | Sonographie diagnostique lors d'une grossesse, par enfant
GK.10.0040 | Sonographie focalisée durant la grossesse
GK.10.0050 | Mesure du col lors d'une grossesse, guidée par sonographie transabdominale ou transvaginale
GK.10.0060 | Sonographie approfondie lors d'une grossesse, par enfant
GK.10.0070 | Sonographie approfondie dans un centre périnatal lors d'une grossesse, par enfant
GK.10.0080 | Amniocentèse guidée par sonographie, par voie transabdominale ou transvaginale
GK.10.0090 | Choriocentèse guidée par sonographie, par voie transabdominale ou transvaginale
GK.10.0100 | Cordocentèse diagnostique guidée par sonographie, transabdominale ou transvaginale
GK.10.0110 | Cordocentèse thérapeutique guidée par sonographie, transabdominale ou transvaginale
GK.10.0120 | Ponction du fœtus guidée par sonographie
GK.10.0130 | Cathétérisme fœtal guidé par sonographie, par cathéter
GK.10.0140 | Fœtoscopie guidée par sonographie, transabdominale ou transcervicale
GK.10.0150 | Traitement laser guidé par sonographie lors de syndrome de transfusion fœto-fœtale
GK.10.0160 | Hystérohydrosonographie ou hystéro-salpingosonographie
GK.10.0170 | Sonographie du sein, par côté
GK.10.0180 | Sonographie axillaire, par côté
GK.15.0010 | Sonographie cardiaque transthoracique focalisée
GK.15.0020 | Sonographie cardiaque transthoracique focalisée, chez l'enfant, dès la 5e semaine
GK.15.0030 | Sonographie cardiaque transoesophagienne focalisée
GK.20.0010 | Sonographie articulaire de l'épaule, par côté
GK.20.0020 | Sonographie articulaire du coude, par côté
GK.20.0030 | Sonographie articulaire du poignet, par côté
GK.20.0040 | Sonographie articulaire de la hanche, par côté
GK.20.0050 | Sonographie articulaire de la hanche selon la méthode de Graf chez des nouveaux-nés et des nourrissons, par côté
GK.20.0060 | Sonographie articulaire du genou, par côté
GK.20.0070 | Sonographie articulaire de la cheville ou du pied, par côté
GK.20.0080 | Sonographie complète des articulation et des tissus mous du pied, par côté
GK.20.0090 | Sonographie complète des articulation et des tissus mous de la main, par côté
GK.20.0100 | Sonographie ostéo-articulaire d'autres articulations, par côté
GK.20.0110 | Sonographie des parties molles, par région, par côté
GK.20.0120 | Sonographie thoracique: vision d'ensemble, par côté
GK.20.0130 | Sonographie centrée sur le thorax
GK.25.0010 | Sonographie duplex des artères intracrâniennes, par côté
GK.25.0020 | Sonographie PW ou CW des artères intracrâniennes, par côté
GK.25.0030 | Sonographie duplex des artères ou veines supra-aortiques extracrâniennes, par côté
GK.25.0040 | Sonographie PW ou CW des artères ou des veines extracrâniennes supra-aortiques, par côté
GK.25.0050 | Sonographie duplex des artères du bras, par côté
GK.25.0060 | Sonographie duplex des veines du bras, profondes et/ou superficielles, par côté
GK.25.0070 | Sonographie duplex des artères viscérales
GK.25.0080 | Sonographie duplex des veines viscérales
GK.25.0090 | Sonographie duplex des artères rénales, par côté
GK.25.0100 | Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté
GK.25.0110 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
GK.25.0120 | Sonographie duplex des artères de la jambe et du pied, par côté
GK.25.0130 | Sonographie duplex du système veineux profond de la jambe, par côté
GK.25.0140 | Sonographie duplex complète du système veineux superficiel d'un membre inférieur, par côté
GK.25.0150 | Détermination des indices de résistivité, artefact de scintillement
GK.25.0160 | Sonographie Doppler des vaisseaux fœtaux et maternels
GK.25.0170 | Dessin et marquage en vue d'une intervention
GK.30.0010 | Examen d'organe par sonographie focalisée, 1 organe
GK.30.0020 | Examen d'organe par sonographie focalisée, 2 organes et plus
GK.30.0030 | Sonographie vasculaire focalisée
GK.30.0040 | Focused assessment with sonography for trauma (FAST)
GK.30.0050 | Focused assessment with sonography for trauma, élargie (eFAST)
GK.30.0060 | Endosonographie focalisée
GK.35.0010 | Ponction, biopsie et/ou aspiration diagnostique guidée par sonographie, par localisation
GK.35.0020 | Intervention thérapeutique guidée par sonographie, par localisation.
GK.35.0030 | Interventions TEE guidées par sonographie
GK.35.0040 | Ponction péricardique, pleurale ou d'ascite, guidée par sonographie, par localisation.
GK.35.0050 | Drainage péricardique guidé par sonographie
GK.35.0060 | Anesthésie régionale guidée par sonographie
GK.35.0070 | Bloc plexique ou nerveux guidé par sonographie
GK.35.0080 | Blocs nerveux périphériques guidés par sonographie
GK.35.0110 | Sonographie vasculaire thérapeutique
GK.35.0120 | Accès vasculaire guidé par sonographie (veineux ou artériel)
GK.35.0130 | + Accès vasculaire séparé en tant que mesure préventive, non guidé par sonographie
GK.40.0010 | Monitoring neurosonographique peropératoire des deux côtés, par période de 1 min
GK.40.0020 | Sonographie peropératoire, par période de 1 min
GK.40.0030 | Sonographie vasculaire peropératoire, morphologie et perfusion, par période de 1 min
GK.45.0010 | Application de produits de contraste (CEUS) ou pharmaco-stimulation
GK.45.0020 | Elastographie d'un organe
GK.45.0030 | Sonographie vasculaire, test fonctionnel, par côté
GK.45.0040 | Examen sonographique dynamique, par côté, par période de 1 min
GK.45.0050 | Sonographie 3D ou 4D
GK.50.0010 | Rédaction d'un rapport d'examen sonographique à l'attention d'un médecin, par période de 1 min
GM.00.0010 | CT du neurocrâne
GM.00.0020 | + Prestation médicale avant et pendant un examen CT
GM.00.0030 | CT cérébral et massif cranio-facial
GM.00.0040 | CT des os de la face, des cavités sinusales, de la maxillaire, de la mandibule, des dents, des articulations temporo-mandibulaires
GM.00.0050 | CT du rocher et de la base du crâne
GM.00.0060 | CT dentaire, par mâchoire
GM.00.0070 | CT du cou et massif cranio-facial
GM.00.0080 | CT du cou
GM.00.0090 | CT de parties de la colonne vertébrale, 1 ou 2 segment, par segment
GM.00.0100 | + Supplément pour CT par partie de la colonne vertébrale, 3e ou 4e partie, par partie
GM.00.0110 | Densitométrie osseuse par CT, colonne vertébrale lombaire
GM.00.0120 | CT de l'ensemble du thorax et/ou des articulations sterno-claviculaires
GM.00.0130 | CT cardiaque natif avec calcul du score de calcium
GM.00.0140 | CT cardiaque avec visualisation des artères coronaires et/ou des valvules
GM.00.0150 | CT de l'abdomen supérieur
GM.00.0160 | CT de l'ensemble de l'abdomen
GM.00.0170 | CT du bassin
GM.00.0180 | CT de l'articulation de l'épaule et/ou du bras, par côté
GM.00.0190 | CT du coude et/ou de l'avant-bras, par côté
GM.00.0200 | CT du poignet et/ou de la main, par côté
GM.00.0210 | CT de la hanche et/ou de la cuisse, par côté
GM.00.0220 | CT du genou et/ou de la jambe, par côté
GM.00.0230 | CT du pied/des pieds et/ou de la cheville/des chevilles, par côté
GM.00.0240 | Angiographie-CT des vaisseaux
GM.00.0250 | Endoscopie virtuelle par CT
GM.00.0260 | Second examen différé
GM.05.0010 | Intervention diagnostique et/ou thérapeutique guidée par CT, première localisation
GM.05.0020 | + Supplément pour le temps consacré à d'autres interventions, par période de 1 min
GM.05.0030 | Infiltration sous contrôle CT de racines nerveuses ou de petites articulations vertébrales, première localisation.
GM.05.0040 | + Infiltration sous contrôle CT de racines nerveuses ou de petites articulations vertébrales, par localisation supplémentaire.
GM.10.0010 | Examen technique CT exigeant
GM.15.0010 | Interprétation et rédaction du rapport de CT
GM.15.0020 | Interprétation et rédaction de rapport particulièrement exigeantes d'un CT, par période de 1 min
GP.00.0010 | IRM du neurocrâne
GP.00.0020 | + Supplément pour séries IRM supplémentaires
GP.00.0030 | + Prestation médicale avant et pendant un examen IRM
GP.00.0040 | IRM des os de la face et des cavités sinusales
GP.00.0050 | IRM du rocher, de la base du crâne ou de l'orbite
GP.00.0060 | IRM du cou
GP.00.0070 | IRM d'une partie de la colonne vertébrale
GP.00.0080 | IRM du thorax
GP.00.0090 | IRM mammaire
GP.00.0100 | IRM cardiaque
GP.00.0110 | IRM de l'abdomen supérieur
GP.00.0120 | IRM de l'ensemble de l'abdomen
GP.00.0130 | IRM de l'abdomen inférieur et du bassin
GP.00.0140 | IRM fœtale
GP.00.0150 | IRM de la prostate
GP.00.0160 | Défécographie-IRM
GP.00.0170 | IRM de l'articulation de l'épaule et/ou du bras, par côté
GP.00.0180 | IRM de l'articulation du coude et/ou de l'avant-bras, par côté
GP.00.0190 | IRM du poignet et/ou de la main, par côté
GP.00.0200 | IRM de la hanche et/ou de la cuisse, par côté
GP.00.0210 | IRM du genou et/ou de la jambe, par côté
GP.00.0220 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille, par côté
GP.00.0230 | IRM du corps entier
GP.00.0240 | Angiographie IRM de tous les vaisseaux
GP.00.0250 | Mesure du débit sanguin, par période de 1 min
GP.00.0260 | Spectroscopie par IRM
GP.00.0270 | Endoscopie virtuelle par IRM
GP.00.0280 | Second examen IRM différé
GP.05.0010 | Intervention guidée par IRM, par période de 1 min
GP.10.0010 | Examen médical complexe et technique d'une IRM exigeante, par période de 1 min
GP.10.0020 | Examen IRM complexe, par période de 1 min
GP.15.0010 | Interprétation et rédaction du rapport d'IRM
GP.15.0020 | Interprétation et rédaction de rapport particulièrement exigeantes d'IRM, par période de 1 min
JA.00.0010 | Conseil et traitement en gériatrie, par période de 1 min
JA.00.0020 | Travail en milieu gériatrique en l'absence du patient, par période de 1 min
JA.00.0030 | Evaluation psychogériatrique complète, bloc 1
JA.00.0040 | Evaluation psychogériatrique complète, bloc 2
JA.00.0050 | Examen neurogériatrique
JC.00.0010 | Consultation et conseil en médecine de travail, par période de 1 min
JC.00.0020 | Analyse de l'exposition, par période de 1 min
JC.00.0030 | Entretien avec l'employeur, par période de 1 min
JE.00.0010 | Traitement en endocrinologie ou diabétologie, par période de 1 min
JE.00.0020 | Préparation et interprétation d'épreuves fonctionnelles endocrinologiques, par test, par période de 1 min
JE.00.0030 | Status d'endocrinologie pédiatrique chez les enfants jusqu'à 16 ans
JE.00.0040 | Thermo-ablation de nodules thyroïdiens
JE.00.0050 | Insulinothérapie avec pompe à insuline, par période de 1 min
JE.00.0060 | Interprétation du test de tolérance au glucose
JE.00.0070 | Mesure de la glycémie en continu (CGMS): mise en place et instruction par du personnel paramédical
JE.00.0080 | Mesure de la glycémie en continu (CGMS): retrait par le personnel paramédical
JE.00.0090 | Mesure de la glycémie en continu (CGMS): évaluation, y compris le rapport
JG.00.0010 | Traitement en médecine hyperbare, par période de 1 min
JG.00.0020 | Oxygénothérapie hyperbare reconnue, par patient et par séance de thérapie
JG.00.0030 | Thérapie hyperbare reconnue en cas de barotraumatisme, par période de 30 min
JK.00.0010 | Traitement en infectiologie, par période de 1 min
JM.00.0010 | Autopsie médicale complète, par période de 1 min
JM.00.0020 | Autopsie exclusive du cerveau ou de la moelle épinière, après fixation, par période de 1 min
JM.00.0030 | Examen macroscopique des organes (diagnostics provisoires de l'autopsie), par période de 1 min
JM.00.0040 | Evaluation de l'autopsie et de l'histologie, par période de 1 min
JM.00.0050 | Etablissement du protocole d'autopsie ou rédaction finale du rapport d'autopsie, par période de 1 min
JM.05.0010 | Autopsie complète par du personnel paramédical, par période de 1 min
JM.05.0020 | Autopsie d'une cavité corporelle, par période de 1 min
JM.05.0030 | Autopsie exclusive du cerveau ou de la moelle épinière, après fixation, par période de 1 min
JM.05.0040 | Temps de déplacement du préparateur, par période de 1 min
JM.10.0010 | Histopathologie: nombre de lames d'analyse macroscopique avec identification d'éléments non complexes pour le diagnostic
JM.10.0020 | + Macroscopie d'échantillons tissulaires, par échantillon, par période de 1 min
JM.10.0030 | + Supplément pour le prélèvement de tissus frais destinés à être congelés, par prélèvement
JM.10.0040 | Histopathologie: nombre de lames d'analyse microscopique avec identification d'éléments complexes pour le diagnostic
JM.10.0050 | + Macroscopie de l'échantillon pour un diagnostic complexe, par échantillon, par période de 1 min.
JM.10.0060 | Histopathologie: nombre de lames d'analyse microscopique avec identification d'éléments non complexes pour le diagnostic
JM.10.0070 | + Microscopie d'échantillons tissulaires, par échantillon, par période de 1 min
JM.10.0080 | Histopathologie: nombre de lames d'analyse microscopique avec identification d'éléments complexes pour le diagnostic
JM.10.0090 | + Microscopie d'échantillon avec un diagnostic complexe, par échantillon, par période de 1 min.
JM.10.0100 | Examen d'une biopsie extemporanée, par période de 1 min
JM.10.0110 | Temps de déplacement du spécialiste en pathologie vers un hôpital extérieur, par période de 1 min
JM.10.0120 | Consilium interne ou histopathologie, par lame, par période de 1 min
JM.15.0010 | Réception de tissus, réalisation d'un bloc de paraffine et d'une coupe HE, par bloc
JM.15.0020 | + Supplément pour décalcification, par bloc
JM.15.0030 | + Supplément pour la réception de tissu frais suivie du prélèvement de tissu frais et l'archivage, par échantillon
JM.15.0040 | Coupes en profondeur d'un bloc préexistant, par bloc
JM.15.0050 | Coloration spéciale à partir d'un bloc préexistant, par bloc
JM.15.0060 | Examen extemporané, par bloc congelé
JM.15.0070 | Grandes coupes, réception de tissus, réalisation d'un bloc de paraffine et d'une coupe HE, par bloc
JM.15.0080 | Réception du prélèvement tissulaire, réalisation d'un bloc de méthacrylate et d'une coupe, par bloc
JM.15.0090 | Immunohistochimie, par lame
JM.15.0100 | + Analyse quantitative et détermination de l'indice, par anticorps
JM.15.0110 | Histochimie enzymatique ou cytochimie, par lame
JM.15.0120 | Choix et envoi de coupes histologiques et/ou de blocs de paraffine pour examen externe (autre laboratoire)
JM.20.0010 | Cytopathologie: nombre de lames en vue d'une préparation cytologique (non complexe)
JM.20.0020 | + Microscopie de préparations cytologiques, par lame, par période de 1 min
JM.20.0030 | Cytopathologie: nombre de lames en vue d'une préparation cytologique complexe
JM.20.0040 | + Microscopie d'une analyse cytologique diagnostique complexe, par lame, par période de 1 min
JM.20.0050 | Supervision de résultats cytologiques négatifs de l'exocol, de l'endocol ou du vagin, par échantillon
JM.20.0060 | Consilium interne ou cytopathologie, par lame, par période de 1 min
JM.25.0010 | Suspension cellulaire, hybridation par chimioluminescence, par lame
JM.25.0020 | Réception, préparation de frottis sur lames supplémentaires confectionnées dans un premier temps à l'extérieur, par frottis
JM.25.0030 | + Supplément pour colorations spéciales en plus de la couleur standard, par coloration
JM.25.0040 | + Supplément pour coloration rapide
JM.25.0050 | Réception, préparation de frottis sur lames supplémentaires confectionnés dans un premier temps à l'extérieur, par frottis supplémentaire
JM.25.0060 | Réception de liquides, jusqu'à 500 ml, et préparation pour l'examen cytologique par échantillon
JM.25.0070 | + Supplément pour la réalisation de préparations ou de frottis supplémentaires, par frottis
JM.25.0080 | + Supplément pour la préparation de blocs cellulaires supplémentaires à partir de sédiments provenant de liquides, par échantillon
JM.25.0090 | Réception de liquides, plus de 500 ml, et préparation pour l'examen cytologique, par échantillon
JM.25.0100 | Lavage bronchiolo-alvéolaire LBA
JM.25.0110 | Séparation cellulaire pour la réalisation d'une suspension de lymphocytes en vue de leur typisation immunocytochimique
JM.25.0120 | Réception, préparation de frottis de l'exocol, de l'endocol et du vagin, par échantillon
JM.25.0130 | Examen par le technicien en analyse biomédicale (TAB), par frottis
JM.25.0140 | Assistance lors de ponction externe à l'aiguille fine.
JM.30.0010 | Sélection de tissus pour la dissection de structures cellulaires ou tissulaires en vue d'examens de pathologie moléculaire et autres techniques spéciales par échantillon
JM.30.0020 | Pathologie moléculaire: nombre d'échantillons pour une analyse moléculaire pathologique (non complexe)
JM.30.0030 | + Interprétation d'examen de pathologie moléculaire et rédaction de rapports, par échantillon, par période de 1 min
JM.30.0040 | Pathologie moléculaire: nombre d'échantillons pour une analyse moléculaire pathologique complexe
JM.30.0050 | + Interprétation complexe d'examen de pathologie moléculaire et rédaction de rapports, par échantillon, par période de 1 min
JM.35.0010 | Microscopie électronique, par demande
JM.35.0020 | La cytométrie en flux, par demande
JM.35.0030 | Analyse d'images cellulaires, par demande
JM.35.0040 | Hybridation in situ, par sonde
JM.35.0050 | Dissection de structures cellulaires ou tissulaires pour examens de pathologie moléculaire et autres techniques spéciales, par lame
JM.35.0060 | Microdissection laser de structures cellulaires ou tissulaires pour examens de pathologie moléculaire et autres techniques spéciales, par lame
JM.35.0070 | Extraction d'acides nucléiques ou de protéines à partir du matériel d'examen morphologique, par échantillon
JM.35.0080 | Analyse électrophorétique (capillaire ou sur gel) par séquence cible
JM.35.0090 | Réaction en chaîne de la polymérase (PCR), par amorce ou prémélange
JM.35.0100 | Analyse de restriction, par analyse effectuée
JM.35.0110 | Southern blot ou northern blot, par sonde; western blot, par anticorps
JM.35.0120 | Séquençage d'ADN, par réaction ou séquence cible
JM.35.0130 | Analyse du produit par hybridation de sonde, par prémélange de réactif
JM.35.0140 | Séquençage de nouvelle génération, petite série de gènes
JM.35.0150 | Séquençage de nouvelle génération, moyenne série de gènes
JM.35.0160 | Séquençage de nouvelle génération, grande série de gènes
JP.00.0010 | Traitement pharmacologique clinique ou toxicologique, par période de 1 min
JP.00.0020 | Conseil en génétique pharmacologique, par période de 1 min
JP.00.0030 | Phénotypage, métabolisme et transport de substances actives, par période de 1 min
JP.00.0040 | Conseil médical en pharmacologie clinique ou toxicologie en l'absence du patient, par période de 1 min
JP.00.0050 | Interprétation des examens pharmacologiques cliniques/toxicologiques en l'absence du patient, par période de 1 min
JR.00.0010 | Acupuncture, 5 premières min
JR.00.0020 | + Acuponcture, pour chaque min supplémentaire
JR.00.0030 | Médecine anthroposophique, 5 premières min
JR.00.0040 | + Médecine anthroposophique, pour chaque min supplémentaire
JR.00.0050 | Homéopathie, 5 premières min
JR.00.0060 | + Homéopathie, pour chaque min supplémentaire
JR.00.0070 | (+) Répertorisation, par période de 1 min
JR.00.0080 | Phytothérapie, par période de 5 min
JR.00.0090 | + Phytothérapie, pour chaque min supplémentaire
JR.00.0100 | Médecine traditionnelle chinoise, 5 premières min
JR.00.0110 | + Médecine traditionnelle chinoise, pour chaque min supplémentaire
JT.00.0010 | Conseil génétique spécialisée, par période de 1 min
JT.00.0020 | Evaluation de la génétique médicale, par période de 1 min
JV.00.0010 | Ponction de moëlle épinière, toute localisation, par période de 1 min
JV.00.0020 | Diagnostic et compte-rendu du frottis de moëlle osseuse
JV.00.0030 | Saignée médicale, veineuse ou artérielle
JV.05.0010 | Traitement en oncologie, par période de 1 min
JV.10.0010 | Traitement en hématologie, par période de 1 min
JV.10.0020 | Contrôle ultérieur des donneurs vivants
JV.10.0030 | Phérèse thérapeutique paramédicale, par période de 1 min
JV.10.0040 | + Temps de préparation et de suivi, et surveillance de phérèses, par période de 1 min
JV.10.0050 | Test immunologique thérapeutique paramédical, par période de 1 min
JX.05.0010 | Marquage de kit simple, par kit
JX.05.0020 | Marquage de kit complexe, par kit
JX.05.0030 | Marquage de kit très complexe, par kit
JX.05.0040 | Travaux simples de préparation de médicaments radiopharmaceutiques finis, par préparation
JX.05.0050 | Travaux complexes de préparation de médicaments radiopharmaceutiques finis, par préparation
JX.05.0080 | Temps nécessaire à la préparation de médicaments radiopharmaceutiques (synthèse), par période de 1 min
JX.05.0090 | Calcul de la dose thérapeuthique par le personnel paramédical spécialisé en médecine nucléaire, par période de 1 min
JX.05.0100 | Calcul et contrôle de la dose thérapeuthique par le physicien médical, par période de 1 min
JX.10.0010 | Le patient attend dans un but diagnostique la répartition de la radioactivité, par période de 1 min
JX.10.0020 | Temps d'observation d'un patient après administration d'une thérapie, par période de 1 min
JX.25.0010 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo
JX.25.0020 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro, par période de 1 min
JX.30.0010 | Thérapie en médecine nucléaire ou procédures dans la zone contrôlée temporaire
JX.30.0020 | Injection intra-articulaire, jusqu'à 2 articulations
JX.30.0030 | + Supplément pour injection intra-articulaire, plus de 2 articulations
JZ.00.0010 | Traitement psychosomatique, par période de 1 min
JZ.00.0020 | Consultation de nature psychosociale, par période de 1 min
KD.00.0010 | Conseils en endocrinologie et/ou médecine reproductive, par période de 1 min
KD.05.0010 | Préparation simple de sperme dans le cadre d'une insémination
KD.05.0020 | Préparation de sperme par gradient de densité dans le cadre d'une insémination
KD.05.0030 | Préparation de sperme à visée diagnostique
KD.05.0040 | Préparation de sperme à visée diagnostique par gradient de densité
KD.05.0050 | Insémination intra-utérine
KD.05.0060 | Autres inséminations, par période de 1 min
KD.05.0070 | Ponction de follicules pour l'obtention d'ovocytes, sous contrôle sonographique
KD.05.0090 | Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons
KF.00.0010 | Traitement lors d'une thérapie de la douleur avec un examen clinique ciblé, par période de 1 min
KF.00.0020 | Traitement en médecine physique ou de réadaptation, par période de 1 min
KF.00.0030 | Traitement en rhumatologie, par période de 1 min
KF.00.0040 | Traitement en médecine manuelle, par période de 1 min
KF.05.0010 | Petit examen de l'appareil locomoteur
KF.05.0020 | Examen moyen de l'appareil locomoteur
KF.05.0030 | Grand examen de l'appareil locomoteur
KF.05.0040 | Petit examen rhumatologique
KF.05.0050 | Examen rhumatologique complet
KF.10.0010 | Injection diagnostique ou thérapeutique, articulation intervertébrale, articulation sacro-iliaque, bloc de branche médiane, par côté, première articulation
KF.10.0020 | + Injection diagnostique ou thérapeutique, articulation intervertébrale, articulation sacro-iliaque, bloc de branche médiane, par articulation supplémentaire, par côté
KF.10.0030 | Injection diagnostique ou thérapeutique transforaminale/épidurale, 1re injection
KF.10.0040 | + Injection diagnostique ou thérapeutique transforaminale/épidurale, chaque injection supplémentaire
KF.10.0050 | Injection diagnostique ou thérapeutique par voie péridurale/épidurale, intervertébrale ou sacrée.
KF.10.0060 | Injection diagnostique ou thérapeutique du disque intervertébral, par disque
KF.10.0070 | Injection diagnostique ou thérapeutique dans la région crânienne, toute voie d'abord, nerfs crâniens à la base du crâne, articulation atlanto-axoïdienne, ganglion de Gasser
KF.10.0080 | Injection diagnostique ou thérapeutique des ganglions sympathiques, niveau thoracique, lombaire ou lombo-sacré
KF.10.0090 | Traitement régional intraveineux de la douleur
KF.10.0100 | Ablation des fibres médiales et des premières bifurcations, par côté
KF.10.0110 | + Ablation des fibres médiales et de bifurcations supplémentaires, par côté
KF.10.0120 | BV (procédure d'imagerie sous fluoroscopie avec écran de brillance) orientée traitement de la douleur, non compris les facettes articulaires vertébrales.
KF.10.0130 | (+) % Supplément pour diagnostic ou intervention au niveau cervical ou thoracique
KH.00.0010 | Etude du sommeil, oxymétrie nocturne ambulatoire informatisée
KH.00.0020 | + Dérivation de 1 à 4 canaux supplémentaires
KH.00.0030 | Etude du sommeil, polygraphie respiratoire de 'niveau 1': lecture semi-automatisée, selon l'OPAS
KH.00.0040 | Etude du sommeil, polygraphie respiratoire de 'niveau 2': lecture manuelle par un spécialiste en médecine du sommeil selon l'OPAS
KH.00.0050 | + Intervention thérapeutique durant l'étude du sommeil
KH.00.0060 | Etude du sommeil, polysomnographie diagnostique
KH.00.0070 | + Capnographie, plus de 4 heures dans le cadre d'un diagnostic du sommeil, polysomnographie, diagnostique
KH.00.0080 | Capnographie, plus de 4 heures
KH.00.0090 | Actographie avec agenda du sommeil et évaluation
KH.00.0100 | Test de vigilance sans EEG, par période de 10 min temps d'occupation du local par le patient
KK.00.0010 | Conseils prénatale et/ou génétique, par période de 1 min
KK.05.0010 | Premier examen et première conseil de grossesse
KK.05.0020 | Examen(s) de grossesse suivant(s)
KK.05.0030 | Contrôle post-partum
KK.05.0040 | Cardiotocographie prénatale
KK.05.0050 | + Cardiotocographie (CTG) prénatale, par période additionnelle de 10 min
KK.05.0060 | Evaluation du score cervical
KK.05.0090 | Amnioscopie
KK.25.0010 | Prestation obstétrique ambulatoire rare en salle d'examen et de traitement gynécologique et obstétrique, par période de 1 min
KM.00.0010 | Examen en médecine du sport et thérapie, par période de 1 min
KM.00.0020 | SPU - examen de médecine du sport pour adolescents et jeunes adultes orientés sur la performance
KM.00.0030 | Mesure isocinétique de la force
KM.00.0040 | Composition corporelle (anthropométrie)
KM.00.0050 | Mesure de force sur plateforme de force
KM.00.0060 | Test de force du tronc
KP.00.0010 | Diagnostic et traitement en médecine tropicale, par période de 1 min
MA.00.0010 | Traitement en angiologie, par période de 1 min
MA.00.0020 | Mesure oscillométrique automatique de la pression sanguine, aux 4 membres simultanément
MA.00.0030 | Mesure de la pression sanguine durant 24 heures
MA.00.0040 | Examen vasculaire artériel par Doppler CW, membres supérieurs et inférieurs
MA.00.0050 | + Supplément pour une épreuve d'effort simple lors d'examen vasculaire artériel
MA.00.0060 | + Supplément pour épreuve de marche sur tapis roulant lors d'examen vasculaire artériel
MA.00.0070 | + Supplément pour mesure sur un segment additionnel lors d'examen vasculaire artériel, par segment
MA.00.0080 | Enregistrement comparatif de courbes de flux artériels sur des segments vasculaires symétriques par Doppler CW bidirectionnel, Doppler PW ou tonométrie par aplanation - analyse de l'onde de pouls par segment
MA.00.0090 | + Supplément pour analyse de spectre lors d'enregistrement comparatif de courbes de flux artériels sur des segments vasculaires symétriques, par segment
MA.00.0100 | Examen Doppler bidirectionnel des veines superficielles et/ou profondes d'un membre supérieur ou inférieur, par côté
MA.00.0110 | Pléthysmographie veineuse, par membre
MA.00.0120 | Oscillographie vasculaire, par paire de membres
MA.00.0130 | + Supplément pour test de provocation lors d'oscillographie vasculaire
MA.00.0140 | Enregistrement de la température cutanée lors de stress au froid ou de thermographie
MA.00.0150 | Capillaroscopie statique respectivement dynamique, rebord périungéal
MA.00.0160 | + Examen colorimétrique par fluorescence lors de capillaroscopie dynamique
MA.00.0170 | Mesure transcutanée de la pression partielle d'oxygène, y compris le test de provocation
MA.00.0180 | Fluxmétrie laser-Doppler, par membre, y compris le test de provocation
MA.00.0190 | Microlymphographie par fluorescence, par membre
MA.00.0200 | Volumétrie angiologique, par paire de segments de membres
MA.00.0210 | Mesure de la pression dans les loges musculaires, par paire de loges
MA.00.0220 | Mesure de la pression hydrostatique par sonographie Doppler (Pole pressure) ou pulsmètre
MG.05.0010 | Incision et résection d'une thrombose veineuse superficielle, par incision
MG.05.0020 | + Sclérothérapie échoguidée
MG.05.0030 | Sclérothérapie veineuse, par 10 ml de volume injecté
MG.05.0040 | + Préparation et finition lors de chirurgie veineuse en salle d'examen et de traitement
MG.05.0050 | Sclérothérapie échoguidée
MK.00.0010 | Examen dermatologique
MK.00.0020 | Examen microscopique des téguments en lumière incidente (dermatoscopie)
MK.00.0030 | Prélèvement non opératoire de muqueuse, peau ou annexes cutanées, avec examen microscopique immédiat
MK.00.0040 | Examen biomicroscopique, trichogramme
MK.00.0050 | Détermination de la dose érythémateuse minimale (DEM)
MK.00.0060 | Photographie du corps entier pour la surveillance d'une évolution maligne des tumeurs cutanées chez les patients à risque
MK.00.0070 | Dermatoscopie numérique pour la surveillance des lésions ou taches cutanées pigmentées chez les patients à risque, par période de 1 min
MK.00.0080 | Test de provocation pour déterminer la fonction des glandes sudoripares
MK.00.0090 | Punch biopsie de la peau, première biopsie
MK.00.0100 | + Punch biopsie de la peau, chaque biopsie supplémentaire
MK.05.0010 | Première thérapie photodynamique
MK.05.0020 | Thérapie photodynamique, séance ultérieure
MK.05.0030 | Photochimiothérapie et photothérapie par UVB à spectre étroit
MK.05.0040 | Cryochirurgie avec N2 de tumeurs cutanées bénignes ou de précancéroses, jusqu'à 5 lésions
MK.05.0050 | + Supplément pour cryochirurgie avec N2 de tumeurs cutanées bénignes ou de précancéroses, par lésion supplémentaire
MK.05.0060 | Cryochirurgie avec N2 de tumeurs malignes, par lésion
MK.05.0070 | Curetage de lésions bénignes de la peau, par période de 1 min
MK.05.0080 | Exfoliation chimique
MK.05.0090 | Traitement dermatologique par laser, par période de 1 min
MK.05.0100 | Photophérèse extracorporelle
MK.10.0010 | Examen et traitement en allergologie ou immunologie clinique, par période de 1 min
MK.10.0020 | Immunothérapie, rush, première dose
MK.10.0030 | + Immunothérapie, rush, par dose supplémentaire
MK.10.0040 | Test épicutané, prêt à l'emploi, par série de 20 tests
MK.10.0050 | +Test épicutané prêt à l'emploi, par 20 tests supplémentaires
MK.10.0060 | + Test épicutané, prêt à l'emploi, par série de 20 tests supplémentaires, pour les cliniques et les médecins dotés d'une autorisation spéciale
MK.10.0070 | Test épicutané à l'aide de produits individuels
MK.10.0080 | + Préparation du matériel de test pour des tests à l'aide de produits individuels, par période de 10 min
MK.10.0090 | Photopatch-test, par série de tests
MK.10.0100 | Test percutané (prick, scratch) prêt à l'emploi, jusqu'à 15 tests
MK.10.0110 | + Test percutané (prick, scratch) prêt à l'emploi, par 15 tests supplémentaires
MK.10.0120 | Test à l'aide de produits individuels, prick ou scratch, jusqu'à 10 tests
MK.10.0130 | +Test avec du matériel de test individuel (Prick/Scratch), par série de 10 tests supplémentaires
MK.10.0140 | Test intradermique (analyse de la papule) lors d'allergie à tous les produits, par série de 10 tests
MK.10.0150 | + Test intradermique (analyse de la papule) lors d'allergie à tous les produits, plus de 20 tests
MK.10.0160 | Immunothérapie spécifique par injections lors d'allergie, y compris la surveillance
MK.10.0170 | + Supplément pour réalisation d'une thérapie immunologique dans le cadre d'un taitement d'allergie avec risque accru d'une réaction anaphylactique, y compris la surveillance clinique
MK.10.0180 | Test de provocation conjonctivale, première dose
MK.10.0190 | + Test de provocation conjonctivale, par dose supplémentaire
MK.10.0200 | Test de provocation nasale, première dose
MK.10.0210 | + Test de provocation nasale, par dose supplémentaire
MK.10.0220 | Test de provocation ou induction de tolérance par voie systémique, première dose
MK.10.0230 | + Test de provocation ou induction de tolérance par voie systémique, par dose supplémentaire
MK.10.0240 | Administration ou réadministration d'un aliment ou d'un médicament à un enfant jusqu'à 16 ans
MK.15.0010 | Excision de corps étranger(s) de l'épiderme, du derme ou de l'hypoderme, ou excision à moins de 1 cm de la surface, toute localisation, par 1 min
MK.15.0030 | Traitement de la plaie, sans atteinte de structures complexes, premier cm
MK.15.0040 | +Finition, traitement de plaie, sans atteinte de structures complexes, par période de 1 min
MK.15.0050 | + Traitement de la plaie, sans atteinte de structures complexes, par cm supplémentaire
MK.15.0060 | Débridement lors de traitement de plaie ouverte, sans atteinte de structures complexes, premiers 4 cm2
MK.15.0070 | + Finition, débridement lors de plaie ouverte, sans atteinte de structures complexes, par période de 1 min
MK.15.0080 | + Débridement lors de traitement de plaie ouverte, sans atteinte de structures complexes, par 4 cm2 supplémentaires
MK.15.0100 | Excision de phlyctènes, toute région, par période de 1 min
MK.20.0010 | Incision ou drainage de processus superficiels ou sous-cutanés (hématome, abcès, kyste, etc.)
MK.20.0030 | Avulsion unguéale, par ongle
MK.20.0040 | Excision de l'organe producteur de l'ongle, un côté de l'ongle
MK.20.0050 | Excision de l'organe producteur de l'ongle, les deux côtés de l'ongle
MK.20.0060 | Correction d'axe de l'appareil unguéal
MK.20.0070 | Exérèse de tout l'appareil unguéal
MK.20.0080 | Excision ou biopsie de la matrice unguéale
MK.20.0090 | Evaluation dans le cadre de la chirurgie micrographique lors de cancer de la peau: première évaluation, par tumeur
MK.20.0100 | + Evaluation dans le cadre de la chirurgie micrographique lors de cancer de la peau: pour chaque évaluation supplémentaire de la recoupe
MK.20.0110 | Infiltration de cicatrices et de lambeaux hypertrophiés, par lésion
MK.20.0120 | Lyse fermée de cicatrices; régions A1, B1, C1, par lésion
MK.20.0130 | Lyse fermée de cicatrices; régions A2, B2, C2, par lésion
MK.20.0140 | Lyse fermée de cicatrices; régions A3, B3, C3, par lésion
MK.20.0150 | Lipoharvesting, façonnage et transplantation de son propre tissu graisseux (lipofilling), par période de 1 min
MK.20.0160 | Tatouage de la peau pour corrections cosmétiques, premiers 10 cm2
MK.20.0170 | + Tatouage de la peau pour corrections cosmétiques, par 10 cm2 supplémentaires
MK.20.0180 | Dermabrasion: visage, cou (sans la nuque), main, toute méthode, premiers 5 cm2
MK.20.0190 | + Dermabrasion: visage, cou (sans la nuque), main, toute méthode, par 5 cm2 supplémentaires
MK.20.0200 | Dermabrasion: autres régions, toute méthode, par 10 cm2
MK.20.0210 | Dermabrasion: linéaire, toute méthode, par 3 cm
MK.20.0300 | + Indemnité pour prestation de base en salle d'opération et temps de changement OP A
MK.20.0310 | + Indemnité pour prestation de base en salle d'opération et temps de changement OP B
MK.25.0010 | Temps de préparation et de finition pour l'excision, région A1, B1, C1
MK.25.0020 | Excision; régions A1, B1, C1, par lésion
MK.25.0030 | + Supplément pour hémostase peropératoire, par période de 1 min
MK.25.0040 | + Repositionnement en rapport avec l'excision de processus cutanés multifocaux
MK.25.0050 | + Supplément pour ré-excision durant la même intervention chirurgicale
MK.25.0060 | + Supplément pour fermeture de plaie en plusieurs couches après excision; régions A1, B1, C1
MK.25.0070 | + Couverture par greffe de peau hétérologue ou alloplastique; régions A1, B1
MK.25.0080 | + Couverture par greffe de peau hétérologue ou alloplastique; régions A2, B2, C1
MK.25.0090 | + Supplément pour excision sous-cutanée s'étendant jusqu'à la fascia; toute région
MK.25.0100 | + Supplément pour excision sous-cutanée s'étendant jusqu'au-dessous de la fascia: muscle, cartilage, os; toute région
MK.25.0110 | + % Supplément pour reconstruction profonde
MK.25.0120 | + % Supplément pour mobilisation étendue des bords de la plaie lors d'excisions, de corrections de cicatrice ou de fermeture de l'endroit du prélèvement
MK.25.0390 | Remplissage d'un expanseur, par expanseur
MP.00.0010 | Traitement neurologique ou neuropédiatrique, par période de 1 min
MP.00.0020 | Exploration neurologique B
MP.00.0030 | + Supplément pour examen par le spécialiste du système nerveux chez l'enfant jusqu'à 12 ans
MP.00.0040 | Exploration neurologique A
MP.00.0050 | Exploration B des nerfs crâniens
MP.00.0060 | Exploration A des nerfs crâniens
MP.00.0070 | Tests standardisés en neurologie, par période de 1 min
MP.00.0080 | Test standardisé de marche, par période de 1 min
MP.00.0090 | Appréciation du risque d'accident chez des patients présentant des maladies neurologiques, par période de 1 min
MP.00.0100 | Neurophysiologie clinique interdisciplinaire spécifique assistée par ordinateur
MP.00.0110 | Traitement et examen axé sur les problèmes en vue d'apprécier et de remplir les pompes en neurologie, par période de 1 min
MP.00.0120 | Contrôle technique de la stimulation cérébrale profonde et des stimulateurs du nerf vague
MP.00.0130 | Nouvelle programmation et adaptation des paramètres des stimulateurs cérébraux profonds et du nerf vague, par période de 15 min
MP.00.0140 | Examen de dépistage en neurologie comportementale, y compris la corrélation neuroanatomique et l'interprétation des syndromes, par période de 1 min
MP.00.0150 | Examen complet de neurologie comportementale, y compris la corrélation neuroanatomique et l'interprétation des syndromes, par période de 1 min
MP.00.0160 | Screenings du développement chez l'enfant jusqu'à 18 ans, par période de 1 min
MP.00.0170 | Examen neuro-orthopédique chez l'enfant jusqu'à 18 ans
MP.00.0180 | Appréciation du pronostic psychomoteur chez l'enfant jusqu'à 18 ans, par période de 1 min
MP.00.0190 | Test médicamenteux en neurologie
MP.00.0230 | Injection de toxine botulique, par période de 1 min
MP.00.0240 | Injection de toxine botulique lors de sonographie, par période de 1 min
MP.00.0250 | Injection de toxine botulique avec dérivation ENMG, par période de 1 min
MP.05.0010 | Electroneurographie: neurographie avec stimulation par des électrodes de surface, par nerf
MP.05.0020 | + Supplément pour stimulation proximale à haut voltage
MP.05.0030 | Electroneurographie: neurographie avec aiguille-électrode, première localisation, par nerf
MP.05.0040 | + Supplément pour électroneurographie: neurographie avec aiguille-électrode, par localisation supplémentaire, par nerf
MP.05.0050 | + Adaptation sonographique de la position de l'aiguille, par période de 1 min
MP.05.0060 | Electromyographie: myographie non quantitative, par muscle
MP.05.0070 | + Electromyographie: myographie semi-quantitative complémentaire, par muscle
MP.05.0080 | + Electromyographie: myographie quantitative complémentaire, par muscle
MP.05.0090 | Electromyographie: myographie de fibre unique, par muscle
MP.05.0100 | Dépistage par investigation électrophysiologique de la jonction neuro-musculaire
MP.05.0110 | Investigation électrophysiologique de la jonction neuro-musculaire
MP.05.0120 | Investigation électroneurographique des réflexes, par réflexe et par localisation
MP.05.0130 | Investigation électrophysiologique des fonctions végétatives, par examen
MP.05.0140 | Investigation du système nerveux autonome, par période de 1 min
MP.10.0010 | EEG à l'état d'éveil
MP.10.0020 | + % Supplément pour l'enfant jusqu'à 7 ans
MP.10.0030 | EEG après privation de sommeil, avec dérivation à l'état d'éveil et pendant le sommeil
MP.10.0040 | Enregistrement EEG de longue durée, avec vidéo, premières 30 min
MP.10.0050 | + Enregistrement EEG de longue durée, avec vidéo, par période de 30 min supplémentaires
MP.10.0060 | Enregistrement EEG ambulatoire de longue durée, pendant plus de 20 heures
MP.10.0070 | Enregistrement d'EEG télémétrique avec électrodes de surface, y compris l'enregistrement vidéo, premières 12 heures
MP.10.0080 | + Enregistrement EEG télémétrique avec électrodes de surface, y compris l'enregistrement vidéo, par période de 1 heure supplémentaire
MP.10.0090 | Monitoring des fonctions cérébrales à l'aide d'un programme d'ordinateur, par période de 1 min
MP.10.0100 | Cartographie cérébrale comme examen supplémentaire lors d'électromyographie et d'EEG
MP.10.0110 | Test de vigilance ou de somnolence avec EEG
MP.10.0120 | + Supplément pour la préparation et la finition d'EEG de haute résolution, d'analyse des sources ou d'EEG quantitatif
MP.10.0130 | EEG de haute résolution et analyse des sources ou EEG quantitatif, par période de 30 min
MP.10.0140 | Monitoring RLS ambulatoire
MP.10.0150 | + Mise en place d'un monitoring RLS ambulatoire et instruction du patient
MP.15.0010 | Potentiels évoqués visuels (PEV), des deux côtés
MP.15.0020 | + Supplément pour le Potentiel Evoqué Visuel (PEV) chez les enfants jusqu'à 7 ans, des deux côtés
MP.15.0030 | Potentiels évoqués somatosensoriels (PES), membres supérieurs, des deux côtés, 1ère bifurcation nerveuse
MP.15.0040 | + Potentiel somatosensoriel évoqué (PSSE), extrémités inférieures, des deux côtés, y compris PSE du pudendus, chaque bifurcation nerveuse supplémentaire
MP.15.0050 | Potentiels évoqués somatosensoriels (PES), membres inférieurs, des deux côtés, y compris les PES du nerf honteux, 1ère bifurcation nerveuse
MP.15.0060 | + Potentiel somatosensoriel évoqué (PSSE), extrémités inférieures, des deux côtés, y compris PSE du pudendus, chaque bifurcation nerveuse supplémentaire
MP.15.0070 | Potentiels évoqués moteurs, par paire de nerfs
MP.15.0080 | Potentiels évoqués moteurs, par nerf: dérivation avec stimulation multiple (p. ex. triple; technique dite de double collision)
MP.15.0090 | Stimulation magnétique répétitive pour le traitement de la plasticité neuronale après accident vasculaire cérébral
MP.15.0100 | Test d'acuité visuelle à fort et faible contraste, par période de 1 min
MP.15.0110 | Test de la verticale visuelle subjective (VVS)
MP.20.0010 | Monitoring neurosonographique de longue durée, par période de 15 min
MP.20.0020 | Examen neurosonographique, par période de 1 min
MP.20.0030 | Examen neurosonographique des structures intracrâniennes, y compris une neurographie du nerf optique (sonographie des artères exclue)
MP.25.0010 | Bilan et rapport sur le diagnostic neurologique complémentaire spécifique, par période de 1 min
MR.00.0010 | Ponction du réservoir d'un drainage de liqueur cérébro-spinale
MR.00.0020 | Mise au point de la valve d'un drainage de liqueur cérébro-spinale
MR.00.0040 | Remplissage transcutané d'une pompe à analgésique intradurale
MR.05.0010 | Traitement aux ultrasons intracrânien guidé par IRM, sans incision
PA.00.0060 | + % Supplément lors de récidive
PG.00.0070 | Aponévrotomie mécanique lors de la maladie de Dupuytren, par faisceau
PG.00.0080 | Aponévrotomie médicamenteuse lors de la maladie de Dupuytren (infiltration ou relâchement), par cordon/bride
PG.00.0090 | + Aponévrotomie médicamenteuse dans la maladie de Dupuytren, chaque faisceau supplémentaire
RA.00.0010 | Examen et traitement en chirurgie maxillo-faciale, par période de 1 min
RA.00.0020 | Planification sur modèle pour intervention chirurgicale maxillo-faciale
RA.00.0030 | Set-up diagnostique pour intervention orthodontique
RA.00.0040 | Prédiction céphalométrique orthodontique et/ou simulographie
RC.00.0010 | Réfraction subjective, des deux côtés
RC.00.0020 | + Réfraction élargie, y compris la prescription éventuelle de lunettes ou de lentilles de contact, des deux côtés
RC.00.0030 | Examen de la vision binoculaire
RC.00.0040 | Détermination de la sensibilité au contraste, des deux côtés
RC.00.0050 | Test fonctionnel pour milieux opaques, à l'aide de moyens techniques
RC.00.0060 | Test quantitatif de Pulfrich, des deux côtés
RC.00.0070 | Tests de simulation de la vision, par côté
RC.00.0080 | Examen en cas de métamorphopsie, à l'aide de la grille d'Amsler ou d'une méthode similaire
RC.00.0090 | Réfraction objective sous cyclopégie
RC.00.0100 | Adaptation unilatérale ou bilatérale de lentille de contact
RC.00.0110 | Opacitométrie objective sommaire des milieux réfractifs de l'œil, des deux côtés
RC.05.0010 | Tonométrie aplanatoire et vérification stéréoscopique des papilles, des deux côtés
RC.05.0020 | Profil journalier de la tension oculaire, des deux côtés
RC.05.0030 | Ophtalmodynamométrie, des deux côtés
RC.05.0040 | Digital contour tonometry (DCT)
RC.10.0010 | Périmétrie cinétique manuelle bilatérale, mesure des limites extérieures
RC.10.0020 | Périmétrie cinétique manuelle, mesure d'au moins 4 osptères, par œil
RC.10.0030 | Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points ou périmétrie cinétique automatique pour au moins 4 isoptères, premier programme, premier œil
RC.10.0040 | Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points ou périmétrie cinétique automatique pour au moins 4 isoptères, par programme additionnel
RC.10.0050 | Périmétrie statique automatisée ou périmétrie cinétique automatique pour au moins 4 isoptères, programme court, premier programme, premier œil
RC.10.0060 | Périmétrie statique automatisée ou périmétrie cinétique automatique pour au moins 4 isoptères, programme court, par programme additionnel
RC.15.0010 | Status neuro-ophtalmologique
RC.15.0020 | Orthoptique thérapeutique
RC.15.0030 | Status orthoptique complet, des deux côtés
RC.15.0040 | Contrôle partiel de l'évolution de l'état orthoptique
RC.15.0050 | Coordinométrie, des deux côtés
RC.15.0060 | Examen au synoptophore ou au synoptomètre
RC.15.0070 | Test du regard préférentiel (capacité de discrimination visuelle)
RC.15.0080 | Examen de la motilité passive, par côté
RC.15.0090 | Examen quantitatif complet de l'hétérophorie à l'aide de moyens techniques et mesure de la vision stéréoscopique, des deux côtés
RC.15.0100 | Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans
RC.15.0110 | Examen à la paroi tangentielle de Harms, par période de 1 min
RC.20.0010 | Test des couleurs avec anomaloscope, des deux côtés
RC.20.0020 | Test des couleurs, par période de 1 min
RC.25.0010 | Test de Schirmer et/ou test de perméabilité à la fluorescéine, des deux côtés
RC.25.0020 | Rinçage des voies lacrymales, d'un côté
RC.25.0030 | Rinçage des voies lacrymales, des deux côtés
RC.25.0040 | Sondage des voies lacrymales, d'un côté
RC.25.0050 | + Supplément pour exploration du conduit lacrymal chez l'enfant jusqu'à 7 ans
RC.25.0060 | Sondage des voies lacrymales, des deux côtés
RC.25.0070 | Intervention sur les points lacrymaux, par point lacrymal
RC.25.0140 | Détermination de l'osmolarité lacrymale, par œil
RC.30.0010 | Ablation de corps étranger(s) de la conjonctive, avec incision, par oeil
RC.35.0010 | Electrorétinographie, des deux côtés
RC.35.0020 | + Electrorétinographie adaptative, des deux côtés
RC.35.0030 | Electro-oculographie, des deux côtés
RC.35.0040 | Enregistrement des mouvements oculaires, les deux yeux
RC.35.0050 | Angiographie fluorescéinique, par côté
RC.35.0060 | + Angiographie fluorescéinique, autre produit de contraste, par côté
RC.35.0070 | + Angiographie rétinienne panoramique (champs large), par colorant et par œil
RC.35.0080 | Ophtalmoscopie à balayage laser (laser infrarouge), par côté
RC.35.0090 | Photos de la coordination des yeux
RC.35.0100 | Photos du fond de l'œil, d'un côté
RC.35.0110 | Photos du fond de l'œil, des deux côtés
RC.35.0120 | Photos panoramiques du fond de l'œil, d'un côté
RC.35.0130 | Photos panoramiques du fond de l'œil, des deux côtés
RC.35.0140 | Angiographie à balayage laser, par côté
RC.35.0150 | Electrorétinographie multifocale (mfERG)
RC.35.0160 | OCT de la partie antérieure de l'œil, par côté
RC.35.0170 | Photographie en coupe de la partie arrière de l'œil, toute méthode, par côté
RC.35.0180 | Photométrie automatisée du Tyndall, avec laser (par côté)
RC.35.0190 | Angiographie-OCT, par œil
RC.35.0200 | Microscopie haute fréquence, par œil
RC.35.0210 | Microscopie confocale, par œil
RC.35.0220 | + Supplément lors de microscopie de contact, par œil
RC.40.0010 | Gonioscopie, par côté
RC.40.0020 | Examen des segments oculaires antérieurs à la lampe à fente, des deux côtés
RC.40.0030 | + Supplément pour petite intervention lors d'un examen à la lampe à fente, par côté
RC.40.0040 | Exophtalmométrie, des deux côtés
RC.40.0050 | Ponction de la chambre antérieure, sous la lampe à fente, par côté
RC.40.0060 | Ponction de la chambre antérieure, sous le microscope, par côté
RC.40.0070 | Mesure de l'adaptation à l'obscurité, des deux côtés
RC.40.0080 | Test pharmacodynamique de la fonction pupillaire, des deux côtés
RC.40.0090 | Pupillométrie, des deux côtés
RC.40.0100 | Détermination du temps de repos après éblouissement, des deux côtés
RC.40.0110 | Détermination de la sensibilité à l'éblouissement, des deux côtés
RC.40.0120 | Test d'adaptation à l'obscurité, à l'aide de moyens techniques, des deux côtés
RC.45.0010 | Première adaptation d'une lentille de contact thérapeutique ou autre, sans indication réfractive, par côté
RC.45.0020 | Injection ou ponction sous-conjonctivale, par côté
RC.45.0030 | Injection rétro- ou parabulbaire, par côté
RC.50.0130 | Akinésie palpébrale par infiltration anesthésique, par paupière
RC.50.0140 | Electro- ou cryoépilation des cils, par paupière
RC.50.0270 | Status fronto-orbito-palpébral
RC.50.0280 | Ablation de sutures palpébrales (par paupière)
RC.55.0010 | Topographie de la cornée, par œil
RC.55.0020 | Tomographie de la cornée, par œil
RC.55.0030 | Microscopie spéculaire qualitative de l'endothélium cornéen, par œil
RC.55.0040 | + Morphométrie quantitative de la cornée, par œil
RC.55.0050 | Excision d'un corps étranger profond de la cornée et de la sclère, avec ablation de rouille, premier corps étranger
RC.55.0060 | + Supplément pour excision de corps étranger(s) profond(s) de la cornée et de la sclère, avec ablation de rouille, par corps étranger supplémentaire
RC.55.0070 | + Supplément pour extraction(s) de corps étrangers de la cornée et de la sclère chez les enfants jusqu'à 7 ans
RC.55.0080 | Cautérisation ou brûlure chimique de la cornée, par côté
RC.55.0090 | Abrasion de la cornée, par côté
RC.55.0160 | Excision d'une suture après kératoplastie ou d'autres sutures étendues du globe oculaire
RC.55.0180 | Kératotomie réfractive au laser
RC.55.0210 | Photoablation cornéenne thérapeutique lors d'érosions récidivantes ou de cicatrices de la cornée
RC.55.0220 | Aberrométrie ou mesure de front d'onde
RC.60.0020 | Iridectomie ou corepraxie par laser
RC.60.0040 | Trabéculoplastie, gonioplastie ou goniosynéchiolyse par laser
RC.60.0050 | Cyclocoagulation transconjonctivale ou transpupillaire par laser
RC.60.0140 | Injection d'antimétabolites
RC.65.0010 | Capsulotomie, membranotomie ou synéchiolyse par laser, par œil
RC.70.0010 | Biomicroscopie du fond d'œil central, d'un ou des deux côtés
RC.70.0020 | + Supplément pour examen approfondi de la périphérie du fond d'œil, par côté
RC.70.0030 | + Supplément pour indentation de la sclère, par côté
RC.70.0040 | Coagulation unilatérale ou bilatérale de la rétine par laser
RC.70.0110 | Coagulation unilatérale ou bilatérale de la rétine par laser à l'aide d'un système de navigation
RC.85.0010 | Préparation postmortem de la cornée
RC.85.0020 | Préparation préliminaire de la cornée provenant d'un donneur d'organes
RC.90.0010 | Prestation ambulatoire rare relative au chapitre Oeil, par période de 1 min
RE.00.0010 | Thérapie phoniatrique, par période de 1 min
RE.00.0020 | Examen phoniatrique, par période de 1 min
RE.00.0030 | Phonétogramme, par période de 1 min
RE.00.0040 | Laryngostroboscopie
RE.00.0050 | + Evaluation morphologique par une endoscopie
RE.00.0060 | Procédé glottographique avec visualisation en temps réel et endoscopie à haute définition, par période de 1 min
RE.00.0070 | Analyse du timbre vocal et mesure de la nasalance, par période de 1 min
RE.00.0080 | Electromyographie transorale ou transcutanée des organes de la parole et de la voix
RE.00.0090 | Test étendu de la capacité fonctionnelle de la déglutition sous contrôle endoscopique, par période de 1 min
RE.00.0100 | Interventions transorales ou transcutanées de phonochirurgie sur le larynx, sous anesthésie de surface
RE.00.0110 | + Temps de préparation et de finition, unité salle d'examen et de traitement en ORL
RG.00.0010 | Status ORL spécialisé
RG.00.0020 | + Biopsie(s) du conduit auditif externe, par côté
RG.00.0030 | + Nettoyage difficile du conduit auditif externe à l'aide du microscope, par côté
RG.00.0040 | + Nettoyage d'oreille après tympanoplastie ou évidement pétromastoïdien, au microscope, par côté
RG.00.0050 | + Supplément pour examen de l'oreille au microscope chez les enfants jusqu'à 7 ans
RG.00.0060 | + Supplément pour nettoyage complexe du canal auditif avec microscope ou pour examen du nerf vestibulaire chez l'enfant jusqu'à 7 ans
RG.05.0010 | Examen de l'oreille au microscope, par côté
RG.05.0020 | Excision d'altérations bénignes du conduit auditif externe, toute méthode, par lésion
RG.05.0030 | Audiogramme tonal et conduction aérienne, des deux côtés
RG.05.0040 | + Audiométrie supraliminaire bilatérale, par période de 1 min
RG.05.0050 | + Supplément pour audiogramme, conduction aérienne, chez les enfants jusqu'à 7 ans, des deux côtés
RG.05.0060 | Audiogramme tonal, conduction aérienne et osseuse, des deux côtés
RG.05.0070 | + Supplément pour audiogramme, conduction aérienne et osseuse, audiogramme vocal et tympanométrie chez les enfants jusqu'à 7 ans, des deux côtés
RG.05.0080 | Audiogramme vocal bilatéral
RG.05.0090 | Audiogramme vocal en champ libre, avec et/ou sans appareil(s) auditif(s) en place
RG.05.0100 | Audiogramme vocal bilatéral avec bruit de masquage
RG.05.0110 | Examen bilatéral de la fonction auditive centrale
RG.05.0120 | Test MAC
RG.05.0130 | Audiométrie comportementale chez l'enfant
RG.05.0140 | Tympanométrie, par côté
RG.05.0150 | + Etude du réflexe stapédien lors de tympanométrie, par côté
RG.05.0160 | Manométrie tubaire, par côté
RG.05.0170 | Electrocochléographie, par côté
RG.05.0180 | Potentiels évoqués auditifs (PEA), sans détermination du seuil
RG.05.0190 | + Supplément pour Potentiel évoqué auditif (PEA) ou émissions otoacoustiques (EOA) chez les enfants jusqu'à 7 ans
RG.05.0200 | Potentiels évoqués auditifs, avec détermination du seuil
RG.05.0210 | + Mesure spécifique à la fréquence lors de potentiels évoqués auditifs avec détermination du seuil
RG.05.0220 | Enregistrement bilatéral d'oto-émissions acoustiques
RG.05.0230 | Dépistage par oto-émissions acoustiques (OEA)
RG.05.0240 | Stimulation électrique du nerf stato-acoustique, par côté
RG.05.0260 | Examen vestibulaire clinique par vidéo-oculoscopie ou à l'aide de lunettes de Frenzel
RG.05.0270 | + Epreuve calorique bithermique bilatérale par vidéo-oculoscopie ou à l'aide de lunettes de Frenzel
RG.05.0280 | Electro-oculographie ou vidéo-oculographie informatisée (ENG, VNG)
RG.05.0290 | + Nystagmographie complémentaire lors d'électro-oculographie ou de vidéo-oculographie
RG.05.0300 | + Examen rotatoire lors d'électro-oculographie ou de vidéo-oculographie
RG.05.0310 | Posturographie
RG.05.0320 | Test d'impulsion de la tête (HIT) assisté par ordinateur, canaux semi-circulaires horizontaux
RG.05.0330 | + Supplément pour test d'impulsion de la tête (HIT) assisté par ordinateur, canaux semi-circulaires verticaux
RG.05.0340 | Test d'acuité visuelle dynamique (AVD) assisté par ordinateur
RG.05.0350 | Potentiels évoqués vestibulaires myogéniques cervicaux (PEVMC)
RG.05.0360 | Potentiels évoqués vestibulaires myogéniques oculaires (PEVMO)
RG.05.0370 | Maoeuvre libératoire des otolithes, par période de 1 min
RG.05.0380 | Manoeuvre libératoire des otolithes avec chaise tournante en 3D assistée par ordinateur, par période de 1 min
RG.10.0010 | Epipharyngoscopie à l'aide d'une optique, toute voie d'abord
RG.10.0020 | + Biopsie(s) du nez, du nasopharynx, des sinus paranasaux, par côté
RG.10.0030 | Endoscopie nasale bilatérale à l'aide d'une optique
RG.10.0040 | Sinusoscopie maxillaire, par période de 1 min
RG.10.0050 | Laryngoscopie ou pharyngoscopie à l'aide d'une optique coudée
RG.10.0060 | + Hémostase, par période de 1 min
RG.10.0070 | + Extraction de corps étranger(s), par période de 1 min
RG.10.0080 | + Biopsie(s)
RG.10.0090 | Laryngoscopie ou pharyngoscopie à l'aide d'une optique souple
RG.10.0100 | Laryngoscopie ou pharyngoscopie à l'aide d'une optique souple, pour examen de la déglutition
RG.10.0110 | Endoscopie de sommeil à l'aide d'une optique souple
RG.10.0130 | Œsophagoscopie, rigide ou souple
RG.10.0140 | + Supplément pour interventions lors d'œsophagoscopie, par période de 1 min
RG.10.0150 | + Supplément pour passage de l'œsophagoscopie rigide à l'œsophagoscopie souple
RG.10.0160 | Œsophagoscopie transnasale souple
RG.10.0180 | Screening clinique d'olfaction
RG.10.0190 | Test psychophysique détaillé de l'odorat, par période de 1 min
RG.10.0200 | Screening clinique du goût
RG.10.0210 | Test de perception gustative psychophysique détaillé, par période de 1 min
RG.10.0220 | Olfactométrie ou gustométrie objective
RG.10.0230 | Rhinomanométrie bilatérale
RG.10.0240 | Rhinométrie acoustique bilatérale
RG.10.0250 | Peak Nasal Inspiratory Flow (PNIF)
RG.10.0260 | Mesure de la fonction intranasale trigéminale, toute méthode
RG.10.0270 | Biopsie(s) dans la cavité buccale ou l'oropharynx
RG.10.0280 | Extraction de corps étranger(s) de l'oropharynx, par période de 1 min
RG.15.0020 | Ponction d'un othématome ou d'un sérome, par côté
RG.15.0030 | Traitement d'une blessure des tissus mous dans le conduit auditif externe, par côté
RG.15.0050 | Dilatation de la trompe d'Eustache, par cathéter, par côté
RG.15.0100 | Ablation d'un drain transtympanique, par côté
RG.20.0090 | Nettoyage endoscopique du nez et des sinus paranasaux, par côté
RG.20.0100 | Réduction d'une luxation septale chez le nouveau-né
RG.25.0010 | Ponction ou rinçage d'un sinus maxillaire, par côté
RG.35.0010 | Sondage, canulisation d'un canal salivaire, exérèse de lithiase d'un canal salivaire, par période de 1 min
RG.35.0020 | Sialendoscopie, par côté
RG.35.0080 | Test à l'amidon iodé en cas de syndrome de Frey
RG.35.0100 | Sialométrie
RG.50.0050 | Changement de prothèse vocale
RG.55.0010 | Intubation trachéale, toute méthode
RG.55.0030 | Changement de canule par le trachéostome
RG.55.0040 | Ablation de tissu de granulation ou dilatation du trachéostome
TA.00.0010 | Examen des seins
TA.10.0180 | Tatouage de l'aréole, par côté
TG.00.0010 | Conseil et clarification médicale en pneumologie, en pneumologie pédiatrique ou en médecine du sommeil, par 1 min
TG.00.0020 | Conseil et clarification médicale en pneumologie, en pneumologie pédiatrique ou en médecine du sommeil en relation avec des maladies spécifiques et très complexes, par 1 min
TG.00.0030 | Mise en route d'une oxygénothérapie au long cours
TG.00.0040 | Instruction sur l'utilisation et l'entretien d'un cathéter transtrachéal, par période de 1 min
TG.00.0050 | Introduction à la thérapie CPAP (Continuous Positive Airway Pressure)
TG.00.0060 | Contrôle de la thérapie CPAP (Continuous Positive Airway Pressure)
TG.00.0070 | Introduction à la thérapie pour un patient ventilé à domicile
TG.00.0080 | Contrôle de la thérapie d'un patient ventilé à domicile
TG.00.0090 | + Supplément pour les patients avec une durée de ventilation, plus de 12 heures par jour
TG.05.0010 | Analyse de mesures sérielles du débit respiratoire
TG.05.0020 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) ou pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
TG.05.0030 | Petite spirométrie
TG.05.0040 | + Bronchodilatation avec petite spirométrie
TG.05.0050 | Spirométrie au laboratoire de fonction respiratoire
TG.05.0060 | + Bronchodilatation avec spirométrie au laboratoire de fonction pulmonaire
TG.05.0070 | + Supplément pour une spirométrie avec documentation de la courbe débit-volume chez l'enfant jusqu'à 12 ans
TG.05.0080 | Pléthysmographie corporelle
TG.05.0090 | + Supplément pour une pléthysmographie corporelle chez l'enfant jusqu'à 12 ans
TG.05.0100 | Diffusion du CO, toute méthode
TG.05.0110 | Indice de clairance pulmonaire (ICP), toute méthode
TG.05.0120 | + Supplément pour ICP chez l'enfant jusqu'à 12 ans
TG.05.0130 | Mécanique respiratoire, étude de base, introduction, placement et contrôle d'un ballon œsophagien
TG.05.0140 | + Mécanique respiratoire, compliance
TG.05.0150 | + Mécanique respiratoire, fonction diaphragmatique
TG.05.0160 | Mécanique respiratoire, pression inspiratoire et expiratoire (PO.1)
TG.05.0170 | Mécanique respiratoire simple
TG.05.0180 | Mesure de la résistance par la méthode oscillométrique ou la méthode d'interruption du flux aérien
TG.05.0190 | Provocation bronchique non spécifique
TG.05.0200 | Provocation bronchique spécifique
TG.05.0210 | Test de provocation de l'asthme à l'effort
TG.05.0220 | Mesure du monoxyde d'azote (NO) exhalé
TG.05.0230 | + Mesure du monoxyde d'azote (NO), supplément chez l'enfant jusqu'à 12 ans
TG.05.0240 | Mesure du monoxyde d'azote nasal
TG.05.0250 | Mesure du monoxyde d'azote alvéolaire
TG.05.0260 | Mesure du CO, toute méthode non invasive
TG.05.0270 | Capnographie, jusqu'à 4 heures
TG.05.0280 | Ergospirométrie
TG.05.0290 | Epreuve de marche standardisée de 6 min en vue d'un diagnostic cardiologique ou pneumologique
TG.05.0300 | Test d'hyperoxie
TG.05.0310 | Analyse de l'impédance bioélectrique (BIA)
TG.10.0010 | Planification / réglage de la navigation électromatique avant la bronchoscopie, par période de 1 min
TG.15.0060 | Brossage / ablation de la muqueuse nasale, par côté
TG.15.0070 | High speed video microscopy des cils
TG.15.0080 | pH-métrie laryngée
TK.00.0010 | Electrocardiogramme (ECG)
TK.00.0020 | + Supplément pour test d'effort physique lors d'un électrocardiogramme (ECG)
TK.00.0030 | + Supplément pour test de provocation médicamenteuse lors d'un électrocardiogramme (ECG)
TK.00.0040 | + Supplément pour électrocardiogramme (ECG) chez l'enfant jusqu'à 7 ans
TK.00.0050 | Tracé rythmique (ECG), par période de 1 min
TK.00.0060 | Intervention médicamenteuse à visée cardiaque sous enregistrement continu d'un ECG à 12 dérivations (ECG)
TK.00.0070 | Electrocardiogramme (ECG) hors de l'hôpital ou du cabinet médical
TK.00.0080 | Electrocardiogramme (ECG) transmis à distance par télémétrie ou téléphone, par période de 1 min
TK.00.0090 | Electrocardiogramme (ECG) d'effort, épreuve de travail
TK.00.0100 | + Préparation et rétablissement du matériel par du personnel paramédical lors d'examens cardiologiques techniques non interventionnels, en salle d'ECG
TK.00.0110 | Electrocardiogramme (ECG) d'effort, ergométrie
TK.00.0120 | + Préparation et rétablissement du matériel par du personnel paramédical lors d'examens cardiologiques techniques non interventionnels, en salle d'ECG
TK.00.0130 | Test à l'aide de la table basculante
TK.00.0140 | + Provocation médicamenteuse lors du test de la table basculante
TK.00.0150 | Electrocardiogramme de longue durée (ECG), Holter, y compris le retrait
TK.00.0160 | Electrocardiogramme de longue durée (ECG), Holter, moins de 48 heures, interprétation
TK.00.0170 | Electrocardiogramme de longue durée (ECG), Holter, plus de 48 heures à 6 jours, interprétation
TK.00.0180 | Holter ECG, à partir de 6 jours, interprétation
TK.00.0190 | Electrocardiogramme (ECG) de longue durée activée par le patient, y compris l'installation et le retrait, instructions
TK.00.0200 | + Supplément pour la programmation lors d'un électrocardiogramme de longue durée (ECG) activé par le patient
TK.00.0210 | Electrocardiogramme (ECG) de longue durée activé par le patient, interprétation
TK.00.0220 | Analyse des potentiels tardifs
TK.00.0230 | Electrocardiogramme (ECG) avec électrode œsophagienne, y compris la mise en place de la sonde
TK.00.0240 | Electrocardiogramme (ECG) avec électrode œsophagienne, examen de contrôle, par 24 heures
TK.05.0010 | Echocardiographie transthoracique, examen qualitatif et quantitatif
TK.05.0020 | + Préparation et rétablissement du matériel par du personnel paramédical lors d'examens cardiologiques techniques non interventionnels, en salle d'échocardiographie
TK.05.0030 | + Echocardiographie, prestations supplémentaires, par période de 1 min
TK.05.0040 | + Appréciation tridimensionnelle pré-interventionnelle ou préopératoire
TK.05.0050 | Echocardiographie transthoracique, examen de contrôle
TK.05.0060 | Echocardiographie, transœsophagienne
TK.05.0070 | Examen tridimensionnel transœsophagien périnterventionnel, par période de 1 min
TK.05.0080 | Echocardiographie de stress, test d'effort
TK.05.0090 | Echocardiographie de stress, test médicamenteux
TK.05.0100 | Echocardiographie fœtale, examen qualitatif et quantitatif
TK.30.0180 | Contrôle de pacemaker, système monochambre, sans programmation des paramètres
TK.30.0190 | Contrôle de DCI
TK.30.0200 | Consultation télémétrique et évaluation des données d'un appareil cardiaque implantable et/ou des données lors d'un incident, par période de 1 min
TK.30.0210 | Transmission et interprétation de données transmises par un enregistreur d'événements implanté, par événement
TK.30.0220 | + Prestations supplémentaires ou contrôle de DCI, par période de 1 min
TK.40.0010 | Dispositif d'assistance ventriculaire (Ventricle Assist Device, VAD) - Test fonctionnel et de contrôle avec complications, par période de 1 min
TK.40.0020 | Dispositif d'assistance ventriculaire (Ventricle Assist Device, VAD) - conseil téléphonique, par période de 1 min
TK.40.0030 | Ventricel Assist Device (VAD) - Test fonctionnel et de contrôle sans complication, par période de 1 min
TM.00.0020 | + Temps de préparation et de finition lors d'endoscopies (excepté CPRE et endosonographie)
VA.00.0010 | Gastroscopie
VA.00.0020 | + Prestations supplémentaires lors de gastroscopie, par période de 1 min
VA.00.0030 | + % Supplément lors de prestations gastro-entérologiques techniquement exigeantes chez l'enfant jusqu'à 16 ans
VA.00.0040 | Gastroscopie avec biopsies
VA.00.0050 | Gastroscopie avec hémostase
VA.00.0060 | + Prestations supplémentaires lors de gastroscopie avec hémostase ou d'intervention, par période de 1 min
VA.00.0070 | Gastroscopie avec intervention
VA.10.0010 | Coloscopie
VA.10.0020 | + Prestations supplémentaires lors de coloscopie, par période de 1 min
VA.10.0030 | + Résection d'un petit polype
VA.10.0040 | + Résection d'un grand polype
VA.10.0050 | + Injection sous-muqueuse
VA.10.0060 | + Prélèvement de biopsie
VA.10.0070 | Coloscopie avec intervention
VA.10.0080 | + Prestations supplémentaires lors de coloscopie avec hémostase ou d'interventions, par période de 1 min
VA.10.0090 | Sigmoïdoscopie souple
VA.10.0100 | + Prestations supplémentaires lors de sigmoïdoscopie, par période de 1 min
VA.10.0110 | Sigmoïdoscopie flexible avec hémostase
VA.10.0120 | + Prestations supplémentaires lors de sigmoïdoscopie avec hémostase ou avec interventions, par période de 1 min
VA.10.0130 | Sigmoïdoscopie avec intervention
VA.10.0140 | Rectoscopie rigide
VA.10.0150 | + Prestations supplémentaires lors de rectoscopie, par période de 1 min
VA.10.0160 | Anuscopie
VA.10.0170 | + Prestations supplémentaires lors d'anuscopie, par période de 1 min
VA.10.0180 | Anuscopie avec cure d'hémorroïdes
VA.10.0190 | Prestation ambulatoire rare d'endoscopie en gastro-entérologie, par période de 1 min
VA.15.0010 | Manométrie œsophagienne
VA.15.0020 | + Temps de préparation et de finition, diagnostic fonctionnel en gastro-entérologie
VA.15.0030 | pH-métrie œsophagienne de 24 heures
VA.15.0040 | Impédance de 24 heures et pH-métrie combinées
VA.15.0050 | Manométrie anorectale
VA.15.0060 | EMG lors d'une manométrie anorectale
VA.15.0070 | Rééducation de type biofeedback de la fonction sphinctérienne anale, par période de 1 min
VA.15.0080 | Prestation ambulatoire rare de diagnostic fonctionnel en gastro-entérologie, par période de 1 min
VA.20.0010 | Push-entéroscopie
VA.20.0020 | + Prestations supplémentaires lors de push-entéroscopie, par période de 1 min
VA.20.0030 | Entéroscopie assistée
VA.20.0040 | + Prestations supplémentaires lors d'entéroscopie assistée, par période de 1 min
VA.20.0050 | Entéroscopie par capsule
VA.25.0010 | Endosonographie flexible, haute ou basse
VA.25.0020 | + Temps de préparation et de finition lors d'endosonographie
VA.25.0030 | Endosonographie flexible, haute ou basse, avec ponction
VA.25.0040 | Endosonographie flexible, haute ou basse, avec intervention
VA.30.0030 | Ponction d'ascite ou ponction d'abcès péritonéal, diagnostique, toute méthode
VA.30.0040 | + Temps de préparation et de finition lors de ponction d'ascite
VA.30.0050 | Ponction d'ascite ou ponction d'abcès péritonéal, thérapeutique, toute méthode
VA.30.0060 | + Prestations supplémentaires lors de ponction thérapeutique d'ascite ou d'abcès péritonéal, par période de 1 min
VA.30.0070 | Elastographie du foie
VA.30.0080 | Mise en place de drainage d'ascite permanent dans la paroi abdominale
VA.30.0090 | + Temps de préparation et de finition lors de mise en place de drainage d'ascite permanent dans la paroi abdominale
VA.30.0100 | Mise en place d'une sonde intestinale sans endoscopie
VC.25.0010 | Diagnostic lors de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration
VC.35.0100 | Cure d'une fistule anale par excision ou incision
VC.35.0110 | + Préparation et finition en salle d'examen et de traitement chirurgical et de chirurgie pédiatrique
VC.35.0120 | Résection de marisques, toute méthode
VC.35.0130 | Ablation de condylomes
VC.40.0010 | Cure d'hémorroïdes, incision
VC.40.0020 | Cure d'hémorroïdes, excision de nœud hémorroïdal
VC.50.0020 | Traitements rares de chirurgie viscérale, en salle d'examen et de traitement chirurgical, par période de 1 min
VE.05.0010 | Sondage vésical diagnostique ou thérapeutique chez le garçon ou l'homme
VE.05.0020 | Sondage vésical diagnostique ou thérapeutique chez la fille ou la femme
VE.10.0040 | Mise en place ou changement d'un drainage urétéral ou vésical
VE.15.0010 | Pontion vésicale
VE.35.0010 | Urodébitmétrie
VE.35.0020 | Examen urodynamique (urodébitmétrie) neuro-urologique
VE.35.0030 | Urodébitmétrie avec électromyographie du plancher pelvien chez l'enfant jusqu'à 16 ans
VE.35.0040 | Examen urodynamique (urodébitmétrie) neuro-urologique avec électromyographie du plancher pelvien chez les enfants jusqu'à 16 ans
VE.35.0050 | Cystométrie
VE.35.0060 | + Courbe de la pression urétrale lors d'une cystométrie
VE.35.0070 | + Electromyographie du plancher pelvien
VE.35.0080 | Cystométrie neuro-urologique
VE.35.0090 | + Mesure du profil de pression urétrale neuro-urologique lors de cystométrie
VE.35.0100 | + Électromyographie neuro-urologique du plancher pelvien
VE.35.0110 | Monitoring de la rééducation vésicale, par période de 1 min
VE.35.0120 | Urodynamique des voies urinaires supérieures
VE.35.0130 | Examen urodynamique neuro-urologique des voies urinaires supérieures
VE.35.0140 | Cavernosométrie ou cavernosographie dynamique
VE.35.0150 | Contrôle du stimulateur vésical, programmation des paramètres
VE.40.0010 | Préparation et finition dans l'unité salle d'examen et de traitement urologique
VE.40.0030 | Préparation et finition dans l'unité diagnostic fonctionnel urologique
VE.45.0010 | Résultat de la cystométrie
VG.00.0010 | Conseil en gynécologie, par période de 1 min
VG.00.0020 | Examen par le spécialiste en gynécologie et obstétrique
VG.00.0030 | Examen gynécologique de prévention
VG.00.0040 | Examen gynécologique prépubère, sans spéculum
VG.00.0050 | Examen au spéculum
VG.00.0060 | + Prélèvement de sécrétions vaginales pour analyse, examen bactériologique et/ou virologique
VG.00.0070 | + Prélèvement pour examen cytologique
VG.00.0080 | + Détermination de l'indice de maturation
VG.00.0090 | Colposcopie avec examen au spéculum
VG.00.0100 | + Biopsie
VG.00.0110 | + Traitement chimique de lésions exocervicales
VG.00.0120 | Traitement local de l'exocol, du vagin et de la vulve
VG.00.0130 | Traitement de néoplasies intraépithéliales, par période de 1 min
VG.05.0010 | Avulsion d'un ou de plusieurs polypes exocervicaux, toute méthode
VG.05.0020 | Cryothérapie, électrothérapie de l'exocol
VG.05.0030 | Pose ou adaptation d'un diaphragme ou d'un pessaire
VG.05.0040 | Changement ou retrait d'un diaphragme ou d'un pessaire
VG.05.0050 | Pose, changement ou retrait d'un dispositif intra-utérin (DIU)
VG.05.0060 | Bloc cervical (anesthésie de conduction)
VG.10.0050 | Biopsie du vagin, par biopsie
VG.10.0100 | Utilisation du laser gynécologique (vulve, vagin, exocol), par période de 1 min
VG.10.0110 | + Tamponnement vaginal
VG.15.0010 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
VG.15.0020 | + Temps de préparation et de finition lors de curetage-biopsie ou d'aspiration diagnostique de l'endomètre
VG.15.0050 | Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
VG.15.0060 | + Temps de préparation et de finition lors de maturation cervicale et/ou de manipulation avant curetage évacuateur de l'utérus
VG.15.0070 | Interruption médicamenteuse de grossesse, par période de 1 min
VG.15.0075 | Utilisation de la salle d'accouchement, par période de 1 min
VK.00.0010 | Traitement en néphrologie, par période de 1 min
VK.00.0020 | Evaluation du sédiment urinaire
VK.00.0030 | Information concernant la thérapie de substitution rénale, par période de 1 min
VK.00.0040 | Détermination d'éventuels donneurs vivants de rein et conseils, par période de 1 min
WA.00.0010 | Evaluation anesthésiologique préopératoire, par période de 1 min
WA.05.0010 | Induction et réveil de l'anesthésie, Monitored Anesthesia Care (MAC)
WA.05.0020 | Induction et réveil de l'anesthésie, classe d'intervention I
WA.05.0030 | Induction et réveil de l'anesthésie, classe d'intervention II
WA.05.0040 | Induction et réveil de l'anesthésie, classe d'intervention III
WA.05.0050 | Induction et réveil de l'anesthésie, classe d'intervention IV
WA.10.0010 | Activité de l'anesthésiste durant l'intervention chirurgicale (temps d'anesthésie), Monitored Anesthesia Care (MAC), par période de 1 min
WA.10.0020 | Activité de l'anesthésiste durant l'intervention chirurgicale (temps d'anesthésie), classe d'intervention I, par période de 1 min
WA.10.0030 | Activité de l'anesthésiste durant l'intervention chirurgicale (temps d'anesthésie), classe d'intervention II, par période de 1 min
WA.10.0040 | Activité de l'anesthésiste durant l'intervention chirurgicale (temps d'anesthésie), classe d'intervention III, par période de 1 min
WA.10.0050 | Activité de l'anesthésiste durant l'intervention chirurgicale (temps d'anesthésie), classe d'intervention IV, par période de 1 min
WA.15.0010 | Prise en charge postopératoire en anesthésie, Monitored Anesthesia Care (MAC)
WA.15.0020 | Prise en charge postopératoire en anesthésie, classe d'intervention I
WA.15.0030 | Prise en charge postopératoire en anesthésie, classe d'intervention II
WA.15.0040 | Prise en charge postopératoire en anesthésie, classe d'intervention III
WA.15.0050 | Prise en charge postopératoire en anesthésie, classe d'intervention IV
WA.20.0010 | Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 1 min
WA.20.0040 | Prescription et surveillance PCA et/ou surveillance par des anesthésistes lors d'analgésie par cathéter, par période de 24 heures
WA.25.0020 | Réanimation préhospitalière, par période de 1 min
WF.00.0010 | Assistance par un spécialiste, par période de 1 min
WG.00.0010 | Triage et surveillance dans la zone d'attente du service des urgences par du personnel paramédical
WG.00.0020 | Prise en charge et surveillance de patients non monitorisés au service des urgences, par période de 15 min
WG.00.0030 | Prestation médicale au service des urgences de l'hôpital, par période de 1 min
WG.00.0040 | Prise en charge et surveillance en salle de réanimation du service des urgences, 30 premières min
WG.00.0050 | Prise en charge et surveillance en salle de réanimation du service des urgences, 30 premières min
WG.00.0060 | + Prise en charge et surveillance en salle de réanimation du service des urgences, par période de 30 min supplémentaires
WG.00.0070 | Accompagnement depuis le service des urgences à des examens/interventions en dehors du service des urgences par le personnel paramédical, par période de 1 min
WK.00.0010 | Prestation médicale, dans une unité de soins intensifs certifiée, par période de 15 min
WK.00.0020 | + Prise en charge et surveillance paramédicale dans une unité de soin intensif certifiée par la SSMI, par période d'1 min
WK.00.0030 | Prestation médicale dans un service de soins intensifs certifié, par période de 1 min
WK.00.0040 | Coût d'infrastructure d'une unité de soins intermédiaires reconnues, par période de 15 min
WK.00.0050 | + Prise en charge et surveillance paramédicales dans une unité de soins intermédiaires reconnue
WK.00.0060 | Prestation médicale dans une unité de soins intermédiaires reconnue (IMC), par période de 1 min


  • Chap. TarD
  • AA.00.0010

AA.00.0010 | Consultation médicale, 5 premières min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Comprend toutes les activités médicales qui ne sont pas tarifées séparément, p. ex.:

- anamnèse
- examen du patient
- salutations à l'arrivée et au départ du patient
- entretiens et examens ne faisant pas l'objet d'une tarification spécifique
- examens et actes médicaux ne faisant pas l'objet d'une tarification spécifique (p. ex.: injections spécifiques, pansements, etc.)
- accompagnement et transmission du patient (instructions comprises) au personnel auxiliaire en vue de tâches administratives
- prestations techniques et curatives
- remise de médicaments (dans des cas d'urgence et/ou de remise initiale)

Vaut aussi pour:

- les ponctions, accès, injections par le médecin qui ont lieu dans la salle de consultation et ne sont pas pris en compte en tant que partie intégrante de la prestation dans la position tarifaire (Interprétation générale [GI-24], catégorie 3).
- la lecture du dossier médical et les annotations immédiatement avant et après la consultation.
- la rédaction d'ordonnances, de certificats ou l'émission de prescriptions durant ou directement après une consultation.

La position tarifaire (AA.15.0090) s'applique pour les prestations sur mandat de l'assureur.

Les prestations télémédicales de base sont facturées selon les positions tarifaires du sous-chapitre [AA.10].

Les prestations en l'absence du patient sont facturées selon les positions tarifaires du sous-chapitre [AA.15].


  • Chap. TarD
  • AA.00.0020

AA.00.0020 | + Consultation médicale, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AA.00.0030

AA.00.0030 | Visite, 5 premières min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Comprend toutes les activités médicales qui ne sont pas tarifées séparément, p. ex.:

- anamnèse
- examen du patient
- salutations à l'arrivée et au départ du patient
- entretiens et examens ne faisant pas l'objet d'une tarification spécifique
- examens et actes médicaux ne faisant pas l'objet d'une tarification spécifique (p. ex.: injections spécifiques, pansements, etc.)
- accompagnement et transmission du patient (instructions comprises) au personnel auxiliaire en vue de tâches administratives
- prestations techniques et curatives
- remise de médicaments (dans des cas d'urgence et/ou de remise initiale)

Vaut aussi pour:

- les ponctions, accès, injections par le médecin qui ont lieu dans la salle de consultation et ne sont pas pris en compte en tant que partie intégrante de la prestation dans la position tarifaire (Interprétation générale [GI-24], catégorie 3).
- la lecture du dossier médical et les annotations immédiatement avant et après la consultation.
- la rédaction d'ordonnances, de certificats ou l'émission de prescriptions durant ou directement après une consultation.

La position tarifaire (AA.15.0090) s'applique pour les prestations sur mandat de l'assureur.

Les prestations télémédicales de base sont facturées par le biais des positions tarifaires du sous-chapitre [AA.10].

Les prestations en l'absence du patient sont facturées selon les positions tarifaires du sous-chapitre [AA.15].


  • Chap. TarD
  • AA.00.0040

AA.00.0040 | + Visite, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AA.00.0050

AA.00.0050 | Temps de déplacement, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | La durée effective du trajet proprement dit (pour l'aller et le retour) est indemnisée pour les visites au sein de la région sanitaire desservie. Le temps de déplacement pour une visite inutile peut être facturé dès lors qu'une indication médicale valable a entraîné l'absence du patient. Lors de la visite de plusieurs patients au cours d'une même tournée, seule la durée écoulée pendant le changement de lieu du patient précédent au suivant peut être facturée. Pour le retour, le temps de déplacement est calculé en fonction de la durée du trajet entre le dernier patient et l'arrivée au cabinet ou au lieu de départ. Pour un consilium, le temps de déplacement ne peut être facturé que si la présence du médecin-conseil est médicalement indispensable en dehors de son cabinet (p. ex. au lit du patient). Ne vaut pas pour - des consiliums à l'hôpital - le temps de déplacement du médecin privé entre son cabinet médical et l'hôpital - le trajet de travail habituel en dehors d'une visite médicale


  • Chap. TarD
  • AA.00.0060

AA.00.0060 | Temps de discussion avec le patient dans la phase de diagnostic/traitement pour la préparation, puis le suivi d'une intervention, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Information et explication des interventions prévues (déroulement, chances et risques) y compris documentation adéquate de l'information du patient. Vaut aussi pour: - les entretiens de préparation en vue d'interventions diagnostiques/thérapeutiques avec les proches d'enfants ou de patients incapables de s'exprimer. - le temps de discussion dans le suivi d'une intervention par le médecin ayant effectué l'intervention, dans un délai de 14 jours, pour autant que la discussion concernant le suivi de l'intervention ne soit pas déjà comprise dans la prestation de l'intervention diagnostique/thérapeutique, ou facturée séparément.


  • Chap. TarD
  • AA.00.0070

AA.00.0070 | Instruction du patient par le medecin pour lui apprendre à effectuer lui-même des mesures ou des soins, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour injections, inhalation, bougirages, sonde gastrique, sonde vésicale, etc. Ne vaut pas pour l'instruction lors de la remise des médicaments


  • Chap. TarD
  • AA.00.0080

AA.00.0080 | Consilium médical, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Uniquement facturable par un spécialiste titulaire d'une formation approfondie, un chef de clinique avec deux ans de formation dans la spécialité concernée, un médecin avec 5 ans de pratique médicale.

Comprend la demande de conseils spécifiques adressée par le médecin traitant à un autre spécialiste concernant le diagnostic, les éventuelles mesures diagnostiques, le traitement et le pronostic d'un patient.

Comprend l'entretien avec le patient et l'examen clinique qui ne sont pas tarifés séparément, l'étude du dossier médical, la recherche d'informations auprès de tiers et la documentation ainsi que le rapport écrit au médecin traitant.

Si le médecin spécialiste ayant demandé le conseil est présent lors du consilium, il peut facturer la position tarifaire consultation (dans son cabinet) ou visite (hors de son cabinet).

Si, dans le cadre d'un consilium, des prestations additionnelles sont fournies, celles-ci peuvent être facturées en plus. Le temps consacré à ces prestations ne fait pas partie du consilium.

La demande d'un second avis relatif à un traitement en cours par un spécialiste est aussi considérée comme un consilium.

Ne sont pas considérés comme consilium:

- l'envoi d'un patient chez un spécialiste pour l'exécution de prestations exclusivement liées à la spécialité et/ou pour un traitement médical spécialisé
- les contrôles de suivi

Les prestations fournies sur mandat de l'assureur sont facturées à l'aide de la position (AA.15.0090).


  • Chap. TarD
  • AA.00.0090

AA.00.0090 | Conseils spécifiques en matière de vaccination exempte de franchise, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour le conseil et la consultation liés à la vaccination exempte de franchise selon *Art. 12a OPAS* et le *Plan de vaccination suisse* actuellement en vigueur. Comprend l'examen du statut vaccinal et de l'anamnèse vaccinale, l'évaluation de la contre-indication (y compris la prise simultanée de médicaments et le désir d'enfant chez la femme), l'obtention du consentement éclairé et l'administration de la ou des vaccinations. L'exonération de la franchise implique de marquer sur la facture les lignes de la position tarifaire facturée (AA.00.0090) selon les directives du Forum Datenaustausch. La position tarifaire peut également être facturée si : - la vaccination a lieu ultérieurement - le patient, après avoir bénéficié de conseils, renonce à une vaccination


  • Chap. TarD
  • AA.05.0010

AA.05.0010 | Examen: système circulatoire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen du cœur, du système circulatoire et de la circulation sanguine. Comprend au moins les prestations suivantes: - examen de la pression sanguine, du pouls et du poids - auscultation du cœur - Palpation des artères périphériques - Evaluation de la circulation périphérique - évaluation du système veineux


  • Chap. TarD
  • AA.05.0020

AA.05.0020 | Examen: Yeux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen bilatéral des yeux et des appendices kératinisés. Comprend au moins les prestations suivantes: Examen clinique: - Paupières, - Conjonctives, - Sclères, - Cornée, - Milieux réfractifs - Angle camérulaire, - Inspection motilité pupillaire, - Mobilité des bulbes.


  • Chap. TarD
  • AA.05.0030

AA.05.0030 | Examen: oreilles
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen bilatéral des oreilles. Comprend au moins les prestations suivantes: Examen clinique: - Oreilles externes, - Conduit auditif, - Tympans, - Mastoïdes, - Noeuds lymphatiques régionaux.


  • Chap. TarD
  • AA.05.0040

AA.05.0040 | Examen: voies respiratoires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen des voies respiratoires supérieures et inférieures. Comprend au moins les prestations suivantes: - Respiration, - Cavité buccale, - Amygdales, - Paroi postérieure du pharynx, - Sinus, - Auscultation et percussion des poumouns


  • Chap. TarD
  • AA.05.0050

AA.05.0050 | Examen: colonne vertébrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen statique et fonctionnel de la colonne vertébrale. Comprend au moins les prestations suivantes : - inspection et palpation - examen de la mobilité - évaluation de la musculature et des extrémités - réflexes musculo-endiniens et examen de la sensibilité


  • Chap. TarD
  • AA.05.0060

AA.05.0060 | Examen: abdomen
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen de l'abdomen. Comprend au moins les prestations suivantes: - Inspection - Auscultation et palpation - Examen clinique du foie, de la rate et des loges rénales


  • Chap. TarD
  • AA.05.0070

AA.05.0070 | Examen: appareil uro-génital
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen clinique des organes génitaux externes. Comprend au moins les prestations suivantes: Examen clinique: - aine, - pénis, - méat urétral, - testicules, - Epididymes, ou - lèvres, - Introitus, - méat urétral; - Aines et noeuds lymphatiques inguinaux.


  • Chap. TarD
  • AA.05.0080

AA.05.0080 | Examen: peau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen de la peau sur la tête, le tronc et les extrémités. Comprend au moins les prestations suivantes: - Texture - Turgescence - Couleur - Efflorescence - Lésions - Mesure éventuelle et/ou photographies.


  • Chap. TarD
  • AA.05.0090

AA.05.0090 | Examen: musculature
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen de la musculature du tronc et des extrémités. Comprend au moins les prestations suivantes: Examen clinique du: - Trophisme, - Tonus, - Force brute, - Déséquilibres, - Réflexes propioceptifs.


  • Chap. TarD
  • AA.05.0100

AA.05.0100 | Examen: articulations
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen des articulations (hormis la colonne vertébrale). Comprend au moins les prestations suivantes: Palpation et agilité des articulations des extrémités.


  • Chap. TarD
  • AA.05.0110

AA.05.0110 | Examen: vaisseaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen des vaisseaux périphériques. Comprend au moins les prestations suivantes: - Palpation et auscultation des grands vaisseaux - Palpation et examen clinique des pouls périphériques - Examen clinique de la microcirculation et du reflux veineux


  • Chap. TarD
  • AA.05.0120

AA.05.0120 | Examen: organes lymphatiques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen clinique des organes lymphatiques. Comprend au moins les prestations suivantes: - Amydales - Noeuds lymphatiques cervicaux, angulaires, occopitaux, axillaires, inguinaux - Foie - Rate


  • Chap. TarD
  • AA.05.0130

AA.05.0130 | Examen: neurologie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen général du système nerveux central et périphérique. Comprend au moins les prestations suivantes: **Examen clinique général du système nerveux central:** - Vigilance et nerfs crâniens (au moins 6 sur 12) **Examen clinique général du système nerveux périophérique:** - Motricité spontanée - Force musculaire - Sensibilité - Coordination - Démarche - Réflexes propioceptifs - Signe pyramidal


  • Chap. TarD
  • AA.05.0140

AA.05.0140 | Examen: développement de la puberté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen clinique du développement pubertaire. Comprend au moins les prestations suivantes: - Taille - Poids - Stades pubertaires (p. ex. selon Tanner) - Volumes des testicules - Hymen - Fluor


  • Chap. TarD
  • AA.10.0010

AA.10.0010 | Consultation télémédicale simultanée, premières 5 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | La consultation télémédicale a lieu de manière simultanée, soit en présence du médecin et du patient. La position tarifaire est également applicable pour les consultations télémédicales avec des proches/personnes de référence d'enfants ou de personnes incapables de s'exprimer. La communication a lieu via des canaux de communication habituels ou spécialement adaptés (elle peut comporter des conseils et des examens).


  • Chap. TarD
  • AA.10.0020

AA.10.0020 | + Consultation télémédicale simultanée, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AA.10.0030

AA.10.0030 | Consultation télémédicale différée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | La consultation télémédicale a lieu de manière différée; le médecin et le patient ne sont pas impliqués simultanément. La position tarifaire vaut exclusivement pour l'échange d'information personnel et individuel et non pour un échange automatique. La communication a lieu via des canaux de communication habituels ou spécialement adaptés (elle peut comporter des conseils et des examens). Vaut aussi pour la communication par e-mail.


  • Chap. TarD
  • AA.15.0010

AA.15.0010 | Etude de dossiers provenant de tiers, en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | On entend par étude de dossier l'étude de dossiers émanant de l'extérieur (lecture et évaluation des pièces détaillées, donc pas la lecture des dossiers rédigés par ses propres soins comme résultats, rapports, radiographies, etc.) y compris l'étude des sources bibliographiques citées. Des exceptions justifiées pour l'étude approfondie de ses propres dossiers sont réservées. Ces activités doivent être documentées et mises à la disposition du payeur des coûts à sa demande. Une facturation automatique de prestations en l'absence du patient pour consulter ses propres dossiers n'est pas autorisée.


  • Chap. TarD
  • AA.15.0020

AA.15.0020 | Renseignements en provenance de tiers ou à des tiers et prise de renseignements auprès de tiers en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour la réception ou la transmission d'informations à des tiers ou la prise de renseignements auprès de tiers (oralement) en l'absence du patient. Ne vaut pas pour la réception ou transmission d'informations à des tiers ou la prise de renseignements auprès de tiers liées à l'établissement de certificats, rapports et diagnostics médicaux.


  • Chap. TarD
  • AA.15.0030

AA.15.0030 | Renseignements en provenance de proches ou à des proches ou autres personnes de référence du patient en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour la réception ou la transmissions d'informations à des proches ou autres personnes de référence du patient (oralement) en l'absence du patient.


  • Chap. TarD
  • AA.15.0040

AA.15.0040 | Entretiens avec des médecins, thérapeutes et soignants du patient, en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour les entretiens avec les médecins, les thérapeutes et les soignants du patient (oralement) en l'absence du patient. Ne vaut pas pour les entretiens avec les médecins, les thérapeutes et les soignants du patient, liés à l'établissement de certificats, rapports et courriers médicaux. Vaut également pour l'échange et la coordination avec les anesthésistes dans le cadre des interventions prévues.


  • Chap. TarD
  • AA.15.0050

AA.15.0050 | Board d'experts médicaux en présence ou en l'absence du patient, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les boards d'experts institutionnalisés pour la pose du diagnostic, l'indication médicale et la coordination de la thérapie des tableaux
cliniques nécessitant l'intervention de plusieurs disciplines médicales.

La prestation est saisie par médecin.
Le personnel paramédical assistant aux entretiens est déjà pris en compte par la PIP de la position tarifaire.

**Indication concernant la facturation à la charge des assurances sociales**

Il est possible de faire valoir les *entretiens entre médecins* à la charge des assurances sociales si toutes les conditions suivantes sont remplies:

- Les entretiens servent au diagnostic ou au traitement d'une maladie (vaut aussi pour une blessure ou atteinte corporelle générale) et de ses conséquences dans le respect des critères d'efficacité, d'adéquation et d'économicité.
- Les entretiens ne concernent pas la recherche.
- Les entretiens ne concernent pas la formation universitaire ni la formation postgraduée universitaire structurée.
- Les entretiens ont lieu dans le cadre d'un traitement ambulatoire.
- Les entretiens se réfèrent à une prestation obligatoire AOS.
- Les entretiens sont documentés.
- Les procès-verbaux sont transmis à l'assureur à sa demande.

Ces *boards d'experts* peuvent être facturés à la charge de l'assurance sociale aux conditions suivantes:

- Diagnostic et pose de l'indication, concertation interdisciplinaire de thérapies complexes et coordination des différentes étapes thérapeutiques pour:
- *Tumorboard:* maladies tumorales.
- *Angioboard:* problèmes des accès pour dialyse (y compris cathéter de dialyse péritonéale) et problèmes vasculaires chez les patients sous dialyse, les patients en pré-dialyse et les patients transplantés des reins.
- *Board de transplantation:* évaluation du candidat/patient en vue d'une transplantation d'organe.


  • Chap. TarD
  • AA.15.0060

AA.15.0060 | Etablissement de prescriptions ou d'ordonnances médicales en dehors de la consultation, la visite ou la consultation télémédicale en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour l'établissement de prescriptions ou d'ordonnances médicales en dehors de la consultation, de la visite ou de la consultation télémédicale en l'absence du patient.


  • Chap. TarD
  • AA.15.0070

AA.15.0070 | Transferts à des médecins-consultants en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour les transferts à des médecins-consultants en l'absence du patient.


  • Chap. TarD
  • AA.15.0080

AA.15.0080 | Prestations administratives concernant la pathologie/histologie/cytologie en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour les prestations administratives effectuées en institut de pathologie/histologie/cytologie en l'absence du patient. Peut être facturée *5 x par envoi* pour les prestations administratives en institut de pathologie/histologie/cytologie; ne vaut pas pour la cytologie à titre de prévention du cancer.


  • Chap. TarD
  • AA.15.0090

AA.15.0090 | Prestations médicales sur mandat de l'assureur en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations exigées par l'assureur (demandes de renseignements sur des garanties de prise en charge, renseignements écrits ou oraux sur des questions médicales, étude du dossier). Ne vaut pas pour les informations, compléments ou demandes de renseignements exigés par l'assureur concernant des données lacunaires, imprécises ou incomplètes dont la transmission représente une obligation légale du prestataire (p. ex. médicaments LS limités). Pour les rapports aux assureurs, voir (AA.25.0030).


  • Chap. TarD
  • AA.20.0010

AA.20.0010 | Anesthésie locale par un non-anesthésiste (opérateur), par localisation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour une anesthésie de surface à l'aide d'un spray ou de gouttes, une cryoanesthésie, une anesthésie par infiltration, une anesthésie locale par injection intradermique, sous-cutanée ou intramuqueuse, ainsi qu'une anesthésie de conduction.


  • Chap. TarD
  • AA.20.0020

AA.20.0020 | Anesthésie régionale par un non-anesthésiste (opérateur)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour une anesthésie régionale, une anesthésie plexique, une anesthésie endoveineuse ou une anesthésie par tumescence. Ne s'applique pas pour la thérapie de la douleur. Y compris le monitoring électrophysiologique éventuel; y compris l'accès veineux périphérique.


  • Chap. TarD
  • AA.20.0030

AA.20.0030 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel, par localisation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Ponctions sans imagerie ni autre moyen auxiliaire de localisation dans le but de prélever du matériel pour examen histologique, cytologique, microbiologique, immunologique et chimique.


  • Chap. TarD
  • AA.20.0040

AA.20.0040 | Soins de stomie sans irrigation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AA.20.0050

AA.20.0050 | Soins de stomie avec irrigation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AA.20.0060

AA.20.0060 | Constat du décès par le médecin
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | **Vaut pour:** - Contrôle des fonctions vitales - Recherche de signes de mort - Recherche de blessures, marques d'injection La position tarifaire (AA.00.0010) ou (AA.00.0020) comprend les activités suivantes: - Recensement de l'anamnèse familiale - Entretien avec les proches - Positionnement évent. du mort


  • Chap. TarD
  • AA.20.0070

AA.20.0070 | Examen médico-légal par le medecin, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris documentation/rapport


  • Chap. TarD
  • AA.25.0010

AA.25.0010 | Rédaction d'un rapport médical à l'attention d'un autre médecin, thérapeute ou de personnel infirmier, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Le rapport décrit les résultats, diagnostics, thérapies, pronostics concernant le déroulement de la guérison ainsi que d'autres mesures concernant le patient. La reprise telle quelle de la documentation des prestations [GI-12] dans le rapport ne peut pas être facturée en plus selon les positions relatives au rapport. Le rapport doit être transmis à l'assureur ou au médecin-conseil de ce dernier à sa demande dans le respect des dispositions en matière de protection des données. La première transmission du rapport sur demande de l'assureur est effectuée gratuitement. Si, lors d'une même séance, une position tarifaire qui inclut un rapport est facturée, il convient d'ajouter sur la facture une référence vers la prestation décrite dans le rapport.


  • Chap. TarD
  • AA.25.0020

AA.25.0020 | Rédaction d'un rapport médical à l'attention du patient ou d'un de ses proches, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Le rapport décrit les résultats, diagnostics, thérapies, pronostics concernant le déroulement de la guérison ainsi que d'autres mesures concernant le patient. La reprise telle quelle de la documentation des prestations [GI-12] dans le rapport ne peut pas être facturée en plus selon les positions relatives au rapport. Le rapport doit être transmis à l'assureur ou au médecin-conseil de ce dernier à sa demande dans le respect des dispositions en matière de protection des données. La première transmission du rapport sur demande de l'assureur est effectuée gratuitement. Si, lors d'une même séance, une position tarifaire qui inclut un rapport est facturée, il convient d'ajouter sur la facture une référence vers la prestation décrite dans le rapport.


  • Chap. TarD
  • AA.25.0030

AA.25.0030 | Rédaction d'un rapport médical à l'attention de l'assureur, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Le rapport décrit les résultats, diagnostics, thérapies, pronostics concernant le déroulement de la guérison ainsi que d'autres mesures concernant le patient. La reprise telle quelle de la documentation des prestations [GI-12] dans le rapport ne peut pas être facturée en plus selon les positions relatives au rapport. Le rapport doit être transmis à l'assureur ou au médecin-conseil de ce dernier à sa demande dans le respect des dispositions en matière de protection des données. La première transmission du rapport sur demande de l'assureur est effectuée gratuitement. Si, lors d'une même séance, une position tarifaire qui inclut un rapport est facturée, il convient d'ajouter sur la facture une référence vers la prestation décrite dans le rapport. Ne vaut pas pour des expertises.


  • Chap. TarD
  • AA.25.0040

AA.25.0040 | Rédaction d'un certificat médical en l'absence du patient
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Vaut pour l'établissement d'un certificat à l'attention du patient ou de son employeur, dès lors qu'il est établi en dehors d'une consultation, visite ou consultation téléphonique; en l'absence du patient.


  • Chap. TarD
  • AA.25.0050

AA.25.0050 | Expertise médicale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | On entend par expertise médicale un avis émis par un médecin spécialiste compétent pour répondre à la question (aux questions) concernant un problème fondamental et/ou controversé lié à la maladie, à l'accident ou à toute question spécifique en rapport avec l'assurance, également sans lien direct avec la situation actuelle de l'assuré. Les modalités de l'expertise (complexité du cas, analyse des rapports, appréciation des résultats préliminaires et/ou complémentaires, recherche bibliographique, rédaction et réponses aux questions, délais, honoraires) sont convenues par écrit entre le mandataire et le mandaté. Les honoraires de l'expert sont calculés selon une convention avec le répondant des coûts/mandataire et seront facturés à ce dernier. L'expertise médicale est à distinguer d'un consilium visant à conseiller le médecin traitant dans la situation actuelle concernant le diagnostic et/ou le traitement et/ou le pronostic.


  • Chap. TarD
  • AA.30.0010

AA.30.0010 | Indemnité pour consultation pressante A, lu-ve 7-19, sa 7-12
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Vaut pour des consultations qui ont lieu en raison de leur caractère pressant. Les critères suivants s'appliquent en ce qui concerne le caractère pressant.

**Définition de la consultation pressante (du point de vue tarifaire):**
Il s'agit d'une consultation pressante lorsque le médecin ou un membre du personnel paramédical considère qu'une prise en charge en l'espace de 2 heures est médicalement nécessaire. Les critères tarifaires suivants relatifs au caractère pressant doivent être remplis de manière cumulative:
- Nécessité médicale avérée
- Contact physique et personnel entre médecin et patient. *Exception:*
- lorsque le déplacement jusqu'au lieu de l'évènement s'avère inutile.
- Le médecin doit prendre en charge le patient au plus tard dans les 2 heures après avoir eu connaissance du caractère pressant.

La prise en charge de patients sans rendez-vous n'est pas d'une manière générale considérée comme pressante et ne justifie pas d'une manière générale de facturer l'indemnité pour consultation pressante.

Le moment du premier contact physique et personnel entre le médecin et le patient est déterminant pour l'indemnisation (exception: pour une visite pressante, c'est le moment du départ qui compte).

L'indemnité pour consultation pressante A peut être facturée par médecin indépendant (selon l'*art. 35 al 2 let. a LAMal*) ou service spécialisé d'une institution de soins ambulatoires dispensés par des médecins (selon l'*art. 35 al. 2 let. n LAMal*), au maximum deux fois par jour. Sont exclus les fournisseurs de prestations dont l'établissement est entièrement ou partiellement destiné à prendre en charge des patients sans rendez-vous et/ou en urgence (permanences, voir l'interprétation du chapitre 3 [AA.30]); la facturation de l'indemnité pour consultation pressante A est exclue.


  • Chap. TarD
  • AA.30.0020

AA.30.0020 | Indemnité pour consultation pressante B, lu-ve 19-22, sa 12-19, di 7-19
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Vaut pour des consultations qui ont lieu en raison de leur caractère pressant. Les critères suivants s'appliquent en ce qui concerne le caractère pressant.

**Définition de la consultation pressante (du point de vue tarifaire):**
Il s'agit d'une consultation pressante lorsque le médecin ou un membre du personnel paramédical considère qu'une prise en charge en l'espace de 2 heures est médicalement nécessaire. Les critères tarifaires suivants relatifs au caractère pressant doivent être remplis de manière cumulative:
- Nécessité médicale avérée
- Contact physique et personnel entre médecin et patient. *Exception:*
- lorsque le déplacement jusqu'au lieu de l'évènement s'avère inutile.
- Le médecin doit prendre en charge le patient au plus tard dans les 2 heures après avoir eu connaissance du caractère pressant.

La prise en charge de patients sans rendez-vous n'est pas d'une manière générale considérée comme pressante et ne justifie pas d'une manière générale de facturer l'indemnité pour consultation pressante.

Le moment du premier contact physique et personnel entre le médecin et le patient est déterminant pour l'indemnisation (exception: pour une visite pressante, c'est le moment du départ qui compte).


  • Chap. TarD
  • AA.30.0030

AA.30.0030 | Indemnité pour urgence C, lu-ve 7-19, sa 7-12
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Vaut pour les consultations qui ont lieu immédiatement. Les critères d'urgence suivants s'appliquent.

**Définition de la consultation urgente (du point de vue tarifaire):**
Les critères d'urgence sont remplis lorsque le médecin ou un membre du personnel paramédical suspecte, constate ou ne peut exclure chez un patient, indépendamment des causes, une atteinte des fonctions vitales. Cela vaut aussi pour les patients chez qui une maladie aiguë, un traumatisme ou une intoxication peut entraîner une lésion d'un ou plusieurs organes. Pour le domaine de la psychiatrie s'applique la définition de l'intervention de crise selon l'interprétation du chapitre 2 [EA]. De plus, les critères tarifaires d'urgence suivants doivent être remplis de manière cumulative:
- Le médecin s'occupe immédiatement du patient ou lui rend visite.
- Un contact physique et personnel entre le médecin et le patient est requis. *Exception:*
- lorsque le déplacement jusqu'au lieu de l'évènement s'avère inutile.

Le moment du premier contact physique et personnel entre le médecin et le patient est déterminant pour l'indemnisation. *Exception:*
- pour une visite en urgence, c'est le moment du départ qui compte.

Les positions (AA.30.0080) et (AA.30.0090) ou (AA.30.0100) et (AA.30.0110) sont facturées pour les consultations exclusivement télémédicales - sans contact consécutif physique et personnel entre le médecin et le patient.

La règle suivante s'applique pour les interventions à l'hôpital: le médecin agréé se rend, en dehors des heures de travail, de service ou du service de piquet, en urgence à l'hôpital depuis l'extérieur pour une intervention non planifiée sur un patient dont il a la charge. Le temps de déplacement (AA.00.0050) et (EA.00.0100) est ainsi également indemnisé; il ne peut pas être facturé séparément. Les médecins agréés qui touchent un salaire fixe, entier ou partiel, de la part de l'hôpital n'ont pas le droit de facturer cette position.

La première prise en charge au service des urgences de l'hôpital doit être assurée sans médecins agréés qui ne touchent pas de salaire fixe. Le fonctionnement du service des urgences de l'hôpital ne doit pas exclusivement être assuré avec des médecins agréés qui ne touchent pas de salaire fixe.


  • Chap. TarD
  • AA.30.0040

AA.30.0040 | Indemnité pour urgence D, lu-ve 19-22, sa 12-19, di 7-19
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Vaut pour les consultations qui ont lieu immédiatement. Les critères d'urgence suivants s'appliquent.

**Définition de la consultation urgente (du point de vue tarifaire):**
Les critères d'urgence sont remplis lorsque le médecin ou un membre du personnel paramédical suspecte, constate ou ne peut exclure chez un patient, indépendamment des causes, une atteinte des fonctions vitales. Cela vaut aussi pour les patients chez qui une maladie aiguë, un traumatisme ou une intoxication peut entraîner une lésion d'un ou plusieurs organes. Pour le domaine de la psychiatrie s'applique la définition de l'intervention de crise selon l'interprétation du chapitre 2 [EA]. De plus, les critères tarifaires d'urgence suivants doivent être remplis de manière cumulative:
- Le médecin s'occupe immédiatement du patient ou lui rend visite.
- Un contact physique et personnel entre le médecin et le patient est requis. *Exception:*
- lorsque le déplacement jusqu'au lieu de l'évènement s'avère inutile.

Le moment du premier contact physique et personnel entre le médecin et le patient est déterminant pour l'indemnisation. *Exception:*
- pour une visite en urgence, c'est le moment du départ qui compte.

Les positions (AA.30.0080) et (AA.30.0090) ou (AA.30.0100) et (AA.30.0110) sont facturées pour les consultations exclusivement télémédicales - sans contact consécutif physique et personnel entre le médecin et le patient.

La règle suivante s'applique pour les interventions à l'hôpital: le médecin agréé se rend, en dehors des heures de travail, de service ou du service de piquet, en urgence à l'hôpital depuis l'extérieur pour une intervention non planifiée sur un patient dont il a la charge. Le temps de déplacement (AA.00.0050) et (EA.00.0100) est ainsi également indemnisé; il ne peut pas être facturé séparément. Les médecins agréés qui touchent un salaire fixe, entier ou partiel, de la part de l'hôpital n'ont pas le droit de facturer cette position.

La première prise en charge au service des urgences de l'hôpital doit être assurée sans médecins agréés qui ne touchent pas de salaire fixe. Le fonctionnement du service des urgences de l'hôpital ne doit pas exclusivement être assuré avec des médecins agréés qui ne touchent pas de salaire fixe.


  • Chap. TarD
  • AA.30.0050

AA.30.0050 | (+) 25% Supplément pour urgence D, lu-ve 19-22, sa 12-19, di 7-19
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Supplément de 25% (uniquement sur la PM et non sur la PIP) sur les positions tarifaires qui sont facturées pour la prise en charge de l'urgence survenue durant ces heures.


  • Chap. TarD
  • AA.30.0060

AA.30.0060 | Indemnité pour urgence E, lu-ve 22-7, sa et di 19-7
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Vaut pour les consultations qui ont lieu immédiatement. Les critères d'urgence suivants s'appliquent.

**Définition de la consultation urgente (du point de vue tarifaire):**
Les critères d'urgence sont remplis lorsque le médecin ou un membre du personnel paramédical suspecte, constate ou ne peut exclure chez un patient, indépendamment des causes, une atteinte des fonctions vitales. Cela vaut aussi pour les patients chez qui une maladie aiguë, un traumatisme ou une intoxication peut entraîner une lésion d'un ou plusieurs organes. Pour le domaine de la psychiatrie s'applique la définition de l'intervention de crise selon l'interprétation du chapitre 2 [EA]. De plus, les critères tarifaires d'urgence suivants doivent être remplis de manière cumulative:
- Le médecin s'occupe immédiatement du patient ou lui rend visite.
- Un contact physique et personnel entre le médecin et le patient est requis. *Exception:*
- lorsque le déplacement jusqu'au lieu de l'évènement s'avère inutile.

Le moment du premier contact physique et personnel entre le médecin et le patient est déterminant pour l'indemnisation. *Exception:*
- pour une visite en urgence, c'est le moment du départ qui compte.

Les positions (AA.30.0080) et (AA.30.0090) ou (AA.30.0100) et (AA.30.0110) sont facturées pour les consultations exclusivement télémédicales - sans contact consécutif physique et personnel entre le médecin et le patient.

La règle suivante s'applique pour les interventions à l'hôpital: le médecin agréé se rend, en dehors des heures de travail, de service ou du service de piquet, en urgence à l'hôpital depuis l'extérieur pour une intervention non planifiée sur un patient dont il a la charge. Le temps de déplacement (AA.00.0050) et (EA.00.0100) est ainsi également indemnisé; il ne peut pas être facturé séparément. Les médecins agréés qui touchent un salaire fixe, entier ou partiel, de la part de l'hôpital n'ont pas le droit de facturer cette position.

La première prise en charge au service des urgences de l'hôpital doit être assurée sans médecins agréés qui ne touchent pas de salaire fixe. Le fonctionnement du service des urgences de l'hôpital ne doit pas exclusivement être assuré avec des médecins agréés qui ne touchent pas de salaire fixe.


  • Chap. TarD
  • AA.30.0070

AA.30.0070 | (+) 50% Supplément pour urgence E, lu-ve 22-7, sa et di 19-7
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Supplément de 50% (uniquement sur la PM et non sur la PIP) sur les positions tarifaires qui sont facturées pour la prise en charge de l'urgence survenue durant ces heures.


  • Chap. TarD
  • AA.30.0080

AA.30.0080 | Indemnité pour urgence F pour consultations télémédicales, lu-ve 19-22, sa 12-19, di 7-19
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour des consultations télémédicales simultanées qui ont lieu immédiatement. Les **critères d'urgence (du point de vue tarifaire)** suivants doivent être remplis de manière cumulative: - Jugée nécessaire par le patient et/ou les proches/gardiens d'enfants ou de patients n'étant pas en mesure de communiquer. - Le médecin s'occupe immédiatement du patient. Le moment du premier contact télémédical entre le médecin et le patient est déterminant pour l'indemnisation. Cette position tarifaire n'est pas facturée pour les consultations/visites en l'espace de 60 minutes suivant la consultation télémédicale urgente. En lieu et place sont facturées les positions tarifaires (AA.30.0030), (AA.30.0040) ou (AA.30.0060).


  • Chap. TarD
  • AA.30.0090

AA.30.0090 | (+) 25% Supplément pour consultation télémédicale urgente F, lu-ve 19-22, sa 12-19, di 7-19
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Supplément de 25% (uniquement sur la PM et non sur la PIP) sur les positions tarifaires qui sont facturées pour la prise en charge de l'urgence survenue durant ces heures.


  • Chap. TarD
  • AA.30.0100

AA.30.0100 | Indemnité pour urgence G pour consultations télémédicales, lu-ve 22-7, sa et di 19-7
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour des consultations télémédicales simultanées qui ont lieu immédiatement. Les **critères d'urgence (du point de vue tarifaire)** suivants doivent être remplis de manière cumulative: - Jugée nécessaire par le patient et/ou les proches/gardiens d'enfants ou de patients n'étant pas en mesure de communiquer. - Le médecin s'occupe immédiatement du patient. Le moment du premier contact télémédical entre le médecin et le patient est déterminant pour l'indemnisation. Cette position tarifaire n'est pas facturée pour les consultations/visites en l'espace de 60 minutes suivant la consultation médicale urgente. En lieu et place sont facturées les positions tarifaires (AA.30.0030), (AA.30.0040) ou (AA.30.0060).


  • Chap. TarD
  • AA.30.0110

AA.30.0110 | (+) 50% Supplément pour consultation télémédicale urgente G, lu-ve 22-7, sa et di 19-7
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Supplément de 50% (uniquement sur la PM et non sur la PIP) sur les positions tarifaires qui sont facturées pour la prise en charge de l'urgence survenue durant ces heures.


  • Chap. TarD
  • AG.00.0010

AG.00.0010 | Ponction articulaire (y compris ganglion, kyste articulaire, bourse), 1re articulation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour l'épaule, l'espace sous-acromial, l'articulation acromio-claviculaire, l'articulation sterno-claviculaire, le coude, le genou, l'articulation talo-crurale, l'articulation ilio-sacrale, la hanche, les os du carpe et du tarse, l'articulation talo-tarsienne, les doigts, les orteils, etc. par articulation. Ponction articulaire sous imagerie, voir la position (KF.10.0120).


  • Chap. TarD
  • AG.00.0020

AG.00.0020 | + Ponction d'articulation (y compris ganglion, kyste articulaire, bourse), chaque articulation supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AG.00.0030

AG.00.0030 | Anesthésie de la région crânienne ou du visage, toute voie d'abord, nerfs en marge de la base du crâne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AG.00.0040

AG.00.0040 | Anesthésie de la région de la colonne vertébrale, voie épidurale, toute voie d'abord, niveau lombaire ou sacral, sans amplificateur de brillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Ne vaut pas en cas d'anesthésie par le biais d'un cathéter préexistant.


  • Chap. TarD
  • AG.00.0050

AG.00.0050 | Anesthésie de la région du bras et de la main
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Bloc axillaire (plexus cervico-brachial).


  • Chap. TarD
  • AG.00.0060

AG.00.0060 | Anesthésie de nerfs périphériques, membres supérieurs, premier nerf
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Nerf brachial cutané, nerf médian, nerf radial, nerf cubital.


  • Chap. TarD
  • AG.00.0070

AG.00.0070 | + Anesthésie de nerfs périphériques, membres supérieurs, par nerf supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AG.00.0080

AG.00.0080 | Anesthésie de nerfs intercostaux, toute voie d'abord, premier nerf
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AG.00.0090

AG.00.0090 | + Anesthésie de nerfs intercostaux, toute voie d'abord, par nerf supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AG.00.0100

AG.00.0100 | Anesthésie des nerfs des membres inférieurs, bassin, toute voie d'abord
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut aussi pour le nerf sciatique.


  • Chap. TarD
  • AK.00.0010

AK.00.0010 | Prélèvement sanguin (capillaire) par du personnel paramédical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Le prélèvement sanguin par le médecin lors d'une consultation médicale est facturée par la position (AA.00.0010) ou (AA.00.0020).


  • Chap. TarD
  • AK.00.0020

AK.00.0020 | Prélèvement sanguin (veineux) par du personnel paramédical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Le prélèvement sanguin par le médecin lors d'une consultation médicale est facturée par la position (AA.00.0010) ou (AA.00.0020).


  • Chap. TarD
  • AK.00.0030

AK.00.0030 | Prélèvement sanguin autologue avec conservation du sang entier, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut également pour la séparation ultérieure du sang en concentré érytrocythaire et plasma frais congelé ({PFC})


  • Chap. TarD
  • AK.00.0040

AK.00.0040 | Autotransfusion mécanique postopératoire, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | P. ex. Cell-Saver


  • Chap. TarD
  • AK.00.0050

AK.00.0050 | Injection/perfusion par du personnel paramédical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les injections par perfusion, y compris changement de perfusion. Uniquement facturable si l'injection ou la perfusion n'est pas effectuée dans le cadre d'une consultation médicale.


  • Chap. TarD
  • AK.00.0060

AK.00.0060 | Pose d'une voie veineuse périphérique par du personnel paramédical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour l'accès veineux périphérique, y compris la pose de canules permanentes/cathéters veineux, la pose éventuelle d'une perfusion, anesthésie locale éventuelle. Accès vasculaire chez le nourrisson, voir (CG.05.0040).


  • Chap. TarD
  • AK.00.0070

AK.00.0070 | Traitement des plaies sans recours à des structures complexes par du personnel paramédical, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut également pour les plaies chroniques ou des plaies comme le pied diabétique, les escarres, les plaies oncologiques, le traitement de fistules. Y compris le retrait d'agraffes et/ou de matériel de suture.


  • Chap. TarD
  • AK.00.0080

AK.00.0080 | Soins des plaies et changement de bandage par du personnel paramédical, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | La position ne peut pas être facturée pour les bandages simples comme le sparadrap, les pansements rapides et les pansements utilisés pour le prélèvement sanguin. Uniquement facturable si le traitement ou les soins des plaies ne sont pas effectués dans le cadre d'une consultation médicale.


  • Chap. TarD
  • AK.00.0090

AK.00.0090 | Retrait de pansements et de matériel de suture pour du personnel paramédical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut également pour les pansements durcissants. La position ne peut pas être factrée pour les bandages simples comme le sparadrap, les pansements rapides ou les pansements utilisés pour le prélèvement sanguin. Uniquement facturable si le changement ou le retrait de pansements n'est pas effectué dans le cadre d'une consultation médicale.


  • Chap. TarD
  • AK.00.0100

AK.00.0100 | Prestations ophthalmologiques paramédicales, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour: - détermination de la réfraction, objective - kératométrie - test de détection des couleurs, petite - détermination du temps de rupture du film lacrymal - ablation(s) de corps étranger(s) de la conjonctive par du personnel paramédical, sans incision, par œil - ablation(s) de corps étranger(s) de la cornée et de la sclérotique, en position superficielle, sans présence de rouille - nettoyage mécanique du sac conjonctival, par œil - frottis de la conjonctive ou cornée.


  • Chap. TarD
  • AK.00.0110

AK.00.0110 | Test respiratoire à l'urée (13C) pour identifier la présence d'helicobacter pylori par du personnel paramédical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour la réalisation paramédicale du test respiratoire. Comprend le déroulement complet du test: - Préparation y compris matériel - Information et instruction du patient - Réalisation du test avec le patient - Emballage matériel de test - Mandat au laboratoire


  • Chap. TarD
  • AK.00.0120

AK.00.0120 | Administration de médicaments sous la surveillance de personnel paramédical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les administrations de médicaments sous la surveillance de personnel paramédical dans le cadre d'un traitement d'une addiction. Uniquement facturable si les médicaments sont administrés sans consultation médicale.


  • Chap. TarD
  • AK.00.0130

AK.00.0130 | Collecte d'urine sous la surveillance de personnel paramédical chez les patients toxicomanes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | La prestation comprend une éventuelle convocation inattendue pour le patient, la surveillance de la collecte d'urine au cabinet médical, l'envoi par la poste de l'échantillon d'urine. Uniquement facturable si la collecte d'urine n'est pas effectuée dans le cadre d'une consultation.


  • Chap. TarD
  • AK.05.0010

AK.05.0010 | Prestations paramédicales dans le cadre du Chronic Care Management délégué en cas d'asthme ou de BPCO, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les activités paramédicales fournies dans le cadre du *Chronic Care Management* délégués pour les patients souffrant d'asthme ou d'une BPCO.

Le personnel paramédical doit posséder le Certificat d'aptitude fédéral de coordinateur/trice en médecine ambulatoire, spécialité clinique, ainsi que le module Conseils des patients longue durée - Maladies des voies respiratoires de l'odamed.

La prestation comprend les activités suivantes à documenter:

- Réalisation et évaluation autonomes de tests (test sur le contrôle de l'asthme ACT, BPCO assessment test CAT, test de la dyspnée MRC, Sit to stand test STS, Epworth sleepiness scale);
- réalisation autonome d'une spirométrie;
- Information concernant des thérapies pharmacologiques et non-pharmacologiques étayées par des preuves scientifiques comme le sevrage tabagique, les vaccinations, l'exercice physique, la réadaptation pulmonaire ambulatoire et stationnaire;
- instruction concernant la thérapie par l'oxygène et ses domaines d'application pour le traitement des maladies des voies respiratoires;
- répondre à des questions et expliquer l'indication, l'efficacité et les principaux effets secondaires des médicaments utilisés pour la thérapeutique;
- préconiser des mesures pour encourager la compétence du patient;
- instruction concernant la prise des médicaments (p. ex. appareils d'inhalation Pulver, spray avec chambre d'inhalation, etc.);
- suivi de la prise de médicaments et application correcte par la patient.

Ne vaut pas pour la formation de groupes.

Ne vaut pas pour les prestations télémédicales ni pour les prestations en l'absence du patient.

Ne vaut pas pour les prestations fournies par le personnel paramédical avant, pendant ou après la consultation médicale dans le cadre de la consultation médicale (p. ex. prises de rendez-vous, renseignements, remise de matériel d'information, remise d'adresses de contact, réalisation de mesures diagnostiques ou assistance, information sur les médicaments) ni pour les prestations fournies à l'accueil, en salle d'attente et dans les lieux accessibles au public.

La prestation a lieu à une date convenue qui peut être consécutive à la consultation médicale.


  • Chap. TarD
  • AK.05.0020

AK.05.0020 | Prestations paramédicales dans le cadre du Chronic Care Management délégué en cas de diabète mellitus par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les activités paramédicales fournies dans le cadre du *Chronic Care Management* délégués pour les soins aux patients chroniques avec un diabète mellitus.

Le personnel paramédical doit posséder le Certificat d'aptitude fédéral de coordinateur/trice en médecine ambulatoire, spécialité clinique, ainsi que du module Conseils des patients chroniques de l'odamed.

La prestation comprend les activités suivantes à documenter:

- Entretien de conseils et d'orientations adaptés aux besoins du patients dans un langage vulgarisé;
- Explications sur les causes, l'évolution, les progrès récents des traitements, les possibles complications et conséquences d'un diabète mellitus;
- Programme de formation des patients concernant l'hypoglycémie, sa prévention, ses traitement;
- Programme de formation des patients portant sur la préparation et la consommation d'une alimentation saine et adaptée;
- Programme de formation des patients portant sur l'importance d'une activité physique, ses effets sur le métabolisme et les spécificités d'une activité sportive;
- Savoir expliquer les indications aux différents traitements médicamenteux, ses effets secondaires;
- conseils et accompagnement de la compétences des patients dans la gestion de leur maladie dans la mesure de leur glycémie, administration d'un dosage adapté d'insuline suivant les circonstance;
- la capacité d'interprêter correctement les résultats de laboratoire;
- Examen clinique des pieds d'un diabétique, test de vibration au moyen d'un diapason ainsi que de la sensibilité par un test au monofilament;

Ne vaut pas pour une formation en groupe.

Ne vaut pas pour des prestations par télémédecine ou en l'absence du patient.

Ne vaut pas pour les prestations que le personnel paramédical peut fournir avant, pendant ou après la consultation durant une consultation médicale (fixation de rendez-vousrenseignements, transmission de documentation d'information, transmission d'adresse de contact, assister ou effectuer des procédures diagnostiques, informations sur les médicaments) et prestations lors de l'acceuil, orientation en salle d'attente ou vers d'autres structures.

Ces prestations non reconnues correspondent directement é la consultation médicale.


  • Chap. TarD
  • AK.05.0030

AK.05.0030 | Prestations paramédicales dans le cadre du Chronic Care Management délégué en cas d'insuffisance cardiaque ou de maladie coronarienne, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les activités paramédicales fournies dans le cadre du *Chronic Care Management* délégué pour les patients souffrant d'insuffisance cardiaque ou d'une maladie coronarienne.

Le personnel paramédical doit posséder le Certificat d'aptitude fédéral de coordinateur/trice en médecine ambulatoire, spécialité clinique, ainsi que le module Conseils des patients longue durée - Maladie cardiaque/insuffisance cardiaque de l'odamed.

La prestation comprend les activités suivantes à documenter:

- explications de l'importance des facteurs de risque, analyse du risque individuel avec le patient et établissement d'un plan pour la modification des risques;
- explication de l'indication, de l'efficacité et des principaux effets secondaires des médicaments utilisés pour le traitement, préconiser des mesures d'encouragement de la compétence du patient;
- instruction des patients cardiaques sur les principes d'une alimentation saine;
- instruction concernant l'activité physique adaptée dans la prévention et la thérapie cardiovasculaire;
- formation du patient pour promouvoir sa compréhension de la maladie, la prise et l'application de médicaments, l'autocontrôle, la documentation personnelle et le comportement adéquat en cas d'aggravation de l'état de santé.

Ne vaut pas pour la formation de groupes.

Ne vaut pas pour les prestations télémédicales ni pour les prestations en l'absence du patient.

Ne vaut pas pour les prestations fournies par le personnel paramédical avant, pendant ou après la consultation médicale dans le cadre de la consultation médicale (p. ex. prises de rendez-vous, renseignements, remise de matériel d'information, remise d'adresses de contact, réalisation de mesures diagnostiques ou assistance, information sur les médicaments) ni pour les prestations fournies à l'accueil, en salle d'attente et dans les lieux accessibles au public.

La prestation a lieu à une date convenue qui peut être consécutive à la consultation médicale.


  • Chap. TarD
  • AK.05.0040

AK.05.0040 | Prestations paramédicales dans le cadre du Chronic Care Management délégué en cas de rhumatisme, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les activités paramédicales fournies dans le cadre du *Chronic Care Management* délégué pour les patients souffrant de rhumatisme.

Le personnel paramédical doit posséder le Certificat d'aptitude fédéral de coordinateur/trice en médecine ambulatoire, spécialité clinique, ainsi que le module Conseils des patients longue durée - Rhumatisme de l'odamed.

La prestation comprend les activités suivantes à documenter:

- Explication des modèles thérapeutiques de base standard du traitement du rhumatisme;
- conseil du patient concernant l'exercice physique et les types de sport appropriés;
- information concernant les changements de position et le positionnement;
- information concernant l'influence de l'alimentation sur les maladies rhumatismales;
- conseil sur les mesures non médicamenteuses pour soulager les douleurs chroniques et aigües et promouvoir l'autogestion du patient;
- répondre aux questions et expliquer l'indication, l'efficacité et les principaux effets secondaires des médicaments utilisés pour le traitement; conseil concernant les mesures d'encouragement de la compétence du patient.

Ne vaut pas pour la formation de groupes.

Ne vaut pas pour les prestations télémédicales ni pour les prestations en l'absence du patient.

Ne vaut pas pour les prestations fournies par le personnel paramédical avant, pendant ou après la consultation médicale dans le cadre de la consultation médicale (p. ex. prises de rendez-vous, renseignements, remise de matériel d'information, remise d'adresses de contact, réalisation de mesures diagnostiques ou assistance, information sur les médicaments) ni pour les prestations fournies à l'accueil, en salle d'attente et dans les lieux accessibles au public.

La prestation a lieu à une date convenue qui peut être consécutive à la consultation médicale.


  • Chap. TarD
  • AM.00.0010

AM.00.0010 | Surveillance par du personnel paramédical et non spécialisé, par période de 15 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut entre autres pour les activités paramédicales suivantes:

- prise en charge/surveillance consécutive à l'acupuncture
- prise en charge/surveillance pendant et après une perfusion
- réhydratation à l'aide d'une sonde ou d'une cuillère
- prise en charge/surveillance consécutive à une réaction allergique
- prise en charge/surveillance consécutive à une convulsion fébrile
- prise en charge/surveillance consécutive à une crise épileptique
- prise en charge/surveillance consécutive à une ponction lombaire
- prise en charge/surveillance consécutive à une interruption de grossesse

Vaut pour les prestations qui sont fournies de manière autonome par le personnel paramédical sur ordre du médecin pendant ou après un traitement ou une intervention.

Ne vaut pas pour les prestations fournies par le personnel paramédical en lien avec des prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Ne vaut pas pour:

- prestations qui sont fournies en salle d'attente
- délais d'attente causés par l'organisation


  • Chap. TarD
  • AM.05.0010

AM.05.0010 | Surveillance paramédicale spécialisée, 1 substance, préparation simple, accès simple, premières 30 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les activités de préparation médicalement nécessaires qui sont fournies de manière autonome par du personnel paramédical sur ordre du médecin dans le cadre de l'administration de produits biothérapeutiques, de substances antimicrobiennes, de produits immunologiques ou chimiothérapeutiques ou lors de tests de fonctions endocrinologiques ou neurologiques, avant le début d'une prise en charge avec surveillance nécessaire des paramètres vitaux et dispositif d'urgence:

- préparation du patient pour la perfusion ou les tests endocrinologiques
- prélèvement sanguin
- administration prémédication
- accès vasculaire
- préparation de la substance de test ou du médicament
Vaut pour 1 substance de préparation simple (p. ex. injection sans mesures de protection particulières) et d'accès simple (p. ex. Venflon ou Butterfly).

Non applicable pour les prestations qui sont fournies par du personnel paramédical dans le cadre de prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

D'autres prestations non-médicales du chapitre [AK] ne peuvent pas être facturées en supplément.

Cela ne vaut pas:

- prestations fournies en salle d'attente
- délais d'attente induits par l'organisation


  • Chap. TarD
  • AM.05.0020

AM.05.0020 | Prestation médicale dans le cadre la surveillance paramédicale spécialisée, par période 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour toutes les prestations médicales fournies dans le cadre de la surveillance paramédicale spécialisée: - l'administration de biothérapeutiques, de substances antimicrobiennes ou chimiothérapeutiques ou lors de tests de fonction endocrinologiques - après des interventions sous anesthésie générale ou loco-régionale - après des interventions sous sédation et/ou anesthésie locale.


  • Chap. TarD
  • AM.05.0030

AM.05.0030 | + % Supplément pour des prestations à des patients en isolation de contact lors d'une surveillance de base
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour des patients qui pour des raisons médicales doivent bénéficier d'une isolation de contact, p. ex. en raison d'agents pathogènes résistants.


  • Chap. TarD
  • AM.05.0040

AM.05.0040 | + Surveillance paramédicale spécialisée, intensité de soins faible, par période de 15 min supplémentaires
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour les substances nécessitant une faible intensité de soins.
Principe: le personnel paramédical doit se consacrer au patient moins de 5 minutes sur les 15 minutes d'alitement. La prise en charge du patient doit être documentée.

Vaut pour les activités médicales nécessaires qui sont fournies par du personnel paramédical sur ordre du médecin dans le cadre de l'administration de biothérapeutiques, de substances antimicrobiennes ou chimiothérapeutiques ou lors de tests de fonction endocrinologiques ou neurologiques.

Vaut dès le début de la perfusion ou du test ainsi qu'entre autres pour les activités paramédicales suivantes:

- administration de la substance de test ou du médicament,
- prélèvement sanguin pendant la thérapie ou le test,
- préparation d'autres substances de test ou de médicaments,
- injections,
- changement des perfusions,
- surveillance des signes vitaux,
- information et instruction du patient et de ses proches concernant la sortie et le suivi.
D'autres prestations paramédicales du chapitre [AK] ne peuvent pas être facturées séparément.

Non applicable pour les prestations fournies par le personnel paramédical dans le cadre de prestations médicales. Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Ne vaut pas pour:
- prestations fournies en salle d'attente
- les délais d'attente induits par l'organisation.


  • Chap. TarD
  • AM.05.0050

AM.05.0050 | + Surveillance paramédicale spécialisée, intensité de soins moyenne, par période de 15 min supplémentaires
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour les substances nécessitant une intensité de soins moyenne.

Principe: le personnel paramédical doit se consacrer au patient 5 minutes au moins, mais moins de 10 minutes sur les 15 minutes d'alitement. La prise en charge du patient doit être documentée.

Vaut pour les activités médicales nécessaires qui sont fournies par du personnel paramédical sur ordre du médecin dans le cadre de l'administration de biothérapeutiques, de substances antimicrobiennes ou chimiothérapeutiques ou lors de tests de fonction endocrinologiques ou neurologiques.

Vaut dès le début de la perfusion ou du test ainsi qu'entre autres pour les activités paramédicales suivantes:

- administration de la substance de test ou du médicament,
- prélèvement sanguin pendant la thérapie ou le test,
- préparation d'autres substances de test ou de médicaments,
- injections,
- changement des perfusions,
- surveillance des signes vitaux,
- information et instruction du patient et de ses proches concernant la sortie et le suivi.

D'autres prestations paramédicales du chapitre [AK] ne peuvent pas être facturées séparément.

Non applicable pour les prestations fournies par le personnel paramédical dans le cadre de prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Ne vaut pas pour:

- prestations fournies en salle d'attente
- les délais d'attente induits par l'organisation.


  • Chap. TarD
  • AM.05.0060

AM.05.0060 | + % Supplément pour prestations au patient sous isolement de contact, intensité de soins moyenne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour les patients placés en isolement de contact pour des raisons médicales, p. ex. en raison d'agents pathogènes résistants.


  • Chap. TarD
  • AM.05.0070

AM.05.0070 | + Surveillance paramédicale spécialisée, intensité de soins élevée, par période de 15 min supplémentaires
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour les substances nécessitant une intensité de soins élevée.

Principe: le personnel paramédical doit se consacrer au patient 10 minutes au moins sur les 15 minutes d'alitement. La prise en charge du patient doit être documentée.

Vaut pour les activités médicales nécessaires qui sont fournies par du personnel paramédical sur ordre du médecin dans le cadre de l'administration de biothérapeutiques, de substances antimicrobiennes ou chimiothérapeutiques ou lors de tests de fonction endocrinologiques ou neurologiques.

Vaut dès le début de la perfusion ou du test ainsi qu'entre autres pour les activités paramédicales suivantes:

- administration de la substance de test ou du médicament,
- prélèvement sanguin pendant la thérapie ou le test,
- préparation d'autres substances de test ou de médicaments,
- injections,
- changement des perfusions,
- surveillance des signes vitaux,
- information et instruction
du patient et de ses proches concernant la sortie et le suivi.

D'autres prestations paramédicales du chapitre [AK] ne peuvent pas être facturées séparément.

Non applicable pour les prestations fournies par le personnel paramédical dans le cadre de prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Ne vaut pas pour:

- prestations fournies en salle d'attente
- les délais d'attente induits par l'organisation.


  • Chap. TarD
  • AM.05.0080

AM.05.0080 | + % Supplément pour prestations au patient sous isolement de contact, intensité de soins élevée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour les patients placés en isolement de contact pour des raisons médicales, p. ex. en raison d'agents pathogènes résistants.


  • Chap. TarD
  • AM.05.0090

AM.05.0090 | Surveillance paramédicale spécialisée, 1-2 substances, préparation complexe, accès complexe, premières 45 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les activités de préparation médicalement nécessaires qui sont fournies par du personnel paramédical sur ordre du médecin dans le cadre de l'administration de biothérapeutiques, de substances antimicrobiennes, de produits immunologiques ou chimiothérapeutiques ou lors de tests de fonction endocrinologiques ou neurologiques avant le début d'une prise en charge avec surveillance nécessaire des paramètres vitaux et dispositif d'urgence:

- préparation du patient pour la perfusion ou les tests endocrinologiques
- prélèvement sanguin
- administration prémédication
- accès vasculaire
- préparation de la substance de test ou du médicament.
Vaut pour 1 à 2 substances de préparation complexe (p. ex. dissolution de plusieurs minutes et injection ou flux laminaire) ou d'accès complexe (p. ex. cathéter PICC-Line ou Port-a-Cath).

Non applicable pour les prestations fournies par le personnel paramédical dans le cadre de prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.
D'autres prestations non-médicales du chapitre [AK] ne peuvent être facturées séparément.

Ne vaut pas:
- Prestations fournies en salle d'attente
- Délais d'attente induits par l'organisation.


  • Chap. TarD
  • AM.05.0100

AM.05.0100 | Surveillance paramédicale spécialisée, dès 2 substances, préparation et accès complexes, premières 60 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les activités de préparation médicalement nécessaires qui sont fournies par du personnel paramédical sur ordre du médecin dans le cadre de l'administration de biothérapeutiques, de substances antimicrobiennes, de produits immunologiques ou chimiothérapeutiques ou lors de tests de fonction endocrinologiques ou neurologiques avant le début d'une prise en charge avec surveillance nécessaire des paramètres vitaux et dispositif d'urgence:

- préparation du patient pour la perfusion ou les tests endocrinologiques
- Prélèvement sanguin
- administration prémédication
- accès vasculaire
- préparation de la substance de test ou du médicament.

Vaut pour plusieurs substances de préparation complexe (p. ex. dissolution de plusieurs minutes et injection ou flux laminaire) et d'accès complexe (p. ex. cathéter PICC-Line or Port-a-Cath).

Non applicable pour les prestations fournies par le personnel paramédical dans le cadre de prestations médicales. Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

D'autres prestations non-médicales du chapitre [AK] ne peuvent être facturées séparément.

Ne vaut pas:

- prestation fournies en salle d'attente
- délais d'attente induits par l'organisation.


  • Chap. TarD
  • AM.10.0010

AM.10.0010 | Temps de préparation par du personnel paramédical d'interventions sous anesthésie locale ou générale, par période d'1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les activités effectuées de manière autonome par du personnel paramédical sur ordre du médecin.

Ne vaut pas pour les prestations fournies par le personnel paramédical en lien avec des prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Vaut entre autres pour les activités paramédicales de préparation suivantes:

- préparation du patient pour l'intervention
- prélèvement sanguin
- injection et perfusion
- accès vasculaire
- prémédication

Ne vaut pas pour:

- temps d'attente causés par l'organisation
- temps d'attente d'ordre médical jusqu'à l'induction de l'anesthésie
- prestations paramédicales générales en salle d'opération comme le positionnement du patient
- préparation des appareils techniques (microscope, etc.)
- contrôle des documents, rapports, radiographies, implants, instruments
- désinfection des mains, champage
- installation du poste de travail OP (tour vidéo, radiographie, systèmes de rinçage, etc.)
- repositionnement

Il n'est pas permis de facturer en plus d'autres prestations paramédicales du chapitre [AK].


  • Chap. TarD
  • AM.10.0020

AM.10.0020 | Surveillance par du personnel paramédical après une intervention sous anesthésie locale ou générale, 30 premières min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les activités effectuées de manière autonome par du personnel paramédical sur ordre du médecin.

Ne vaut pas pour les prestations fournies par le personnel paramédical en lien avec des prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Vaut entre autres pour les activités paramédicales de surveillance et de prise en charge suivantes:

- prestations de soins de base, médication
- transfusion sanguine
- prélèvement sanguin
- injection et perfusion
- surveillance des signes vitaux
- traitements tels qu'aspiration orale/nasale, administration d'oxygène, contrôle/retrait du drainage/rinçage, pose/retrait d'un cathéter, soins d'une stomie
- traitement des plaies, soins des plaies, changement et retrait des pansements
- information et instruction du patient et de ses proches concernant la sortie et le suivi

Ne vaut pas pour:

- interventions sous anesthésie locale
- temps d'attente causés par l'organisation
- prestations paramédicales générales en salle d'opération comme positionnement du patient
- préparation des appareils techniques (microscope, etc.)
- contrôle des documents, rapports, radiographies, implants, instruments
- désinfection des mains, champage
- installation du poste de travail OP (tour vidéo, radiographie, systèmes de rinçage, etc.)
- repositionnement
- pose de pansement (p. ex. gilet orthopédique)
- contrôle précédant le transfert du patient vers l'unité de soins

Ne vaut pas pour les prestations fournies en salle d'attente.

Il n'est pas permis de facturer en plus d'autres prestations paramédicales du chapitre [AK].


  • Chap. TarD
  • AM.10.0030

AM.10.0030 | + Surveillance par du personnel paramédical après une intervention sous anesthésie locale ou générale (31ème min jusqu'à 240ème min) par période d'1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour les activités effectuées de manière autonome par du personnel paramédical sur ordre du médecin.

Ne vaut pas pour les prestations fournies par le personnel paramédical en lien avec des prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Vaut entre autres pour les activités paramédicales de surveillance et de prise en charge suivantes:

- prestations de soins de base, médication
- transfusion sanguine
- prélèvement sanguin
- injection et perfusion
- surveillance des signes vitaux
- traitements tels qu'aspiration orale/nasale, administration d'oxygène, contrôle/retrait du drainage/rinçage, pose/retrait d'un cathéter, soins d'une stomie
- traitement des plaies, soins des plaies, changement et retrait des pansements
- information et instruction du patient et de ses proches concernant la sortie et le suivi

Ne vaut pas pour:

- interventions sous anesthésie locale
- temps d'attente causés par l'organisation
- prestations paramédicales générales en salle d'opération comme positionnement du patient
- préparation des appareils techniques (microscope, etc.)
- contrôle des documents, rapports, radiographies, implants, instruments
- désinfection des mains, champage
- installation du poste de travail OP (tour vidéo, radiographie, systèmes de rinçage, etc.)
- repositionnement
- pose de pansement (p. ex. gilet orthopédique)
- contrôle précédant le transfert du patient vers l'unité de soins

Ne vaut pas pour les prestations fournies en salle d'attente.

Il n'est pas permis de facturer en plus d'autres prestations paramédicales du chapitre [AK].


  • Chap. TarD
  • AM.10.0040

AM.10.0040 | + Surveillance par du personnel paramédical après une intervention sous anesthésie locale ou générale (241ème min justqu'à 480ème min), par période d'1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour les activités effectuées de manière autonome par du personnel paramédical sur ordre du médecin.

Ne vaut pas pour les prestations fournies par le personnel paramédical en lien avec des prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Vaut entre autres pour les activités paramédicales de surveillance et de prise en charge suivantes:

- prestations de soins de base, médication
- transfusion sanguine
- prélèvement sanguin
- injection et perfusion
- surveillance des signes vitaux
- traitements tels qu'aspiration orale/nasale, administration d'oxygène, contrôle/retrait du drainage/rinçage, pose/retrait d'un cathéter, soins d'une stomie
- traitement des plaies, soins des plaies, changement et retrait des pansements
- information et instruction du patient et de ses proches concernant la sortie et le suivi

Ne vaut pas pour:

- interventions sous anesthésie locale
- temps d'attente causés par l'organisation
- prestations paramédicales générales en salle d'opération comme positionnement du patient
- préparation des appareils techniques (microscope, etc.)
- contrôle des documents, rapports, radiographies, implants, instruments
- désinfection des mains, champage
- installation du poste de travail OP (tour vidéo, radiographie, systèmes de rinçage, etc.)
- repositionnement
- pose de pansement (p. ex. gilet orthopédique)
- contrôle précédant le transfert du patient vers l'unité de soins

Ne vaut pas pour les prestations fournies en salle d'attente.

Il n'est pas permis de facturer en plus d'autres prestations paramédicales du chapitre [AK].


  • Chap. TarD
  • AM.10.0050

AM.10.0050 | Temps de préparation par du personnel paramédical d'interventions sous anesthésie locale ou générale, chez les enfants jusqu'à 16 ans, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les activités effectuées de manière autonome par du personnel paramédical sur ordre du médecin.

Ne vaut pas pour les prestations fournies par le personnel paramédical en lien avec des prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Vaut entre autres pour les activités paramédicales de préparation suivantes:

- préparation du patient pour l'intervention
- prélèvement sanguin
- injection et perfusion
- accès vasculaire
- prémédication

Ne vaut pas pour:

- temps d'attente causés par l'organisation
- temps d'attente d'ordre médical jusqu'à l'induction de l'anesthésie
- prestations paramédicales générales en salle d'opération comme le positionnement du patient
- préparation des appareils techniques (microscope, etc.)
- contrôle des documents, rapports, radiographies, implants, instruments
- désinfection des mains, champage
- installation du poste de travail OP (tour vidéo, radiographie, systèmes de rinçage, etc.)
- repositionnement

Il n'est pas permis de facturer en plus d'autres prestations paramédicales du chapitre [AK].


  • Chap. TarD
  • AM.10.0060

AM.10.0060 | Surveillance par du personnel paramédical après une intervention sous anesthésie locale ou générale, chez les enfants jusqu'à 16 ans, 60 premières min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les activités effectuées de manière autonome par du personnel paramédical sur ordre du médecin.

Ne vaut pas pour les prestations fournies par le personnel paramédical en lien avec des prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Vaut entre autres pour les activités paramédicales de surveillance et de prise en charge suivantes:

- prestations de soins de base, médication
- transfusion sanguine
- prélèvement sanguin
- injection et perfusion
- surveillance des signes vitaux
- traitements tels qu'aspiration orale/nasale, administration d'oxygène, contrôle/retrait du drainage/rinçage, pose/retrait d'un cathéter, soins d'une stomie
- traitement des plaies, soins des plaies, changement et retrait des pansements
- information et instruction du patient et de ses proches concernant la sortie et le suivi

Ne vaut pas pour:

- interventions sous anesthésie locale
- temps d'attente causés par l'organisation
- prestations paramédicales générales en salle d'opération comme positionnement du patient
- préparation des appareils techniques (microscope, etc.)
- contrôle des documents, rapports, radiographies, implants, instruments
- désinfection des mains, champage
- installation du poste de travail OP (tour vidéo, radiographie, systèmes de rinçage, etc.)
- repositionnement
- pose de pansement (p. ex. gilet orthopédique)
- contrôle précédant le transfert du patient vers l'unité de soins

Ne vaut pas pour les prestations fournies en salle d'attente.

Il n'est pas permis de facturer en plus d'autres prestations paramédicales du chapitre [AK].


  • Chap. TarD
  • AM.10.0070

AM.10.0070 | + Surveillance par du personnel paramédical après une intervention sous anesthésie locale ou générale (61ème jusqu'à 240ème min), chez les enfants jusqu'à 16 ans, par période d'1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour les activités effectuées de manière autonome par du personnel paramédical sur ordre du médecin.

Ne vaut pas pour les prestations fournies par le personnel paramédical en lien avec des prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Vaut entre autres pour les activités paramédicales de surveillance et de prise en charge suivantes:

- prestations de soins de base, médication
- transfusion sanguine
- prélèvement sanguin
- injection et perfusion
- surveillance des signes vitaux
- traitements tels qu'aspiration orale/nasale, administration d'oxygène, contrôle/retrait du drainage/rinçage, pose/retrait d'un cathéter, soins d'une stomie
- traitement des plaies, soins des plaies, changement et retrait des pansements
- information et instruction du patient et de ses proches concernant la sortie et le suivi

Ne vaut pas pour:

- interventions sous anesthésie locale
- temps d'attente causés par l'organisation
- prestations paramédicales générales en salle d'opération comme positionnement du patient
- préparation des appareils techniques (microscope, etc.)
- contrôle des documents, rapports, radiographies, implants, instruments
- désinfection des mains, champage
- installation du poste de travail OP (tour vidéo, radiographie, systèmes de rinçage, etc.)
- repositionnement
- pose de pansement (p. ex. gilet orthopédique)
- contrôle précédant le transfert du patient vers l'unité de soins

Ne vaut pas pour les prestations fournies en salle d'attente.

Il n'est pas permis de facturer en plus d'autres prestations paramédicales du chapitre [AK].


  • Chap. TarD
  • AM.10.0080

AM.10.0080 | + Surveillance par du personnel paramédical après une intervention sous anesthésie locale ou générale (241ème jusqu'à 480ème min), chez les enfants jusqu'à 16 ans, par période d'1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour les activités effectuées de manière autonome par du personnel paramédical sur ordre du médecin.

Ne vaut pas pour les prestations fournies par le personnel paramédical en lien avec des prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Vaut entre autres pour les activités paramédicales de surveillance et de prise en charge suivantes:

- prestations de soins de base, médication
- transfusion sanguine
- prélèvement sanguin
- injection et perfusion
- surveillance des signes vitaux
- traitements tels qu'aspiration orale/nasale, administration d'oxygène, contrôle/retrait du drainage/rinçage, pose/retrait d'un cathéter, soins d'une stomie
- traitement des plaies, soins des plaies, changement et retrait des pansements
- information et instruction du patient et de ses proches concernant la sortie et le suivi

Ne vaut pas pour:

- interventions sous anesthésie locale
- temps d'attente causés par l'organisation
- prestations paramédicales générales en salle d'opération comme positionnement du patient
- préparation des appareils techniques (microscope, etc.)
- contrôle des documents, rapports, radiographies, implants, instruments
- désinfection des mains, champage
- installation du poste de travail OP (tour vidéo, radiographie, systèmes de rinçage, etc.)
- repositionnement
- pose de pansement (p. ex. gilet orthopédique)
- contrôle précédant le transfert du patient vers l'unité de soins

Ne vaut pas pour les prestations fournies en salle d'attente.

Il n'est pas permis de facturer en plus d'autres prestations paramédicales du chapitre [AK].


  • Chap. TarD
  • AM.15.0010

AM.15.0010 | Surveillance par du personnel paramédical spécialisé après une intervention sous sédation et/ou anesthésie locale, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les activités effectuées de manière autonome par du personnel paramédical sur ordre du médecin.

Ne vaut pas pour les prestations fournies par le personnel paramédical en lien avec des prestations médicales.

Ces prestations sont comprises dans la PIP de la prestation médicale correspondante.

Vaut entre autres pour les activités paramédicales de surveillance et de prise en charge suivantes:

- prestations soins de base, médication
- transfusion sanguine
- prélèvement sanguin
- injection et perfusion
- surveillance des signes vitaux
- traitements tels qu'aspiration orale/nasale, administration d'oxygène, contrôle/retrait du drainage/rinçage, pose/retrait d'un cathéter
- traitement des plaies, soins des plaies, changement et retrait des pansements
- information et instruction du patient et de ses proches concernant la sortie et le suivi

Ne vaut pas pour:

- temps d'attente causés par l'organisation
- prestations paramédicales générales en salle d'opération comme positionnement du patient
- préparation des appareils techniques (microscope, etc.)
- contrôle des documents, rapports, radiographies, implants, instruments
- désinfection des mains, champage
- installation du poste de travail (tour vidéo, radiographie, systèmes de rinçage, etc.)
- repositionnement
- pose de pansement (p. ex. gilet orthopédique)
- contrôle précédant le transfert du patient vers l'unité de soins

Ne vaut pas pour les prestations fournies en salle d'attente.

Il n'est pas permis de facturer en plus d'autres prestations paramédicales du chapitre [AK].


  • Chap. TarD
  • AP.00.0010

AP.00.0010 | Taping, toute région, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AP.05.0010

AP.05.0010 | Bandages durcissants en résine thermoplastique (attelles)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Doigt/main, orteils/pied, main/avant-bras, coude, métatarse/articulation de la cheville/bas de la jambe, genou. La pose d'attelles confectionnées pour les doigts (p. ex. turbostrip) fait partie des prestations de base médicales [AA] ou paramédicales [AK]; elle ne peut donc pas être facturée séparément.


  • Chap. TarD
  • AP.05.0020

AP.05.0020 | + Supplément pour pansement durcissant chez l'enfant de moins de 7 ans.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AP.05.0030

AP.05.0030 | Bandages durcissants (bandages circulaires ou attelles), catégorie I
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les os, les parties du corps et les articulations suivants qui nécessitent une stabilisation: - doigts - orteils. La pose d'attelles confectionnées pour les doigts (p. ex. turbostrip) fait partie des prestations de base médicales [AA] ou paramédicales [AK]; elle ne peut donc pas être facturée séparément. Ne vaut pas pour des bandages durcissants en résine thermoplastique, voir la position (AP.05.0010).


  • Chap. TarD
  • AP.05.0040

AP.05.0040 | + Supplément pour plâtre de marche en présence de bandages durcissants
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AP.05.0050

AP.05.0050 | Bandages durcissants (bandages circulaires ou attelles), catégorie II
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les os, les parties du corps et les articulations suivants qui nécessitent une stabilisation: - main - poignet - avant-bras - coude - bras - pied - cheville - jambe - genou Ne vaut pas pour les bandages durcissants en résine thermoplastique, voir position (AP.05.0010).


  • Chap. TarD
  • AP.05.0060

AP.05.0060 | + Supplément pour fenêtre ou couvercle ou moulage en présence de bandages durcissants
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AP.05.0070

AP.05.0070 | + Supplément pour calage en vue d'une correction de position en présence de bandages durcissants
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Y compris l'éventuelle réduction ultérieure.


  • Chap. TarD
  • AP.05.0080

AP.05.0080 | Bandages durcissants (bandages circulaires ou attelles), catégorie III
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les os, les parties du corps et les articulations suivants qui nécessitent une stabilisation: - tête ou cou (minerve) - épaule - bassin ou hanche - cuisse - pied bot Vaut aussi pour les types de plâtres suivants: - lit plâtré ou attelle horizontale - corset plâtré pour position debout


  • Chap. TarD
  • AP.05.0090

AP.05.0090 | Bandages durcissants, transformation ultérieure d'un plâtre horizontal en plâtre de marche
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Ultérieur signifie: pas au cours de la même séance.


  • Chap. TarD
  • AP.05.0100

AP.05.0100 | Bandages durcissants, confection ultérieure de fenêtre, couvercle ou coffrage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Ultérieur signifie: pas au cours de la même séance.


  • Chap. TarD
  • AP.05.0110

AP.05.0110 | Bandages durcissants, calage ultérieur en vue d'une correction de position
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Ultérieur signifie: pas au cours de la même séance. Y compris l'éventuelle réduction ultérieure.


  • Chap. TarD
  • AP.10.0010

AP.10.0010 | Pansement spécifique et fonctionel des doigts
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P.ex. orthèse de Kleinert


  • Chap. TarD
  • AP.10.0020

AP.10.0020 | Bandages spéciaux, pied bot, toute méthode
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AP.10.0030

AP.10.0030 | Bandages spéciaux, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour tous les bandages spéciaux tels que: bandages de veines, de vaisseaux lymphatiques, du visage, de sein, plâtre nasal, durcissement (clavicule latérale), pansement compressif à plusieurs couches avec ou sans pelote lors d'ulcère de jambe, et autres.


  • Chap. TarD
  • AR.00.0010

AR.00.0010 | Temps de changement, salle d'examen et de traitement angiologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 5 = E LKAAT
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0020

AR.00.0020 | Temps de changement, salle d'examen et de traitement en chirurgie et chirurgie pédiatrique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0030

AR.00.0030 | Temps de changement, salle d'examen et de traitement dermatologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0040

AR.00.0040 | Temps de changement, salle d'examen et de traitement gynécologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0050

AR.00.0050 | Temps de changement, salle d'examen et de traitement de médecin de premier recours, temps supplémentaire dû à des agents pathogènes résistants, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Allongement du temps de changement pour désinfection intermédiaire spéciale à cause d'agents pathogènes résistants.


  • Chap. TarD
  • AR.00.0060

AR.00.0060 | Temps de changement, salle d'examen et de traitement en ORL
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0070

AR.00.0070 | Temps de changement, unité du laboratoire d'ECG
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0090

AR.00.0090 | Temps de changement, unité d'échocardiographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0100

AR.00.0100 | Temps de changement, unité salle de plâtre
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0130

AR.00.0130 | Temps de changement, unité du local d'ECG
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0140

AR.00.0140 | Temps de changement, unité de traitement dermatologique par laser
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0160

AR.00.0160 | Temps de changement, unité salle silencieuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0170

AR.00.0170 | Temps de changement, unité de diagnostic fonctionnel en ORL
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0180

AR.00.0180 | Temps de changement, unité phoniatrie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0190

AR.00.0190 | Temps de changement, unité laboratoire, technique d'audiologie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0200

AR.00.0200 | Temps de changement, unité de diagnostic fonctionnel en ophtalmologie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0210

AR.00.0210 | Temps de changement, unité de diagnostic clinique ophtalmologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0220

AR.00.0220 | Temps de changement, unité de laser ophtalmologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0230

AR.00.0230 | Temps de changement, unité d'orthoptique et de neuro-ophtalmologie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0240

AR.00.0240 | Temps de changement, unité de laser excimer
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0250

AR.00.0250 | Temps de changement, unité de photographie ophtalmologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0260

AR.00.0260 | Temps de changement, unité ENMG
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0270

AR.00.0270 | Temps de changement, unité EEG
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0280

AR.00.0280 | Temps de changement élargi, unité ENMG et EEG
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0290

AR.00.0290 | Temps de changement, unité d'oxygénothérapie hyperbare
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0300

AR.00.0300 | Temps de changement, unité Laboratoire MLST
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0310

AR.00.0310 | Temps de changement, unité de diagnostic fonctionnel en gastro-entérologie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour la manométrie œsophagienne, la pH-métrie œsophagienne de 24 heures, l'impédance de 24 heures et pH-métrie de 90 min combinées, la manométrie anorectale, la rééducation de type biofeedback et une prestation ambulatoire rare lors de diagnostic fonctionnel en gastro-entérologie.


  • Chap. TarD
  • AR.00.0320

AR.00.0320 | Temps de changement lors d'endoscopies (excepté lors de CPRE, d'endosonographie, d'anuscopie et de rectoscopie)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Le temps de changement lors d'une endoscopie comprend la durée proportionnelle d'un cycle de lavage lors d'un changement forcé d'instrument.


  • Chap. TarD
  • AR.00.0330

AR.00.0330 | Temps de changement lors de rectoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0370

AR.00.0370 | Temps de changement, unité de traitement interventionnel de la douleur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0380

AR.00.0380 | Temps de changement, unité fonctionnelle surveillance spécialisée, <60 min de surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Est appliqué pour un temps de surveillance jusqu'à 60 min


  • Chap. TarD
  • AR.00.0390

AR.00.0390 | + % Supplément pour isolement de contact
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.00.0400

AR.00.0400 | Temps de changement, unité fonctionnelle surveillance spécialisée, >=60 min de surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Est appliqué pour un temps de surveillance supérieur à 60 min


  • Chap. TarD
  • AR.00.0410

AR.00.0410 | Temps de changement, unité service des urgences, d'un patient non monitorisé, <60 min de surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Est appliqué pour un temps de surveillance jusqu'à 60 min.


  • Chap. TarD
  • AR.00.0420

AR.00.0420 | Temps de changement, unité service des urgences, d'un patient non monitorisé, >=60 min de surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Est appliqué pour un temps de surveillance supérieur à 60 min


  • Chap. TarD
  • AR.00.0430

AR.00.0430 | Temps de changement, unité service des urgences, d'un patient monitorisé, <60 min de surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Est appliqué pour un temps de surveillance jusqu'à 60 min


  • Chap. TarD
  • AR.00.0440

AR.00.0440 | Temps de changement, unité service des urgences, d'un patient monitorisé, >=60 min de surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Est appliqué pour un temps de surveillance supérieur à 60 min


  • Chap. TarD
  • AR.00.0450

AR.00.0450 | Temps de changement, unité service des urgences, salle de déchocage, <60 min de surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Est appliqué pour un temps de surveillance jusqu'à 60 min.


  • Chap. TarD
  • AR.00.0460

AR.00.0460 | Temps de changement, unité service des urgences, salle de déchocage, >=60 min de surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Est appliqué pour un temps de surveillance supérieur à 60 min.


  • Chap. TarD
  • AR.00.0470

AR.00.0470 | Temps de changement, unité des soins intensifs certifiée SSMI, <60 min de surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Est appliqué pour un temps de surveillance jusqu'à 60 min.


  • Chap. TarD
  • AR.00.0480

AR.00.0480 | Temps de changement, unité des soins intensifs certifiée SSMI, >=60 min de surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Est appliqué pour un temps de surveillance supérieur à 60 min.


  • Chap. TarD
  • AR.00.0490

AR.00.0490 | Temps de changement, unité des soins intermédiaires (U-IMC) reconnue, <60 min de surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Est appliqué pour un temps de surveillance jusqu'à 60 min.


  • Chap. TarD
  • AR.00.0500

AR.00.0500 | Temps de changement, unité des soins intermédiaires (U-IMC) reconnue, >=60 min de surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Est appliqué pour un temps de surveillance supérieur à 60 min.


  • Chap. TarD
  • AR.05.0010

AR.05.0010 | Temps de changement, unité de densitométrie osseuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Cette position tarifaire ne peut être facturée une deuxième fois que lorsque le patient est adressé une deuxième fois le même jour.


  • Chap. TarD
  • AR.05.0020

AR.05.0020 | Temps de changement, unité de la salle de radiologie I
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Cette position tarifaire ne peut être facturée une deuxième fois que lorsque le patient est adressé une deuxième fois le même jour.


  • Chap. TarD
  • AR.05.0030

AR.05.0030 | Temps de changement, unité de la salle de radiologie III
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Cette position tarifaire ne peut être facturée une deuxième fois que lorsque le patient est adressé une deuxième fois le même jour.


  • Chap. TarD
  • AR.05.0040

AR.05.0040 | Temps de changement pour radiologie hors du service de radiologie, avec appareil mobile
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Cette position tarifaire ne peut être facturée une deuxième fois que lorsque le patient est adressé une deuxième fois le même jour.


  • Chap. TarD
  • AR.05.0050

AR.05.0050 | Temps de changement, unité de grande sonographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Cette position tarifaire ne peut être facturée une deuxième fois au cours de la même journée que si le patient est adressé une deuxième fois pour examen.


  • Chap. TarD
  • AR.05.0060

AR.05.0060 | Temps de changement, unité de mammographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Cette position tarifaire ne peut être facturée une deuxième fois que lorsque le patient est adressé une deuxième fois le même jour.


  • Chap. TarD
  • AR.05.0070

AR.05.0070 | Temps de changement, unité de tomographie informatisée (CT)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Cette position tarifaire ne peut être facturée une deuxième fois que lorsque le patient est adressé une deuxième fois le même jour.


  • Chap. TarD
  • AR.05.0080

AR.05.0080 | Temps de changement, unité d'imagerie par résonance magnétique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Cette position tarifaire ne peut être facturée une deuxième fois que lorsque le patient est adressé une deuxième fois le même jour.


  • Chap. TarD
  • AR.05.0090

AR.05.0090 | Temps de changement, unité d'angiographie ou de radiologie interventionnelle cardiaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • AR.05.0100

AR.05.0100 | Temps de changement, salle de mesures et d'applications en médecine nucléaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • CA.00.0010

CA.00.0010 | Consultation du médecin de famille, 5 premières min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Comprend toutes les activités du médecin de famille qui ne font pas l'objet d'une tarification séparée, p. ex. anamnèse, examen du patient, salutations à l'arrivée et au départ du patient, entretiens et examens cliniques ne faisant pas l'objet d'une tarification spécifique, actes médicaux ne faisant pas l'objet d'une tarification spécifique (p. ex.: injections spécifiques, pansements, etc.), accompagnement et transmission du patient (instructions comprises) au personnel auxiliaire en vue de tâches administratives, prestations techniques et curatives, remise de médicaments.

Vaut aussi pour les ponctions, accès, injections par le médecin qui ont lieu dans la salle de consultation et qui ne font pas partie intégrante de la prestation respective dans la position tarifaire (Interprétation générale [GI-24], , Accès catégorie 3).

Vaut aussi pour la lecture du dossier et/ou les inscriptions dans le dossier effectuées immédiatement avant et/ou après la consultation.

Vaut aussi pour l'établissement de prescriptions médicales, de certificats ou d'ordonnances pendant ou directement après une consultation.

La position tarifaire (AA.15.0090) s'applique pour les prestations sur mandat de l'assureur.

Les prestations télémédicales du médecin de famille sont facturées selon les positions tarifaires du chapitre [CA.05].

Les prestations en l'absence du patient sont facturées selon les positions tarifaires du chapitre [AA.15] et [CA.10].


  • Chap. TarD
  • CA.00.0020

CA.00.0020 | + Consultation du médecin de famille, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • CA.00.0030

CA.00.0030 | Conseil par le médecin de famille, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations de conseil du médecin de famille ou du pédiatre faisant office de médecin de famille, dès lors que cette prestation ne fait pas l'objet d'une autre tarification.


  • Chap. TarD
  • CA.00.0040

CA.00.0040 | Visite du médecin de famille, 5 premières min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Comprend toutes les activités du médecin de famille qui ne font pas l'objet d'une tarification séparée, p. ex. anamnèse, examen du patient, salutations à l'arrivée et au départ du patient, entretiens et examens cliniques ne faisant pas l'objet d'une tarification spécifique, actes médicaux ne faisant pas l'objet d'une tarification spécifique (p. ex.: injections spécifiques, pansements, etc.), accompagnement et transmission du patient (instructions comprises) au personnel auxiliaire en vue de tâches administratives, prestations techniques et curatives, remise de médicaments.

Vaut aussi pour les ponctions, accès, injections par le médecin qui ont lieu dans la salle de consultation et qui ne font pas partie intégrante de la prestation respective dans la position tarifaire (Interprétation générale [GI-24], , Accès catégorie 3).

Vaut aussi pour la lecture du dossier et/ou les inscriptions dans le dossier effectuées immédiatement avant et/ou après la consultation.

Vaut aussi pour l'établissement de prescriptions médicales ou d'ordonnances pendant ou directement après une consultation.

La position tarifaire (AA.15.0090) ou (CA.15.0140) s'applique pour les prestations sur mandat de l'assureur.

Les prestations télémédicales sont facturées selon les positions tarifaires du sous-chapitre [CA.05].

Les prestations en l'absence du patient sont facturées selon les positions tarifaires du sous-chapitre [AA.15] ou [CA.10].


  • Chap. TarD
  • CA.00.0050

CA.00.0050 | + Visite du médecin de famille, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • CA.00.0060

CA.00.0060 | + Visite et indemnité forfaitaire par le médecin de famille
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour les visites pour la prise en charge de patients à domicile, dans l'établissement médico-social ou dans des institutions comparables dans lesquelles le patient est domicilié. Ne vaut pas pour les visites dans les hôpitaux ou les centres de réadaptation. Lorsque le médecin rend visite à plusieurs patients dans une même institution, l'indemnité forfaitaire ne peut être facturée qu'une fois par institution. L'indemnité forfaitaire de visite ne peut être facturée que par des médecins qui travaillent en premier lieu dans un cabinet médical.


  • Chap. TarD
  • CA.00.0070

CA.00.0070 | Temps de déplacement du médecin de famille, par période d'1 min.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Est pris en considération le temps effectif de déplacement (aller et retour) pour la visite dans la région concernée. Pour une visite inutile, le temps de déplacement peut être facturé pour autant qu'une indication médicale vérifiable puisse expliquer l'absence du patient. Lors de visites multiples au cours d'une tournée dans une même région, le temps de déplacement entre deux lieux/institutions peut être facturé. Le temps du trajet de retour au cabinet médical est compté au départ de la dernière institution visitée. Lors d'un concilium, les temps de déplacement ne peuvent être facturés que si la présence du médecin consultant hors de son cabinet de consultation est essentielle. Ne vaut pour les consiliums à l'hôpital. Ne vaut pas pour le temps de déplacement effectué par les médecins agréés entre leur cabinet de consultation et l'hôpital où ils sont agréés ainsi que pour les déplacements en rapport avec les visites pour leurs patients hospitalisés dans le lit hôpital.


  • Chap. TarD
  • CA.05.0010

CA.05.0010 | Consultation télémédicale simultanée du médecin de famille, 5 premières min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | La consultation télémédicale du médecin de famille a lieu de manière simultanée, ce qui signifie que le médecin et le patient sont en contact en temps réel. La position tarifaire est également applicable pour les consultations télémédicales avec des proches d'enfants ou des patients incapables de s'exprimer. La communication a lieu via des canaux de communication habituels ou spécialement adaptés (elle peut englober des conseils et un examen clinique).


  • Chap. TarD
  • CA.05.0020

CA.05.0020 | + Consultation télémédicale simultanée du médecin de famille, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • CA.05.0030

CA.05.0030 | Consultation télémédicale différée du médecin de famille
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | La consultation télémédicale du médecin de famille a lieu de manière différée, ce qui signifie que le médecin et le patient ne sont pas en contact en temps réel. La position tarifaire est applicable uniquement pour l'échange d'informations personnelles et individuelles et non pour l'échange automatique de données. La communication a lieu via des canaux de communication habituels ou spécialement adaptés (elle peut englober des conseils et des examens cliniques). Vaut aussi pour la communication par e-mail.


  • Chap. TarD
  • CA.10.0010

CA.10.0010 | Travail de réseau du médecin de famille en l'absence du patient, besoin accru, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService · contactRelevant
Type TMA | 5 = E LKAAT
TMA Propriétés | Minutage + Contact
Chapitre | TarD
Vaut pour le besoin accru en travail de réseau du médecin de famille ou du pédiatre faisant office de médecin de famille avec les personnes de référence participant au traitement ou importantes pour le traitement.

Le travail de réseau spécifique du médecin de famille englobe la saisie de la situation biopsychosociale complète du patient et la coordination de toutes les étapes de clarification, de traitement et de prise en charge, par exemple avec d'autres médecins, thérapeutes, proches et accompagnateurs, dans l'environnement scolaire et professionnel, et avec les autorités. Le besoin accru de traitement d'un patient doit être documenté dans le dossier médical et pouvoir être justifié vis-à-vis de l'assureur à la demande de ce dernier.

La liste des prestations fournies doit être envoyée à l'assureur ou au médecin conseil de ce dernier sur demande, voir [GI-12].

Vaut pour les entretiens du médecin de famille ou du pédiatre faisant office de médecin de famille avec d'autres médecins, thérapeutes et personnes de référence du patient (oralement) en l'absence du patient.

Vaut pour l'échange d'informations entre le médecin de famille ou le pédiatre faisant office de médecin de famille et des tiers ainsi que la prise de renseignements auprès de tiers (oralement) en l'absence du patient.

Ne vaut pas pour l'échange d'informations entre le médecin de famille et des tiers ni la prise de renseignements auprès de tiers effectués dans le cadre de l'établissement de certificats, rapports et diagnostics médicaux.

On entend par personnes de référence:

- les personnes dans l'entourage personnel, familial ou scolaire du patient participant à sa prise en charge
- le représentant légal du patient
- les médecins, thérapeutes ou autres professionnels de la santé participant à la prise en charge du patient.


  • Chap. TarD
  • CA.15.0010

CA.15.0010 | Consultation de soins palliatifs du médecin de famille, 5 premières min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Comprend toutes les activités du médecin de famille dans le cadre des soins palliatifs qui ne font pas l'objet d'une tarification séparée, p. ex. anamnèse, examen du patient, salutations à l'arrivée et au départ du patient, entretiens et examens cliniques ne faisant pas l'objet d'une tarification spécifique, actes médicaux ne faisant pas l'objet d'une tarification spécifique (p. ex.: injections spécifiques, pansements, etc.), accompagnement et transmission du patient (instructions comprises) au personnel auxiliaire en vue de tâches administratives, prestations techniques et curatives, remise de médicaments.

Vaut aussi pour les ponctions, accès, injections par le médecin qui ont lieu dans la salle de consultation et qui ne font pas partie intégrante de la prestation respective dans la position tarifaire (Interprétation générale [GI-24], accès de catégorie 3).

Vaut aussi pour la lecture du dossier et/ou les inscriptions dans le dossier effectuées immédiatement avant et/ou après la consultation.

Vaut aussi pour l'établissement de prescriptions médicales, de certificats ou d'ordonnances pendant ou directement après une consultation.

La position tarifaire (CA.15.0140) s'applique pour les prestations sur mandat de l'assureur.

Les prestations télémédicales sont facturées selon les positions tarifaires (CA.15.0050) et (CA.15.0060).

Les prestations en l'absence du patient sont facturées selon les positions (CA.15.0080), (CA.15.0090), (CA.15.0100), (CA.15.0110), (CA.15.0130), (CA.15.0120) et (CA.15.0140).


  • Chap. TarD
  • CA.15.0020

CA.15.0020 | + Consultation de soins palliatifs du médecin de famille, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • CA.15.0030

CA.15.0030 | Visite de soins palliatifs du médecin de famille, 5 premières min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Comprend toutes les activités du médecin de famille dans le cadre des soins palliatifs qui ne font pas l'objet d'une tarification séparée, p. ex. anamnèse, examen du patient, salutations à l'arrivée et au départ du patient, entretiens et examens cliniques ne faisant pas l'objet d'une tarification spécifique, actes médicaux ne faisant pas l'objet d'une tarification spécifique (p. ex.: injections spécifiques, pansements, etc.), accompagnement et transmission du patient (instructions comprises) au personnel auxiliaire en vue de tâches administratives, prestations techniques et curatives, remise de médicaments.

Vaut aussi pour les ponctions, accès, injections par le médecin qui ont lieu dans la salle de consultation et qui ne font pas partie intégrante de la prestation respective dans la position tarifaire (Interprétation générale [GI-24], , Accès catégorie 3).

Vaut aussi pour la lecture du dossier et/ou les inscriptions dans le dossier effectuées immédiatement avant et/ou après la consultation.

Vaut aussi pour l'établissement de prescriptions médicales ou d'ordonnances pendant ou directement après une consultation.

La position tarifaire (CA.15.0140) s'applique pour les prestations sur mandat de l'assureur.

Les prestations télémédicales sont facturées par le biais des positions tarifaires (CA.15.0050) et (CA.15.0060).

Les prestations en l'absence du patient sont facturées selon les positions (CA.15.0080), (CA.15.0090), (CA.15.0100), (CA.15.0110), (CA.15.0130), (CA.15.0120) et (CA.15.0140).


  • Chap. TarD
  • CA.15.0040

CA.15.0040 | + Visite de soins palliatifs du médecin de famille, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • CA.15.0050

CA.15.0050 | Consultation télémédicale simultanée de soins palliatifs du médecin de famille, 5 premières min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | La consultation télémédicale du médecin de famille a lieu de manière simultanée, ce qui signifie que le médecin et le patient sont en contact en temps réel. La position tarifaire est également applicable pour les consultations télémédicales avec des proches d'enfants ou des patients incapables de s'exprimer. La communication a lieu via des canaux de communication habituels ou spécialement adaptés (elle peut englober des conseils et un examen clinique).


  • Chap. TarD
  • CA.15.0060

CA.15.0060 | + Consultation télémédicale simultanée de soins palliatifs du médecin de famille, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • CA.15.0070

CA.15.0070 | Consultation télémédicale différée de soins palliatifs du médecin de famille
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | La consultation télémédicale du médecin de famille a lieu de manière différée, ce qui signifie que le médecin et le patient ne sont pas en contact en temps réel. La position tarifaire est applicable uniquement pour l'échange d'informations personnelles et individuelles et non pour l'échange automatique de données. La communication a lieu via des canaux de communication habituels ou spécialement adaptés (elle peut englober des conseils et des examens cliniques). Vaut aussi pour la communication par e-mail.


  • Chap. TarD
  • CA.15.0080

CA.15.0080 | Etude de soins palliatifs par le médecin de famille de dossiers en provenance de tiers (au sens large), en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | On entend par étude du dossier la consultation de dossiers concernant le cas et provenant de tiers (lecture et appréciation des pièces détaillées, mais pas la lecture de documents rédigés par soi-même comme diagnostics, rapports, radiographies, etc.), avec l'étude des sources bibliographiques citées. Sous réserve d'exceptions justifiées à la consultation approfondie de ses propres dossiers. Ces exceptions sont à documenter et à transmettre à l'assureur à sa demande. Une facturation automatique de prestations en l'absence du patient sur la consultation de ses propres dossiers n'est pas autorisée.


  • Chap. TarD
  • CA.15.0090

CA.15.0090 | Echange d'information de soins palliatifs entre le médecin de famille et des tiers ainsi que prises de renseignements auprès de tiers, en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour l'échange d'informations avec des tiers et la prise de renseignement auprès de tiers (oralement) en l'absence du patient. Ne vaut pas pour l'échange d'informations ni pour les prises de renseignements auprès de tiers fournis en vue d'établir des certificats médicaux, rapports et diagnostics.


  • Chap. TarD
  • CA.15.0100

CA.15.0100 | Echange d'information de soins palliatifs entre le médecin de famille et des proches ou autres personnes de référence du patient, en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour les échanges d'information avec des proches ou d'autres personnes de référence (oralement) en l'absence du patient.


  • Chap. TarD
  • CA.15.0110

CA.15.0110 | Entretiens de soins palliatifs sentre le médecin de famille et des médecins, thérapeutes et participants à la prise en charge du patient en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour les entretiens avec des médecins, thérapeutes et participants à la prise en charge du patient (oralement) en l'absence du patient. Ne vaut pas pour les entretiens avec des médecins, thérapeutes et participants à la prise en charge du patient menés en vue d'établir des certificats médicaux, des rapports et des courriers.


  • Chap. TarD
  • CA.15.0120

CA.15.0120 | Etablissement par le médecin de famille de prescriptions ou d'ordonnances médicales de soins palliatifs en dehors de la consultation, visite et consultation télémédicale en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour l'établissement de prescriptions ou d'ordonnances médicales en dehors de la consultation, la visite ou la consultation télémédicale en l'absence du patient.


  • Chap. TarD
  • CA.15.0130

CA.15.0130 | Transferts de soins palliatifs du patient par le médecin de famille à des médecins-consultants en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour les transferts de patients aux médecins-consultants en l'absence du patient.


  • Chap. TarD
  • CA.15.0140

CA.15.0140 | Prestations de soins palliatifs du médecin de famille sur mandat de l'assureur en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations exigées par l'assureur (demandes de renseignements sur des garanties de prise en charge, renseignements écrits ou oraux sur des questions médicales, étude du dossier). Pour les rapports à l'attention de l'assureur, voir (AA.15.0090).


  • Chap. TarD
  • CG.00.0010

CG.00.0010 | Examen complet de l'enfant jusqu'à 16 ans
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Comprend la mesure de la longueur, du poids et du périmètre crânien avec comparaison des percentiles ainsi qu'un des groupes complémentaires suivants:

**1. Examen complet** (comprenant deux examens d'organe [AA.05] et au moins 4 des éléments suivants):

- motricité de l'oeil, vision stéréoscopique (y compris l'éventuel examen d'un strabisme)
- examen de la vision (p. ex. Stycar, test de Snellen), vision des couleurs (tableaux)
- audiométrie simple (par exemple langue chuchotée, audiométrie de localisation)
- pression sanguine, y compris l'éventuel sonographie CW
- organes génitaux, caractéristiques de la puberté avec comparaison au groupe d'âge correspondant
- statique et mouvement de la colonne vertébrale, motricité spontanée des membres
- évaluation du stade de développement (selon le manuel de la SSP)

**2. Examen neurologique élargi** (comprenant au moins 6 des éléments suivants):

- configuration et auscultation du crâne, points d'émergence des nerfs crâniens
- mobilité de la colonne vertébrale cervicale
- acuité visuelle, champ visuel (périmétrie au doigt), fond de l'oeil (ophtalmoscope manuel)
- tonus musculaire des membres
- réflexes tendineux périphériques, signes pyramidaux
- motricité spontanée et coordination des membres (au moins 3 tests)
- sensibilité superficielle et profonde des membres (à titre d'orientation)
- pression sanguine y compris l'éventuelle sonographie CW


  • Chap. TarD
  • CG.00.0020

CG.00.0020 | Examens de prévention au cours du 1er mois
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations selon l'article 12 c de l'OPAS. Y compris les conseils, les éclaircissements ou les objections relatifs au traitement de vaccination non-urgent. Y compris les conseils relatifs aux vaccins. Y compris les vaccinations. Voir également les Interprétations du chapitre [CG.00].


  • Chap. TarD
  • CG.00.0030

CG.00.0030 | Examens de prévention au cours du 2e mois
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations selon l'article 12 c de l'OPAS. Y compris les conseils, les éclaircissements ou les objections relatifs au traitement de vaccination non-urgent. Y compris les conseils relatifs aux vaccins. Y compris les vaccinations. Voir aussi les Interprétations du chapitre [CG.00].


  • Chap. TarD
  • CG.00.0040

CG.00.0040 | Examens de prévention au cours du 4e mois
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations selon l'article 12 c de l'OPAS. Y compris les conseils, les éclaircissements ou les objections relatifs au traitement de vaccination non-urgent. Y compris les conseils relatifs aux vaccins. Y compris les vaccinations. Voir aussi les Interprétations du chapitre [CG.00].


  • Chap. TarD
  • CG.00.0050

CG.00.0050 | Examens de prévention au cours du 6e mois
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations selon l'article 12 c de l'OPAS. Y compris les conseils, les éclaircissements ou les objections relatifs au traitement de vaccination non-urgent. Y compris les conseils relatifs aux vaccins. Y compris les vaccinations. Voir aussi les Interprétations du chapitre [CG.00].


  • Chap. TarD
  • CG.00.0060

CG.00.0060 | Examens de prévention du 9e au 12e mois
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations selon l'article 12 c de l'OPAS. Y compris les conseils, les éclaircissements ou les objections relatifs au traitement de vaccination non-urgent. Y compris les conseils relatifs aux vaccins. Y compris les vaccinations. Voir aussi les Interprétations du chapitre [CG.00].


  • Chap. TarD
  • CG.00.0070

CG.00.0070 | Examens de prévention du 15e au 18e mois
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations selon l'article 12 c de l'OPAS. Y compris les conseils, les éclaircissements ou les objections relatifs au traitement de vaccination non-urgent. Y compris les conseils relatifs aux vaccins. Y compris les vaccinations. Voir aussi les Interprétations du chapitre [CG.00].


  • Chap. TarD
  • CG.00.0080

CG.00.0080 | Examens de prévention au cours du 24e mois
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations selon l'article 12 c de l'OPAS; Y compris les conseils, éclaircissements ou les objections relatif au traitement de vaccination non-urgent . Y compris les conseils relatifs aux vaccins. Y compris les vaccinations. Voir aussi les Interprétations du chapitre [CG.00].


  • Chap. TarD
  • CG.00.0090

CG.00.0090 | Examens de prévention durant la 5e année
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations selon l'article 12 c de l'OPAS. Y compris les conseils, les éclaircissements ou les objections relatifs au traitement de vaccination non-urgent. Y compris les conseils relatifs aux vaccins. Y compris les vaccinations. Voir aussi les Interprétations du chapitre [CG.00].


  • Chap. TarD
  • CG.00.0100

CG.00.0100 | Examens de prévention entre 6 et 7 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations selon l'article 12 c de l'OPAS. Y compris les conseils, les éclaircissements ou les objections relatifs au traitement de vaccination non-urgent. Y compris les conseils relatifs aux vaccins. Y compris les vaccinations. Voir aussi les Interprétations du chapitre [CG.00].


  • Chap. TarD
  • CG.00.0110

CG.00.0110 | Examens de prévention durant la 10e année
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations selon l'article 12 c de l'OPAS. Y compris les conseils, les éclaircissements ou les objections relatifs au traitement de vaccination non-urgent. Y compris les conseils relatifs aux vaccins. Y compris les vaccinations. Voir aussi les Interprétations du chapitre [CG.00].


  • Chap. TarD
  • CG.00.0120

CG.00.0120 | Examens de prévention entre 11 et 16 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations selon l'article 12 c de l'OPAS. Y compris les conseils, les éclaircissements ou les objections relatifs au traitement de vaccination non-urgent. Y compris les conseils relatifs aux vaccins. Y compris les vaccinations. Voir aussi les Interprétations du chapitre [CG.00].


  • Chap. TarD
  • CG.00.0130

CG.00.0130 | Examens du développement en pédiatrie chez l'enfant jusqu'à 7 ans, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Examen du développement en pédiatrie, y compris l'évaluation des tests diagnostiques utilisés. P. ex.: retard de croissance, trouble alimentaire, cris, trouble du sommeil, trouble du développement de l'autonomie, trouble du comportement social, trouble du développement du langage, troubles de la motivation, de la perception, de la mémoire, etc.


  • Chap. TarD
  • CG.00.0140

CG.00.0140 | Exploration complète du développement neurologique chez l'enfant jusqu'à 18 ans, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Anamnèse complète de développement neurologique, examen spécifique et utilisation de tests standardisés de développement pédiatrique et/ou de comportement neurologique avec classification anatomique et interprétation des syndromes complexes.


  • Chap. TarD
  • CG.00.0150

CG.00.0150 | Examens du développement en pédiatrie chez l'enfant de 7 à 18 ans, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Examen du développement en pédiatrie, y compris l'évaluation des tests diagnostiques utilisés. P. ex.: retard de croissance, trouble alimentaire, cris, trouble du sommeil, trouble du développement de l'autonomie, trouble du comportement social, trouble du développement du langage, troubles de la motivation, de la perception, de la mémoire, etc.


  • Chap. TarD
  • CG.00.0160

CG.00.0160 | Examens neuromoteurs de l'enfant jusqu'à 18 ans, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris l'éventuel examen de la perception visuelle, tactile et kinesthétique.


  • Chap. TarD
  • CG.00.0170

CG.00.0170 | Evaluation spéciale de la croissance chez l'enfant jusqu'à 20 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Calcul de la taille finale lors de suspicion de trouble de croissance (courbe de croissance et âge osseux avec prise en compte de la taille des parents), explication du résultat et conseils aux parents et au patient. Non compris les prestations d'imagerie.


  • Chap. TarD
  • CG.05.0010

CG.05.0010 | Premier examen du nouveau-né
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les examens effectués jusqu'au 28e jour après la naissance ou pour les prématurés jusqu'au 28e jour suivant la date de naissance prévue.


  • Chap. TarD
  • CG.05.0040

CG.05.0040 | Voie d'accès vasculaire chez le nouveau-né, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Toute méthode.


  • Chap. TarD
  • CG.05.0050

CG.05.0050 | Evaluation du nouveau-né ou de l'enfant et conseils relatifs à des troubles du métabolisme, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris le dépistage du métabolisme chez le nouveau-né.


  • Chap. TarD
  • CG.05.0060

CG.05.0060 | Conseil en génétique en rapport avec la maladie héréditaire, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Consultation génétique spécialisée en rapport avec une maladie existante/potentielle du foetus ou de l'enfant.


  • Chap. TarD
  • CG.05.0070

CG.05.0070 | Fondoscopie bilatérale indirecte chez le nouveau-né
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • CG.05.0080

CG.05.0080 | Frénulotomie (langue) chez l'enfant, jusqu'à la 6e semaine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • CG.10.0010

CG.10.0010 | Nettoyage difficile du conduit auditif chez l'enfant jusqu'à 12 ans, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | La prestation est effectuée par le médecin.


  • Chap. TarD
  • CG.10.0020

CG.10.0020 | Audiométrie bilatérale à l'extérieur de la salle silencieuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Conduction aérienne, au moins 5 fréquences


  • Chap. TarD
  • CG.10.0030

CG.10.0030 | Enregistrement bilatéral d'émissions oto-acoustiques chez l'enfant jusqu'à 16 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • CG.10.0040

CG.10.0040 | Réfractométrie bilatérale de dépistage chez l'enfant jusqu'à 12 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • CG.10.0050

CG.10.0050 | Vaginoscopie chez l'enfant (avant la menstruation)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • CG.15.0010

CG.15.0010 | Supplément pour prestations chez les enfants jusqu'à 12 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut que pour les prestations fournies en la présence de l'enfant. Vaut aussi pour les positions pédiatriques spécifiques.


  • Chap. TarD
  • EA.00.0010

EA.00.0010 | Diagnostic et/ou thérapie par le spécialiste, séance individuelle, première séance, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend également le processus de diagnostic et/ou de traitement psychiatrique etpsychothérapeutique y compris accueil et prise de congé, accompagnement jusqu'au transfert y compris les ordres médicaux au personnel paramédical concernant les données administratives et thérapeutiques. Vaut aussi pour les activités directement imputables à la prise en charge comme l'étude des dossiers et écrtiture dans les dossiers. Vaut également pour l'établissement d'ordonnances ou de prescriptions pendant ou immédiatement après une consultation.


  • Chap. TarD
  • EA.00.0020

EA.00.0020 | Diagnostic et/ou thérapie par le spécialiste, séance individuelle, chaque séance supplémentaire, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend également le processus de diagnostic et/ou de traitement psychiatrique et psychothérapeutique y compris accueil et prise de congé, accompagnement jusqu'au transfert y compris les ordres médicaux au personnel paramédical concernant les données administratives et thérapeutiques. Vaut aussi pour les activités directement imputables à la prise en charge comme l'étude des dossiers et écrtiture dans les dossiers. Vaut également pour l'établissement d'ordonnances ou de prescriptions pendant ou immédiatement après une consultation.


  • Chap. TarD
  • EA.00.0030

EA.00.0030 | Diagnostic et/ou thérapie par le spécialiste, séance de couple, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend également le processus de diagnostic et/ou de traitement psychiatrique et psychothérapeutique y compris accueil et prise de congé, accompagnement jusqu'au transfert y compris les ordres médicaux au personnel paramédical concernant les données administratives et thérapeutiques. Vaut aussi pour les activités directement imputables à la prise en charge comme l'étude des dossiers et écrtiture dans les dossiers. Vaut également pour l'établissement d'ordonnances ou de prescriptions pendant ou immédiatement après une consultation.


  • Chap. TarD
  • EA.00.0040

EA.00.0040 | Diagnostic et/ou thérapie par le spécialiste, séance familiale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend également le processus de diagnostic et/ou de traitement psychiatrique et psychothérapeutique y compris accueil et prise de congé, accompagnement jusqu'au transfert y compris les ordres médicaux au personnel paramédical concernant les données administratives et thérapeutiques. Vaut aussi pour les activités directement imputables à la prise en charge comme l'étude des dossiers et écrtiture dans les dossiers. Vaut également pour l'établissement d'ordonnances ou de prescriptions pendant ou immédiatement après une consultation.


  • Chap. TarD
  • EA.00.0050

EA.00.0050 | + Soutien du spécialiste lors de thérapies familiales et de groupe, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour le soutien du spécialiste lors de thérapies familiales et de groupe. Comprend hormis le diagnostic et/ou traitement par un psychiatre ou psychothérapeute l'accueil, le départ, l'accompagnement et le transfert du patient au personnel auxiliaire (y compris ordres) pour les questions liées à l'administration et à la remise de médicaments. Vaut également pour la consultation du dossier et les inscriptions au dossier concernant le cas, effectuées immédiatement avant et/ou après la thérapie. Vaut aussi pour l'établissement de prescriptions ou ordonnances médicales pendant ou directement après une consultation.


  • Chap. TarD
  • EA.00.0060

EA.00.0060 | Diagnostic et/ou thérapie par le spécialiste, séance de groupe, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend également le processus de diagnostic et/ou de traitement psychiatrique et psychothérapeutique y compris accueil et prise de congé, accompagnement jusqu'au transfert y compris les ordres médicaux au personnel paramédical concernant les données administratives et thérapeutiques. Vaut aussi pour les activités directement imputables à la prise en charge comme l'étude des dossiers et écrtiture dans les dossiers. Vaut également pour l'établissement d'ordonnances ou de prescriptions pendant ou immédiatement après une consultation.


  • Chap. TarD
  • EA.00.0070

EA.00.0070 | Diagnostic et/ou traitement télémédical simultané par le médecin spécialiste, setting individuel, chaque séance supplémentaire, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Si la situation ou l'état psychique et/ou physique du patient l'exige ou le permet, le traitement peut également être mené dès la deuxième séance simultanément à l'aide de moyens télémédicaux. Cela signifie que le psychiatre et le patient sont impliqués simultanément. Comprend, outre le diagnostic psychiatrique et psychothérapeutique et/ou le traitement, l'accueil, la prise de congé et les instructions au personnel auxiliaire concernant l'administration et la remise des médicaments. Vaut également pour la consultation/l'inscription au dossier relatives au traitement, précédant ou suivant immédiatement la consultation. Vaut également pour l'établissement d'ordonnances ou de prescriptions pendant ou directement après une consultation.


  • Chap. TarD
  • EA.00.0090

EA.00.0090 | Intervention de crise psychiatrique par le spécialiste, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Une intervention de crise concerne le traitement d'un événement psychique imprévu survenant lors d'un événement émotionnellement important ou d'un changement conséquent du cadre de vie. Cette crise est perçue comme menaçante et/ou accablante par la personne ou son entourage et qui sans l'aide de professionnels ne peut être surmontée. Comprend hormis l'intervention de crise l'accueil, le départ, l'accompagnement et le transfert du patient au personnel auxiliaire (y compris ordres) pour les questions liées à l'administration et à la remise de médicaments.


  • Chap. TarD
  • EA.00.0100

EA.00.0100 | Temps de déplacement du spécialiste, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
La durée effective du trajet proprement dit (pour l'aller et le retour) est indemnisée pour les visites au sein de la région sanitaire desservie. Le temps de déplacement pour une visite inutile peut être facturé dès lors qu'une indication médicale valable a entraîné l'absence du patient.

Lors de la visite de plusieurs patients au cours d'une même tournée, seule la durée écoulée pendant le changement de lieu du patient précédent au suivant peut être facturée. Pour le retour, le temps de déplacement est calculé en fonction de la durée du trajet entre le dernier patient et l'arrivée au cabinet ou au lieu de départ.

Pour un consilium, le temps de déplacement ne peut être facturé que si la présence du médecin-conseil est médicalement indispensable en dehors de son cabinet (p. ex. au lit du patient).

Ne vaut pas pour des consiliums à l'hôpital.

Ne vaut pas pour le temps de déplacement du médecin privé entre son cabinet médical et l'hôpital, ni pour le trajet de travail habituel en dehors d'une visite médicale.


  • Chap. TarD
  • EA.00.0110

EA.00.0110 | Consultation de suivi télémédicale simultanée par le médecin spécialiste, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | La consultation de suivi psychiatrique et psychothérapeutique par télémédecine a lieu simultanément par le biais de moyens de communication usuels ou spécifiquement aménagés à cet effet. Cela signifie que le psychiatre et le patient sont impliqués simultanément. S'applique aux retours d'information relatifs à l'évolution médicale du patient ainsi qu'aux renseignements et instructions nécessaires au patient. S'applique également à la consultation ou aux inscriptions au dossier précédant et/ou suivant la consultation de suivi télémédicale simultanée. S'applique également aux retours d'information sur l'évolution fournis par des proches d'enfants et de patients incapables de s'exprimer, ainsi que pour les renseignements et instructions nécessaires fournis aux proches de ces mêmes patients. Ne s'applique pas à la prise de rendez-vous. Ne s'applique pas au diagnostic et/ou au traitement simultané par télémédecine effectué par le médecin spécialiste ; ceux-ci sont facturés via (EA.00.0070).


  • Chap. TarD
  • EA.00.0120

EA.00.0120 | Diagnostic et/ou traitement télémédical différé par le spécialiste
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Le traitement télémédicale par un psychiatre a lieu de manière différée, ce qui signifie que le médecin et le patient ne sont pas en contact en temps réel. Cette position tarifaire vaut exclusivement pour l'échange d'informations personnelles et individuelles et non pour l'échange automatique de données. La communication a lieu via des canaux de communication habituels ou spécialement adaptés (elle peut englober des conseils et des examens cliniques). Vaut aussi pour la communication par e-mail.


  • Chap. TarD
  • EA.00.0130

EA.00.0130 | Intervention de crise télémédicale simultanée par le spécialiste, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
L'intervention de crise télémédicale par un psychiatre a lieu de manière simultanée, ce qui signifie que le psychiatre et le patient sont en contact en temps réel.
Cette position tarifaire vaut exclusivement pour l'échange d'informations personnelles et individuelles et non pour l'échange automatique de données; elle est également applicable pour un diagnostic et/ou un traitement télémédical par un psychiatre ou un psychothérapeute avec des proches d'enfants ou des personnes incapables de s'exprimer.
La communication a lieu via des canaux de communication habituels ou spécialement adaptés (elle peut englober des conseils et des examens cliniques).

L'intervention de crise sert à traiter un état de crise psychique imprévu lié à un événement de grande émotion ou à un changement des conditions de vie. Cette situation de crise est perçue par la personne comme menaçante et/ou accablante et ne peut pas être gérée par elle-même ou son entourage sans une aide professionnelle.

Vaut également pour la consultation du dossier et les inscriptions au dossier concernant le cas, effectuées immédiatement avant et/ou après l'intervention de crise.

Vaut également pour l'établissement de prescritions ou d'ordonnances médicales pendant ou directement après une intervention de crise.


  • Chap. TarD
  • EA.00.0140

EA.00.0140 | Etude de dossiers provenant de tiers par le spécialiste en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | On entend par étude du dossier la consultation de dossiers concernant le cas et provenant de tiers (lecture et appréciation des pièces détaillées, mais pas la lecture de documents rédigés par soi-même comme diagnostics, rapports, radiographies, etc.), avec l'étude des sources bibliographiques citées. Sous réserve d'exceptions justifiées à la consultation approfondie de ses propres dossiers. Ces exceptions sont à documenter et à transmettre à l'assureur à sa demande. Une facturation automatique de prestations en l'absence du patient sur la consultation de ses propres dossiers n'est pas autorisée.


  • Chap. TarD
  • EA.00.0150

EA.00.0150 | Echange d'informations avec des tiers et prises de renseignements auprès de tiers par le spécialiste en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour l'échange d'informations avec des tiers et la prise de renseignement auprès de tiers (oralement) en l'absence du patient. Ne vaut pas pour l'échange d'informations ni pour les prises de renseignements auprès de tiers fournis en vue d'établir des certificats médicaux, des rapports et des diagnostics.


  • Chap. TarD
  • EA.00.0160

EA.00.0160 | Echange d'informations avec des proches ou autre(s) personne(s) de référence du patient par le spécialiste en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour l'échange d'informations avec des proches ou d'autres personnes de référence du patient (oralement) en l'absence du patient.


  • Chap. TarD
  • EA.00.0170

EA.00.0170 | Entretiens avec des médecins, thérapeutes et participants à la prise en charge du patient, en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour les entretiens avec des médecins, thérapeutes et participants à la prise en charge du patient (oralement) en dehors des rapports réguliers, en l'absence du patient. Ne vaut pas pour les entretiens avec des médecins, thérapeutes et participants à la prise en charge du patient menés en vue d'établir des certificats médicaux, des rapports et des courriers.


  • Chap. TarD
  • EA.00.0180

EA.00.0180 | Planification et évaluation écrite de la thérapie par le spécialiste en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | P. ex. planification thérapeutique, évaluation du matériel vidéo, établissement d'un génogramme dans la thérapie systémique, plan de thérapie comportementale, etc. Le résultat de l'évaluation doit être consigné par écrit.


  • Chap. TarD
  • EA.00.0190

EA.00.0190 | Etablissement de prescriptions ou d'ordonnances médicales par le spécialiste en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour l'établissement de prescriptions ou ordonnances médicales en dehors de la consultation, la visite ou la consultation télémédicale en l'absence du patient.


  • Chap. TarD
  • EA.00.0200

EA.00.0200 | Transferts de patients aux médecins-consultants par le spécialiste en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour les transferts de patients aux médecins-consultants en l'absence du patient.


  • Chap. TarD
  • EA.00.0210

EA.00.0210 | Prestations par le spécialiste sur mandat de l'assureur en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations exigées par l'assureur (demandes de renseignements sur des garanties de prise en charge, renseignements écrits ou oraux sur des questions médicales, étude du dossier). Ne vaut pas pour les informations, compléments ou demandes de renseignements exigés par l'assureur concernant des données lacunaires, imprécises ou incomplètes dont la transmission représente une obligation légale du prestataire (p. ex. médicaments LS limités, accomplissement de la 40e séance de psychothérapie). Pour les rapports aux assureurs, voir (EA.00.0230).


  • Chap. TarD
  • EA.00.0220

EA.00.0220 | Etablissement d'un certificat médical par le spécialiste en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour l'établissement d'un certificat à l'attention du patient ou de son employeur, dès lors qu'il est établi en dehors d'une consultation, visite ou consultation téléphonique; en l'absence du patient.


  • Chap. TarD
  • EA.00.0230

EA.00.0230 | Rédaction d'un rapport médical par le spécialiste, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour la rédaction de comptes-rendus. Vaut également pour la correspondance entre médecins portant le diagnostic, le traitement, le pronostic, l'évolution de la guérison et d'autres mesures concernant le patient. Ne vaut pas pour les rapports internes entre le spécialiste et le psychothérapeute et/ou le personnel paramédical impliqué dans le traitement. Si plusieurs spécialistes sont impliqués dans la rédaction du compte-rendu, c'est le médecin spécialiste en charge du cas qui compile le temps passé par chacun pour la rédaction du compte-rendu. Le compte-rendu doit être remis à l'assureur, respectivement au médecin-conseil de l'assurance. La sécurité et la confidentialité des données doivent être respectées. Le premier compte-rendu soumis à l'assurance n'est pas défrayé. Si, lors d'une même séance, une position tarifaire qui inclut un rapport est facturée, il convient d'ajouter sur la facture une référence vers la prestation décrite dans le rapport.


  • Chap. TarD
  • EA.00.0240

EA.00.0240 | Rédaction d'un rapport médical par le spécialiste pour prolonger la psychothérapie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut uniquement pour la rédaction de rapports à l'attention de l'assureur en rapport à l'art. 3b OPAS. Si plusieurs professionnels participent à la rédaction du rapport, le spécialiste saisit le temps requis par chaque personne. Si, lors d'une même séance, une position tarifaire qui inclut un rapport est facturée, il convient d'ajouter sur la facture une référence vers la prestation décrite dans le rapport.


  • Chap. TarD
  • EA.00.0250

EA.00.0250 | Evaluation et interprétation de test par le spécialiste, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | L'interprétation doit être documentée. Vaut pour l'interprétation de tests en l'absence du patient. Vaut également pour l'interprétation de tests effectués à l'hôpital par du personnel paramédical (EA.05.0150).


  • Chap. TarD
  • EA.05.0010

EA.05.0010 | Traitement ambulatoire par le personnel paramédical en psychiatrie, séance individuelle, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend, en sus de la consultation ambulatoire paramédicale, l'accueil, le départ, l'accompagnement et le transfert du patient au personnel auxiliaire (y compris ordres) pour les questions liées à l'administration. Vaut également pour la consultation du dossier et les inscriptions au dossier concernant le cas, effectuées immédiatement avant et/ou après la thérapie.


  • Chap. TarD
  • EA.05.0020

EA.05.0020 | Traitement ambulatoire par le personnel paramédical en psychiatrie, séance en couple, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend, en sus de la consultation ambulatoire non médicale, l'accueil, le départ, l'accompagnement et le transfert du patient au personnel auxiliaire (y compris ordres) pour les questions liées à l'administration. Vaut également pour la consultation du dossier et les inscriptions au dossier concernant le cas, effectuées immédiatement avant et/ou après la thérapie.


  • Chap. TarD
  • EA.05.0030

EA.05.0030 | Traitement ambulatoire par le personnel paramédical en psychiatrie, séance familiale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend, en sus de la consultation ambulatoire non médicale, l'accueil, le départ, l'accompagnement et le transfert du patient au personnel auxiliaire (y compris ordres) pour les questions liées à l'administration. Vaut également pour la consultation du dossier et les inscriptions au dossier concernant le cas, effectuées immédiatement avant et/ou après la thérapie.


  • Chap. TarD
  • EA.05.0040

EA.05.0040 | Traitement ambulatoire par le personnel paramédical en psychiatrie, séance de groupe, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend, en sus de la consultation ambulatoire non médicale, l'accueil, le départ, l'accompagnement et le transfert du patient au personnel auxiliaire (y compris ordres) pour les questions liées à l'administration. Vaut également pour la consultation du dossier et les inscriptions au dossier concernant le cas, effectuées immédiatement avant et/ou après la thérapie.


  • Chap. TarD
  • EA.05.0050

EA.05.0050 | Intervention de crise par le personnel paramédical en psychiatrie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Une intervention de crise concerne le traitement d'un événement psychique imprévu survenant lors d'un événement émotionnellement important ou d'un changement conséquent du cadre de vie. Cette crise est perçue comme menaçante et/ou accablante par la personne ou son entourage et ne peut être surmontée par celle-ci et/ou son entourage sans une aide professionnelle. Comprend, en sus de la consultation paramédicale, l'accueil, le départ, l'accompagnement et le transfert du patient au personnel auxiliaire (y compris ordres) pour les questions liées à l'administration. Vaut également pour la consultation du dossier et les inscriptions au dossier concernant le cas, effectuées immédiatement avant et/ou après l'intervention de crise.


  • Chap. TarD
  • EA.05.0060

EA.05.0060 | + Temps de déplacement pour le personnel paramédical en psychiatrie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | La durée effective du trajet proprement dit (pour l'aller et le retour) est indemnisée pour les visites au sein de la région sanitaire desservie. Le temps de déplacement pour une visite inutile peut être facturé dès lors qu'une indication médicale démontrable a entraîné l'absence du patient.


  • Chap. TarD
  • EA.05.0070

EA.05.0070 | Thérapie par télémédecine simultanée par le personnel paramédical en psychiatrie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Le traitement télémédical par le personnel paramédical en psychiatrie a lieu de manière simultanée, ce qui signifie que le personnel paramédical et le patient sont en contact en temps réel. Cette position tarifaire vaut exclusivement pour l'échange d'informations personnelles et individuelles et non pour l'échange automatique de données; elle est également applicable pour le traitement télémédical par le personnel paramédical en psychiatrie avec des proches d'enfants ou de personnes incapables de s'exprimer. La communication a lieu via des canaux de communication habituels ou spécialement adaptés (elle peut englober des conseils et des examens cliniques).


  • Chap. TarD
  • EA.05.0080

EA.05.0080 | Thérapie par télémédecine différée par le personnel paramédical en psychiatrie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Le traitement télémédical par le personnel paramédical en psychiatrie a lieu de manière différée, ce qui signifie que le personnel paramédical et le patient ne sont pas en contact en temps réel. Cette position tarifaire vaut exclusivement pour l'échange d'informations personnelles et individuelles et non pour l'échange automatique de données. La communication a lieu via des canaux de communication habituels ou spécialement adaptés (elle peut englober des conseils et des examens cliniques). Vaut aussi pour la communication par e-mail.


  • Chap. TarD
  • EA.05.0090

EA.05.0090 | Intervention de crise télémédicale simultanée par le personnel paramédical en psychiatrie, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
L'intervention de crise télémédicale par le personnel paramédical en psychiatrie a lieu de manière simultanée, ce qui signifie que le personnel paramédical et le patient sont en contact en temps réel.
La position tarifaire s'applique également pour l'intervention de crise télémédicale par le personnel paramédical en psychiatrie avec des proches d'enfants ou de patients incapables de s'exprimer.
La communication a lieu via des canaux de communication habituels ou spécialement adaptés (elle peut englober des conseils et des examens cliniques).

L'intervention de crise sert à traiter un état de crise psychique imprévu lié à un événement de forte émotion ou à un changement des conditions de vie. Cette situation de crise est perçue par la personne comme menaçante et/ou accablante et ne peut être surmontée par celle-ci et/ou son entourage sans une aide professionnelle.

Vaut également pour la consultation du dossier et les inscriptions au dossier concernant le cas, effectuées immédiatement avant ou après l'intervention de crise.


  • Chap. TarD
  • EA.05.0100

EA.05.0100 | Etude de dossiers provenant de tiers par le personnel paramédical en psychiatrie, en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | On entend par étude du dossier la consultation de dossiers concernant le cas et provenant de tiers (lecture et appréciation des pièces détaillées, mais pas la lecture de documents rédigés par soi-même comme diagnostics, rapports, radiographies, etc.), avec l'étude des sources bibliographiques citées. Sous réserve d'exceptions justifiées à la consultation approfondie de ses propres dossiers. Ces exceptions sont à documenter et à transmettre à l'assureur à sa demande. Une facturation automatique de prestations en l'absence du patient sur la consultation de ses propres dossiers n'est pas autorisée.


  • Chap. TarD
  • EA.05.0110

EA.05.0110 | Echange d'informations avec des tiers et prises de renseignements auprès de tiers par le personnel paramédical en psychiatrie, en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour l'échange d'informations avec des tiers et des prises de renseignements auprès de tiers (oralement) en l'absence du patient. Ne vaut pas pour l'échange d'informations avec des tiers ni les prises de renseignements auprès de tiers effectués en vue d'établir des certificats médicaux, des rapports et des diagnostics.


  • Chap. TarD
  • EA.05.0120

EA.05.0120 | Echange d'informations avec des proches et autre(s) personne(s) de référence du patient par le personnel paramédical en psychiatrie, en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour l'échange d'informations avec des proches ou d'autres personnes de référence du patient (oralement) en l'absence du patient.


  • Chap. TarD
  • EA.05.0130

EA.05.0130 | Entretiens entre le personnel paramédical en psychiatrie et des médecins, thérapeutes et participants à la prise en charge du patient, en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour les entretiens menés avec des médecins, thérapeutes et participants à la prise en charge du patient (oralement) en dehors des rapports réguliers en l'absence du patient. Ne vaut pas pour les entretiens avec des médecins, thérapeutes et participants à la prise en charge du patient menés en vue d'établir des certificats médicaux, des rapports et des courriers.


  • Chap. TarD
  • EA.05.0140

EA.05.0140 | Planification et évaluation écrite de la thérapie par le personnel paramédical en psychiatrie, en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | P. ex. planification thérapeutique, évaluation du matériel vidéo, établissement d'un génogramme dans la thérapie systémique, plan de thérapie comportementale, etc. Le résultat de l'évaluation doit être consigné par écrit.


  • Chap. TarD
  • EA.05.0150

EA.05.0150 | Evaluation de test par le personnel paramédical en psychiatrie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Réalisation de tests pour clarifier des problématiques psychologiques. L'interprétration des résultats du test incombe aux spécialistes en psychiatrie et psychothérapie ou à des psychothérapeutes psychologiques.


  • Chap. TarD
  • EA.10.0010

EA.10.0010 | Electroconvulsivothérapie, prestation de base
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend l'étude et l'analyse des données de l'anamnèse, les constatations physiopathologiques, la relecture/confirmation du processus diagnostique, la relecture/vérification des traitement en cours, l'identification d'éventuelles contre-indications, la recherche d'explications complémentaires, la vérification des évaluations somatiques cliniques.


  • Chap. TarD
  • EA.10.0020

EA.10.0020 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Réalisation de l'ECT: comprend l'anamnèse médicale comme l'évaluation de la tolérance, de l'efficacité des ECT antérieurs, la détermination de la dose délivrée et le réglage de l'appareil, la remise du patient à l'unité de soins ou à la salle de réveil. Comprend également l'activité du personnel paramédical comme le positionnement, la préparation/mise en place et le retrait des électrodes d'EEG et de stimulation, l'assistance lors de l'acte thérapeutique.


  • Chap. TarD
  • GA.00.0010

GA.00.0010 | Forfait de radioprotection pour imagerie médicale à hautes doses de rayonnement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Frais liés aux obligations administratives relatives à la radioprotection. Peut être facturé pour les positions des chapitres et sous-chapitres suivants: -[GM] -[GG.10] -[GG.15] Peut être facturé une fois par chapitre ([GM], [GG.10], [GG.15]) lorsque le patient est assigné par un médecin.


  • Chap. TarD
  • GA.05.0010

GA.05.0010 | RIS et PACS
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Peut être facturé pour les positions des chapitres et sous-chapitres suivants: - [GM]; - [GP]. Peut être facturé une fois par chapitre ([GM], [GP]) lorsque le patient est assigné par un médecin.


  • Chap. TarD
  • GA.05.0020

GA.05.0020 | Fusion numérique d'images avec évaluation supplémentaire des résultats, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour la fusion numérique d'images provenant de différents examens d'imagerie (différentes modalités ou divers appareils); p. ex. fusion PET, SPECT, IRM, CT et sonographie, y compris l'élaboration du rapport supplémentaire. Ne vaut pas pour la correction d'absorption ni pour l'imagerie hybride directe (p. ex. SPECT/CT, PET/CT, PET/IRM).


  • Chap. TarD
  • GG.00.0010

GG.00.0010 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut également pour les prises de vue semi-axiales des sinus nasaux et les clichés apparentés, ainsi que pour l'os nasal.


  • Chap. TarD
  • GG.00.0020

GG.00.0020 | + Radiologie: crâne, vue d'ensemble ou partielle, par cliché supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0030

GG.00.0030 | Radiologie: crâne, incidence spéciale, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les clichés selon Schüller, Stenvers, Rheese, Mayr, etc. Vaut également pour les clichés du plancher buccal.


  • Chap. TarD
  • GG.00.0040

GG.00.0040 | + Radiologie: crâne, incidence spéciale, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0050

GG.00.0050 | Orthopantomographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vue d'ensemble de la région maxillaire et mandibulaire.


  • Chap. TarD
  • GG.00.0060

GG.00.0060 | Radiologie: colonne cervicale, y compris parties molles cervicales, apophyse odontoïde, premier cliché
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend également l'articulation atlanto-occipitale et l'articulation atlanto-odontoïdienne.


  • Chap. TarD
  • GG.00.0070

GG.00.0070 | + Radiologie: colonne cervicale, y compris parties molles cervicales, apophyse odontoïde, par cliché supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0080

GG.00.0080 | Radiologie: colonne thoracique, premier cliché
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0090

GG.00.0090 | + Radiologie: colonne thoracique, par cliché supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0100

GG.00.0100 | Radiologie: colonne lombaire, premier cliché
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0110

GG.00.0110 | + Radiologie: colonne lombaire, par cliché supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0120

GG.00.0120 | Radiologie: articulation sacro-iliaque, premier cliché
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0130

GG.00.0130 | + Radiologie: articulation sacro-iliaque, par cliché supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0140

GG.00.0140 | Radiologie: colonne vertébrale entière, premier cliché
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Sert pour le calcul de l'angle en cas de scoliose, p. ex. pour le calcul de l'angle de Cobb. Les clichés diagnostiques de la colonne vertébrale peuvent être facturés en plus. Ne vaut pas pour l'assemblage de plusieurs clichés de la colonne.


  • Chap. TarD
  • GG.00.0150

GG.00.0150 | + Radiologie: colonne vertébrale entière, par cliché supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Sert pour le calcul de l'angle en cas de scoliose, par exemple pour le calcul de l'angle de Cobb. Les clichés diagnostiques de la colonne vertébrale peuvent être facturés en plus.


  • Chap. TarD
  • GG.00.0160

GG.00.0160 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut également pour des clichés partiels.


  • Chap. TarD
  • GG.00.0170

GG.00.0170 | + Radiologie: thorax et/ou côtes, y compris sternum, par cliché supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0180

GG.00.0180 | Radiologie: abdomen, premier cliché
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0190

GG.00.0190 | + Radiologie: abdomen, par cliché supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0200

GG.00.0200 | Radiologie: bassin et sacrum, premier cliché
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut également pour des régions partielles (excepté l'articulation de la hanche).


  • Chap. TarD
  • GG.00.0210

GG.00.0210 | + Radiologie: bassin et sacrum, par cliché supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0220

GG.00.0220 | Radiologie: clavicule ou articulation sternoclaviculaire, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0230

GG.00.0230 | + Radiologie: clavicule ou articulation sternoclaviculaire, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0240

GG.00.0240 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0250

GG.00.0250 | + Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0260

GG.00.0260 | Radiologie: humérus, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0270

GG.00.0270 | + Radiologie: humérus, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0280

GG.00.0280 | Radiologie: coude, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend également le cliché de l'articulation radio-ulnaire proximale.


  • Chap. TarD
  • GG.00.0290

GG.00.0290 | + Radiologie: coude, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0300

GG.00.0300 | Radiologie: avant-bras, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0310

GG.00.0310 | + Radiologie: avant-bras, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0320

GG.00.0320 | Radiologie: poignet, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend l'articulation radio-ulno-carpienne, tous les os du carpe ainsi que les métacarpiens proximaux.


  • Chap. TarD
  • GG.00.0330

GG.00.0330 | + Radiologie: poignet, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0340

GG.00.0340 | Radiologie: main, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend l'articulation radio-ulno-carpienne jusqu'à et y compris les phalanges distales au complet et tous les processus unguéaux.


  • Chap. TarD
  • GG.00.0350

GG.00.0350 | + Radiologie: main, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0360

GG.00.0360 | Radiologie: doigt, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend les têtes métacarpiennes distales jusqu'aux processus unguéaux.


  • Chap. TarD
  • GG.00.0370

GG.00.0370 | + Radiologie: doigt, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0380

GG.00.0380 | Radiologie: hanche, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend les trochanters et toute la hanche.


  • Chap. TarD
  • GG.00.0390

GG.00.0390 | + Radiologie: hanche, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0400

GG.00.0400 | Radiologie: fémur, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0410

GG.00.0410 | + Radiologie: fémur, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0420

GG.00.0420 | Radiologie: genou, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend l'articulation tibio-péronière et l'insertion condylienne. Vaut également pour des clichés (spécifiques) de la rotule, un cliché en tunnel, un cliché selon Frick et un cliché fonctionnel de la rotule.


  • Chap. TarD
  • GG.00.0430

GG.00.0430 | + Radiologie: genou, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0440

GG.00.0440 | Radiologie: jambe, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Cliché jusqu'à la cheville (articulation tibio-astragalienne).


  • Chap. TarD
  • GG.00.0450

GG.00.0450 | + Radiologie: jambe, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0460

GG.00.0460 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend l'articulation talo-tibio-péronière distale.


  • Chap. TarD
  • GG.00.0470

GG.00.0470 | + Radiologie: cheville (articulation tibio-astragalienne) par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0480

GG.00.0480 | Radiologie: pied avec le calcanéum, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0490

GG.00.0490 | + Radiologie: pied avec le calcanéum, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0500

GG.00.0500 | Radiologie: avant-pied et orteils, métatarses, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0510

GG.00.0510 | + Radiologie: avant-pied et orteils, métatarses, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.00.0520

GG.00.0520 | Radiologie: jambe entière, une jambe ou les deux jambes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Sert pour le calcul de l'angle. Les clichés diagnostiques des membres inférieurs peuvent être facturés en plus.


  • Chap. TarD
  • GG.05.0010

GG.05.0010 | Mammographie de dépistage, d'un ou des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Les frais administratifs générés par l'exécution du programme de dépistage ne sont pas compris dans ce forfait. L'évaluation relève des positions (GG.30.0040), (GG.30.0050) et (GG.30.0060).


  • Chap. TarD
  • GG.05.0020

GG.05.0020 | Mammographie, premier cliché
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.05.0030

GG.05.0030 | + Mammographie, par cliché supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Quel que soit le côté. Vaut aussi pour les clichés du côté opposé effectués à des fins de comparaison ou en cas de suspicion de lésions secondaires.


  • Chap. TarD
  • GG.05.0040

GG.05.0040 | + Localisation et/ou marquage au fil métallique d'une lésion mammaire, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Une fois par lésion. Y compris la mise en place éventuelle d'un fil de guidage métallique.


  • Chap. TarD
  • GG.05.0050

GG.05.0050 | + Biopsie d'une lésion mammaire, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Une fois par lésion. Vaut pour les analyses biopsiques et cytologiques.


  • Chap. TarD
  • GG.05.0070

GG.05.0070 | Tomosynthèse mammaire, premier cliché
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GG.05.0080

GG.05.0080 | + Tomosynthèse mammaire, par cliché supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Quel que soit le côté. Vaut aussi pour les clichés du côté opposé effectués à des fins de comparaison ou en cas de suspicion de lésions secondaires.


  • Chap. TarD
  • GG.05.0090

GG.05.0090 | Agrandissement lors d'une mammographie, premier cliché, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend l'indication et instructions pour une analyse plus ciblée en fonction des découvertes lors d'une mamographie.


  • Chap. TarD
  • GG.05.0100

GG.05.0100 | + Agrandissement lors d'une mammographie, par cliché supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Comprend l'indication et instructions pour une analyse plus ciblée en fonction des découvertes lors d'une mamographie.


  • Chap. TarD
  • GG.05.0110

GG.05.0110 | Radiographie de pièces mammaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour des pièces excisées comme pour des pièces après stéréotaxie.


  • Chap. TarD
  • GG.05.0120

GG.05.0120 | Ductographie ou galactographie, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris le sondage.


  • Chap. TarD
  • GG.10.0010

GG.10.0010 | Cliché du pharynx et de l'œsophage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Par vidéo, avec une technique de caméra rapide ou une radiographie numérique. Cliché selon la technique du simple contraste et/ou du double contraste. Y compris la documentation de la déglutition et/ou l'examen phonétique.


  • Chap. TarD
  • GG.10.0020

GG.10.0020 | Cliché de l'œsophage, de l'estomac et du duodénum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Cliché selon la technique du simple contraste et/ou du double contraste.


  • Chap. TarD
  • GG.10.0030

GG.10.0030 | Cliché de l'intestin grêle, étude sélective par entéroclyse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend la pose d'une sonde duodénale et le cliché hypotonique ainsi que l'anesthésie des muqueuses. Cliché selon la technique du simple contraste et/ou du double contraste. Y compris l'injection de la substance hypotonique.


  • Chap. TarD
  • GG.10.0040

GG.10.0040 | Pose d'une sonde duodénale par le spécialiste en radiologie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'anesthésie des muqueuses.


  • Chap. TarD
  • GG.10.0050

GG.10.0050 | Cliché du côlon, contraste simple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris le lavement.


  • Chap. TarD
  • GG.10.0060

GG.10.0060 | Cliché du côlon, contraste double
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris le lavement.


  • Chap. TarD
  • GG.10.0070

GG.10.0070 | Défécograhie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris les examens fonctionnels. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.10.0080

GG.10.0080 | + Préparation et suivi du patient pour une intervention sous radioscopie, par le personnel paramédical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Comprend les prestations paramédicales pour la préparation d'une intervention, telles que le positionnement, la désinfection et l'application d'un champ stérile. Ne peut être facturée qu'une fois par séance (indépendamment du nombre d'interventions dans la séance).


  • Chap. TarD
  • GG.10.0090

GG.10.0090 | Urographie par perfusion ou pyélographie intraveineuse (PIV)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la ponction pour la perfusion. Y compris les éventuels tomogrammes et clichés de la miction.


  • Chap. TarD
  • GG.10.0100

GG.10.0100 | Radioscopie fonctionnelle: articulations, thorax, colonne vertébrale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Sont considérées comme régions, les régions articulaires figurant dans l'interprétation 4 du chapitre [GG].


  • Chap. TarD
  • GG.15.0010

GG.15.0010 | Interventions diagnostiques et thérapeutiques sous radioscopie, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut aussi pour:

- ponctions;
- biopsies;
- infiltrations;
- needling;
- drainages;
- mise en place de sondes de nutrition ou de rinçage;
- localisation et retrait de corps étrangers;
- traitement par injection épidurale de sang autologue (blood-patch).


  • Chap. TarD
  • GG.15.0020

GG.15.0020 | Myélographie cervicale et thoracique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la ponction, l'injection de médicaments et l'éventuelle anesthésie locale, indépendamment de l'endroit de la ponction et de la région faisant l'objet du cliché.


  • Chap. TarD
  • GG.15.0030

GG.15.0030 | Myélographie lombaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la ponction, l'injection de médicaments et l'éventuelle anesthésie locale, indépendamment de l'endroit de la ponction et de la région faisant l'objet du cliché.


  • Chap. TarD
  • GG.15.0040

GG.15.0040 | Discographie vertébrale percutanée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour un accès percutané vers un disque vertébral, avec placement d'une aiguille ou d'une sonde à des fins diagnostiques (p. ex. discographie).


  • Chap. TarD
  • GG.15.0050

GG.15.0050 | + Supplément pour localisations multiples ou interventions supplémentaires en cas de discographie vertébrale, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour:

- plusieurs localisations;

- le placement de plusieurs sondes dans une lésion;
- l'exécution d'une biopsie;
- l'ablation ou la nucléotomie (partielle) d'une lésion discale.


  • Chap. TarD
  • GG.15.0060

GG.15.0060 | Ostéoplastie et ostéosynthèse par voie percutanée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour: des accès percutanés vers des lésions osseuses ostéolytiques ou présentant un risque de fracture, afin de les stabiliser par du ciment injecté; une vertébroplastie et une technique permettant de stabiliser une fracture de vertèbres par injection de ciment ou autres mécanismes de stabilisation (p. ex. cyphoplastie, la stentoplastie); des accès percutanés en vue d'une ostéosynthèse (p. ex. vissage).


  • Chap. TarD
  • GG.15.0070

GG.15.0070 | + Supplément pour localisations multiples ou interventions supplémentaires pour ostéoplastie et ostéosynthèse par voie percutanée, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour:

- plusieurs localisations;

- le placement de plusieurs sondes dans une lésion;
- l'exécution d'une biopsie;
- l'ablation percutanée d'une lésion osseuse avant une ostéoplastie.


  • Chap. TarD
  • GG.15.0080

GG.15.0080 | Biopsie hépatique ou rénale par voie transveinale, par période 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour un abord jugulaire, y compris la ponction guidée par sonographie, une biopsie d'organe, une phlébographie avant et après la ponction, les mesures de compression, plusieurs localisations, les embolisations. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0090

GG.15.0090 | Mise en place d'un shunt portosystémique par voie transjugulaire (TIPS), par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour une révision de stent (y compris recanalisation, lyse, angioplastie transluminale percutanée (ATP), allongement de stent et procédure de réduction de TIPS) ou pour une embolisation de varices gastro-intestinales. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0100

GG.15.0100 | Visualisation percutanée du système biliaire ou pancréatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour un cholangiogramme transhépatique percutané (PTC) ou un pancréaticogramme.


  • Chap. TarD
  • GG.15.0110

GG.15.0110 | + Supplément pour une intervention sur le système biliaire ou pancréatique, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour:

- les mises en place de drainages (p. ex. drainages des voies biliaires PTCD);
- les mises en place de stents;
- une biopsie ou une cytologie par brossage;
- l'extraction et la destruction de calculs;
- le bougirage de rétrécissements;
- une papillotomie;
- une manométrie;
- le changement de drainages ou de stents;
- la mise en place de stents visant à fermer des fistules;
- une manoeuvre de rendez-vous.

Vaut pour plusieurs abords.


  • Chap. TarD
  • GG.15.0120

GG.15.0120 | Cliché des voies biliaires par cathéter naso-biliaire ou transpapillaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Après cholangio-pancréatographie rétrograde endoscopique (CPRE), par le cathéter déjà en place ou via un cliché post-opératoire.


  • Chap. TarD
  • GG.15.0130

GG.15.0130 | Mise en place percutanée d'une sonde de nutrition entérale
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Vaut pour:
- une gastrostomie;

- une gastrojéjunostomie;

- une jéjunostomie;

- une caecostomie;
- d'autres sondes percutanées de nutrition entérale ou de rinçage.


  • Chap. TarD
  • GG.15.0140

GG.15.0140 | + Supplément pour mise en place d'un cathéter multi-lumière ou d'autres dispositifs auxiliaires, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour:

- la mise en place d'un sonde naso-entérale;

- des cathéters multi-lumière avec lumière de drainage et lumière d'instillation (p. ex. gastrojéjunostomie);
- la transformation d'une gastrostomie en jéjunostomie transgastrique;
- l'utilisation de bulles de gaz, d'un dispositif d'ancrage et de retenue, etc.


  • Chap. TarD
  • GG.15.0150

GG.15.0150 | Urographie antérograde, cathéter déjà en place, par côté, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour un côté ou les deux. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0160

GG.15.0160 | Pyélo(urétéro)graphie antérograde percutanée, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour: - un pyélogramme; - un pyélo-urétérogramme


  • Chap. TarD
  • GG.15.0190

GG.15.0190 | Cystographie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris l'abord. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0200

GG.15.0200 | Zystographie neuro-urologique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris les voies d'abord. Vaut pour les patients avec un trouble urologique d'origine neurologique comme lors d'un traumatisme de la moelle épinière, spina bifida, sclérose en plaques, maladie de Parkinson, etc. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0210

GG.15.0210 | Cysto-urographie mictionnelle (CUM), par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris l'abord. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0220

GG.15.0220 | Urétrographie rétrograde, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Grouper
 |  | Chapitre | TarD
 |  | Y compris l'abord. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0230

GG.15.0230 | Fistulographie par un orifice cutané, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris l'abord. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0240

GG.15.0240 | Ponction percutanée d'organes ou de grosseurs, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour: ponction à l'aiguille fine, biopsies, drainages, ponctions de kystes avec ou sans instillation de médicaments, visualisation de cavités ou de collections à l'aide d'un produit de contraste. Vaut pour une ou plusieurs localisations. La présentation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0250

GG.15.0250 | Dacryocystographie diagnostique et/ou thérapeutique, par côté, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris l'éventuelle anesthésie locale et le sondage. Dilatations par canal glandulaire; extraction de lithiase(s), quel que soit le nombre de calculs par canal; quel que soit le nombre de stents. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0260

GG.15.0260 | Mise en place d'un cathéter veineux central par la veine jugulaire ou fémorale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour: - mise en place d'un cathéter veineux central simple ou multi-lumières - un changement de cathéter veineux central selon la technique de Seldinger. Vaut aussi pour d'autres veines.


  • Chap. TarD
  • GG.15.0270

GG.15.0270 | + Supplément pour mesures additionnelles sur les veines, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour:

- la phlébographie nécessaire à la mise en place dans des conditions veineuses difficiles;
- l'éventuelle angioplastie transluminale percutanée (ATP) nécessaire lors de rétrécissements veineux dus à la présence d'un cathéter ou d'électrodes de pacemaker;
- d'autres mesures supplémentaires nécessaires au placement réussi d'un cathéter;
- un déplacement ou changement de cathéter;
- toutes les mises en place de cathéter veineux (PICC, port-a-cath, cathéter tunnelisé);
- la compression ou d'autres mesures en cas d'hémostase retardée.


  • Chap. TarD
  • GG.15.0280

GG.15.0280 | Cathéter tunnelisé temporaire ou permanent, par voie percutanée, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour:

- le guidage par sonographie nécessaire pour la mise en place;

- la préparation d'une voie et d'une poche sous-cutanée pour l'installation et la fixation du système de cathéter;
- la phlébographie nécessaire à la mise en place dans des conditions veineuses difficiles;
- l'éventuelle angioplastie transluminale percutanée (ATP) nécessaire lors de rétrécissements veineux dus à la présence d'un cathéter ou d'électrodes de pacemaker;
- d'autres mesures supplémentaires nécessaires au placement réussi d'un cathéter;
- un déplacement, changement ou retrait de cathéter;
- toutes les mises en place de cathéters veineux (PICC, port-a-cath, cathéter tunnelisé);
- réalisation d'un trait ou d'une poche cutanée pour le positionnement et la fixation du système de cathétérisme;
- différents abords veineux ou percutanés (p. ex.: permcath, lignes de Hickman, port-a-cath et lignes d'aphérèse);
- un cathéter tunnelisé en cas de thoracocentèse, de paracentèse et de dialyse péritonéale;
- la compression ou d'autres mesures en cas d'hémostase retardée.
La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0290

GG.15.0290 | Mise en place percutanée d'un PICC (cathéter veineux central à insertion périphérique)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour toute la procédure, y compris le recours à la sonographie pour la ponction d'une veine, via un accès au choix (p. ex. avant-bras, bras, voie fémorale, sous-clavière, jugulaire, lombaire, etc.).


  • Chap. TarD
  • GG.15.0300

GG.15.0300 | Hystérosalpingographie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris l'application de l'adaptateur. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0310

GG.15.0310 | Lymphographie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour des mesures diagnostiques ou thérapeutiques, p. ex. lors sclérothérapie de fistules. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0320

GG.15.0320 | Ablation percutanée de grosseurs ou de structures tissulaires, y compris la planification et le placement d'une aiguille ou d'une sonde, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour: - l'ablation de grosseurs (p. ex.: tumeur, métastase, plexus nerveux, kystes) par des moyens mécaniques, thermiques, chimiques ou d'autres méthodes de destruction des tissus (p. ex.: radiofréquences, micro-ondes, cryoablation, ablation laser, instillation d'alcool ou de phénol, etc.); - plusieurs localisations; - le placement de plusieurs sondes dans une lésion; - l'emploi de la dissection par gaz ou par liquide sous pression, de pneumothorax artificiel, etc. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0330

GG.15.0330 | Embolothérapie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Grouper
 |  | Chapitre | TarD
 |  | Vaut pour: - les thérapies portant sur les organes, par un abord endovasculaire (artériel ou veineux); - l'embolisation sélective et/ou la perfusion d'agents thérapeutiques pour le traitement oncologique d'un organe; - l'embolisation sélective d'hémorragies aiguës d'organes (dues p. ex. à un traumatisme ou une tumeur); - l'exclusion d'un anévrisme viscéral avec maintien de l'organe concerné. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0340

GG.15.0340 | Ponction percutanée de systèmes vasculaires, par un abord vasculaire atypique, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour: - Accès guidé par radioscopie, par exemple transhépatique vers le système porte (y compris angiographie) - accès vasculaires profonds percutanés, par exemple ponction tibiale rétrograde (y compris angiographie) - ponction directe percutanée de malformations vasculaires dans la région de la tête/du cou (également sans angiographie), - embolisation translombaire d'une endoleak aortique (y compris angiographie).


  • Chap. TarD
  • GG.15.0350

GG.15.0350 | + Supplément pour intervention sur le système vasculaire par un abord atypique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour: embolisation percutanée, angioplastie transluminale percutanée (ATP), sclérothérapie, stenting, plusieurs localisations, plusieurs segments vasculaires par abord percutané séparé.


  • Chap. TarD
  • GG.15.0360

GG.15.0360 | Arthrographie d'une articulation sans tomographie informatisée, par côté, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris la ponction, l'injection de médicaments et l'éventuelle anesthésie locale. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0370

GG.15.0370 | Arthrographie d'une articulation et la réalisation d'image en coupe supplémentaire lors de l'examen
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la ponction, l'injection de médicaments et l'éventuelle anesthésie locale. Les images en coupe supplémentaires sont indemnisées à l'aide des positions correspondantes dans les chapitres [GM] et [GP]. La préparation et le suivi du patient sont indemnisés à l'aide de la position (GG.10.0080).


  • Chap. TarD
  • GG.15.0380

GG.15.0380 | Analgosédation par l'équipe d'intervention
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour une analgosédation modérée effectuée par l'équipe d'intervention, sans assistance d'anesthésie. Vaut aussi pour des interventions sous CT, IRM, radioscopie, angiographie ou sonographie. S'il faut procéder à une anesthésie en raison de complications ou pour d'autres raisons, l'ensemble de l'analgosédation et les autres mesures de l'anesthésie doivent être facturées selon le chapitre [WA].


  • Chap. TarD
  • GG.15.0390

GG.15.0390 | Angiographie rotationelle 3D, sans préparation ou avec renforçateur de contraste
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Exécution d'un CT à détecteur plat, sans préparation ou avec renforçateur de contraste, pour le contrôle d'un cathéter ou d'un traitement.


  • Chap. TarD
  • GG.15.0400

GG.15.0400 | + Supplément pour planification d'une intervention guidée par CT à détecteur plat, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour la planification du guidage de l'aiguille au cours de l'intervention, y compris la fusion d'images. Recours à des combinaisons d'imagerie (p. ex. sonographie et CT; sonographie et radioscopie; CT à détecteur plat et radioscopie; fusion d'images, p. ex. IRM/CT/PET-CT avec CT à détecteur plat).


  • Chap. TarD
  • GG.15.0410

GG.15.0410 | Simulation pour la préparation d'interventions complexes, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour la planification de l'intervention, en présence du patience, y compris la fusion d'images.


  • Chap. TarD
  • GG.15.0420

GG.15.0420 | Utilisation d'appareils de navigation externes durant l'intervention
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Utilisation d'un système robotique pour la navigation de sondes lors d'interventions percutanées. Ces appareils se caractérisent par un matériel et un logiciel propres ainsi que par un dispositif de fixation pour le guidage des sondes. Les données d'imagerie pour la navigation sont entrées de manière numérique.


  • Chap. TarD
  • GG.20.0010

GG.20.0010 | Densitométrie osseuse, avec DEXA axiale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Ne vaut que pour l'absorptiométrie radiologique axiale à double énergie (DEXA axiale). Quel que soit le nombre de mesures et d'emplacements de mesure.


  • Chap. TarD
  • GG.20.0020

GG.20.0020 | Détermination de la masse musculaire par DEXA axiale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Ne vaut que pour l'absorptiométrie radiologique axiale à double énergie (DEXA axiale). Quel que soit le nombre de mesures et d'emplacements de mesure. Est utilisée pour le calcul de la masse musculaire chez les patients de plus de 65 ans.


  • Chap. TarD
  • GG.20.0030

GG.20.0030 | CBCT (cone beam CT) ou TVN (tomographie volumique numérisée)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les examens sans préparation ou avec renforçateur de contraste. Vaut pour une ou plusieurs mesures.


  • Chap. TarD
  • GG.20.0040

GG.20.0040 | EOS; radiographie 3D du corps entier
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Pour la détermination des axes. Cumul possible avec des radiographies.


  • Chap. TarD
  • GG.25.0010

GG.25.0010 | Prestation ambulatoire rare sous radioscopie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations ambulatoires rarement effectuées suivantes: 1. Évaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive 2. Sialographie diagnostique, première glande 3. \+ Sialographie, par glande supplémentaire 4. Sialographie diagnostique et thérapeutique, par côté 5. Cholécystographie par voie orale 6. Cholangiographie intraveineuse 7. Vésiculographie/épididymographie unilatérale 8. Vésiculographie/épididymographie bilatérale 9. Perinéographie/vaginographie/génitographie


  • Chap. TarD
  • GG.30.0010

GG.30.0010 | + Rédaction d'un rapport radiologique à l'intention d'un autre médecin, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Minutage + Contact
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Ne vaut que pour le rapport adressé au médecin prescripteur ou à l'instance mandante, frais administratifs inclus.


  • Chap. TarD
  • GG.30.0020

GG.30.0020 | Évaluation d'examens radiologiques d'organes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Une fois par prestation principale. Vaut pour l'évaluation médicale des examens dans le chapitre [GG.00]. Le temps consacré par le médecin au rapport pour le médecin prescripteur ou l'instance mandante est indemnisé en plus à l'aide de la position (GG.30.0010).


  • Chap. TarD
  • GG.30.0030

GG.30.0030 | Résultat de la mammographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Une fois par prestation principale. Vaut pour l'évaluation médicale des examens dans le chapitre [GG.05] Mammographie sans la position (GG.05.0010). Le temps consacré au rapport destiné au médecin prescripteur ou au mandant est indemnisé en plus au moyen de la position (GG.30.0010). Ne vaut pas pour la mammographie de dépistage.


  • Chap. TarD
  • GG.30.0040

GG.30.0040 | Résultats d'une première évaluation de dépistage mammographique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Vaut pour l'évaluation médicale de l'examen (GG.05.0010).


  • Chap. TarD
  • GG.30.0050

GG.30.0050 | Résultats d'une deuxième évaluation de dépistage mammographique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Vaut pour l'évaluation médicale de l'examen (GG.05.0010).


  • Chap. TarD
  • GG.30.0060

GG.30.0060 | Résultats d'une troisième évaluation de dépistage mammographique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Vaut pour l'évaluation médicale de l'examen (GG.05.0010).


  • Chap. TarD
  • GG.30.0070

GG.30.0070 | Évaluation d'examens radioscopiques, de TVN, de CBCT
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Une fois par prestation principale. Vaut pour l'évaluation médicale des examens dans le chapitre [GG.10] Radioscopies et la position (GG.20.0030) CBCT (cone beam CT) ou TVN (tomographie volumique numérisée). Le temps consacré par le médecin au rapport pour le médecin prescripteur ou l'instance mandante est indemnisé en plus à l'aide de la position (GG.30.0010).


  • Chap. TarD
  • GG.30.0080

GG.30.0080 | Évaluation des interventions guidées par radioscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Une fois par prestation principale. Vaut pour l'évaluation médicale. Le temps consacré par le médecin au rapport pour le médecin prescripteur ou l'instance mandante est indemnisé en plus à l'aide de la position (GG.30.0010).


  • Chap. TarD
  • GG.30.0090

GG.30.0090 | Évaluation d'une densitométrie osseuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Une fois par prestation principale. Vaut pour l'évaluation médicale de l'examen (GG.20.0010). Le temps consacré par le médecin au rapport pour le médecin prescripteur ou l'instance mandante est indemnisé en plus à l'aide de la position (GG.30.0010).


  • Chap. TarD
  • GG.30.0100

GG.30.0100 | Résultats pour imagerie EOS
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Une fois par prestation principale. Vaut pour l'évaluation médicale de l'examen (GG.20.0040). Le temps consacré par le médecin au rapport pour le médecin prescripteur ou l'instance mandante est indemnisé en plus à l'aide de la position [GG.30.0010].


  • Chap. TarD
  • GK.00.0010

GK.00.0010 | Sonographie transfontanellaire du contenu intracrânien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.00.0020

GK.00.0020 | Mesure de la longueur du globe oculaire par sonographie, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Avec un biomètre. Vaut également pour mesurer le diamètre du nerf optique.


  • Chap. TarD
  • GK.00.0030

GK.00.0030 | Pachymétrie cornéenne bilatérale, par sonographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.00.0040

GK.00.0040 | Biométrie complète de l'œil par sonographie, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Avec un biomètre. Y compris la mesure optique du rayon de courbure de la cornée et la recommandation de l'indice de réfraction d'un implant oculaire.


  • Chap. TarD
  • GK.00.0050

GK.00.0050 | Sonographie oculaire avec différenciation des tissus, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.00.0060

GK.00.0060 | Sonographie orbitale avec différenciation des tissus, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.00.0070

GK.00.0070 | Sonographie du nez et/ou des sinus maxillaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.00.0080

GK.00.0080 | Sonographie du cou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Comprend: les glandes thyroïdes et parathyroïdes, les vaisseaux (à l'exclusion des artères carotides), les ganglions lymphatiques, les glandes salivaires (y compris la parotide), les groupes musculaires jusqu'à la langue comprise et le plancher buccal.


  • Chap. TarD
  • GK.00.0090

GK.00.0090 | Sonographie de la glande thyroïde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Y compris les ganglions lymphatiques régionaux. Mise en évidence des parathyroïdes non comprise.


  • Chap. TarD
  • GK.05.0010

GK.05.0010 | Sonographie de l'ensemble de l'abdomen
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Organes à décrire obligatoirement: foie, vésicule biliaire, voies biliaires, pancréas, rate, reins, vessie, prostate et annexes masculines (vésicules séminales) ou utérus et annexes. Exécution selon les normes de la SSUM/SSR.


  • Chap. TarD
  • GK.05.0020

GK.05.0020 | Sonographie abdominale supérieure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Organes à décrire obligatoirement: foie, vésicule biliaire, voies biliaires, pancréas, rate, ganglions lymphatiques rétropéritonéaux.


  • Chap. TarD
  • GK.05.0030

GK.05.0030 | Sonographie transabdominale du système uro-génital
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Organes à décrire obligatoirement: reins, voies urinaires, vessie, prostate et annexes masculines (vésicules séminales) ou utérus et annexes.


  • Chap. TarD
  • GK.05.0040

GK.05.0040 | Sonographie du tractus digestif
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Examen de l'estomac et de segments intestinaux par sonographie abdominale.


  • Chap. TarD
  • GK.05.0050

GK.05.0050 | Sonographie du système génital masculin externe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Sonographie des testicules et épididymes, des deux côtés, et du pénis. Vaut également en cas de cryptorchidie. Comprend aussi le contenu du scrotum.


  • Chap. TarD
  • GK.05.0060

GK.05.0060 | Evaluation sonographique du résidu post-mictionnel
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Représentation de la vessie et évaluation du résidu urinaire post-mictionnel.


  • Chap. TarD
  • GK.05.0070

GK.05.0070 | Sonographie, position du cathéter de dialyse péritonéale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Sonographie de la position du cathéter de dialyse péritonéale dans la paroi abdominale, du cuff interne au cuff externe, pour exclusion ou mise en évidence d'une infection du tunnel.


  • Chap. TarD
  • GK.05.0080

GK.05.0080 | Sonographie étendue du rein transplanté, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend: - la représentation du rein en mode B avec détermination de sa taille - la représentation de la vessie - la représentation par sonographie Doppler d'une artère ou veine transplantée - la détermination des indices de résistivité périphérique à deux endroits - la recherche de calcifications par artefact de scintillement.


  • Chap. TarD
  • GK.05.0090

GK.05.0090 | Endosonographie rectale et/ou vaginale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut également pour la sonographie périnéale uro-gynécologique.


  • Chap. TarD
  • GK.10.0010

GK.10.0010 | Sonographie de dépistage lors d'une grossesse, premier examen, par enfant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Selon les recommandations de la Société suisse pour les ultrasons en médecine, Section Gynécologie et Ostétrique (SSUMGO): de la semaine de grossesse 11+0 à la semaine 13+6.


  • Chap. TarD
  • GK.10.0020

GK.10.0020 | Sonographie de dépistage lors d'une grossesse, deuxième examen, par enfant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Selon les recommandations de la Société suisse pour les ultrasons en médecine, Section Gynécologie et Obstétrique (SSUMGO): de la semaine de grossesse 20+0 à la semaine 22+6


  • Chap. TarD
  • GK.10.0030

GK.10.0030 | Sonographie diagnostique lors d'une grossesse, par enfant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Sonographie sur indication.


  • Chap. TarD
  • GK.10.0040

GK.10.0040 | Sonographie focalisée durant la grossesse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.10.0050

GK.10.0050 | Mesure du col lors d'une grossesse, guidée par sonographie transabdominale ou transvaginale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.10.0060

GK.10.0060 | Sonographie approfondie lors d'une grossesse, par enfant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Examen échographique sur indication, si les structures du dépistage ne peuvent pas être représentées normalement ou si un contrôle de ces structures est nécessaire. En cas de résultat anormal, suspect ou nécessitant un contrôle, ou en présence de facteurs de risque (p. ex. enfant précédent atteint, kyste du plexus ou dilatation bénigne du bassinet), ou encore si l'examen ou la suspicion de malformation/le diagnostic différentiel d'une malformation se pose.


  • Chap. TarD
  • GK.10.0070

GK.10.0070 | Sonographie approfondie dans un centre périnatal lors d'une grossesse, par enfant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Examen échographique sur indication, en cas de suspicion ou de détection de malformation(s) fœtale(s). Comprend la détection, la description et la différenciation d'une malformation, par exemple une malformation cérébrale, un spina bifida, une malformation du squelette comme une malformation du pied ou une réduction des membres. L'examen et le diagnostic (par ex. par mesure du flux sanguin, imagerie tomographique ou multiplanaire à partir d'une échographie volumétrique) et la rédaction du rapport contiennent une évaluation finale qui permet de prendre une décision thérapeutique.


  • Chap. TarD
  • GK.10.0080

GK.10.0080 | Amniocentèse guidée par sonographie, par voie transabdominale ou transvaginale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Y compris l'introduction éventuelle d'un spéculum. Vaut également pour une ponction de décharge, une amnio-infusion (y compris le test éventuel de virage au bleu) ou le prélèvement de liquide amniotique pour examen. Aussi valable pour la détermination d'un caryotype, le dosage de l'insuline, de la PCR en cas de toxoplasmose, etc.


  • Chap. TarD
  • GK.10.0090

GK.10.0090 | Choriocentèse guidée par sonographie, par voie transabdominale ou transvaginale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.10.0100

GK.10.0100 | Cordocentèse diagnostique guidée par sonographie, transabdominale ou transvaginale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.10.0110

GK.10.0110 | Cordocentèse thérapeutique guidée par sonographie, transabdominale ou transvaginale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Avec transfusion, injection de médicaments, etc.


  • Chap. TarD
  • GK.10.0120

GK.10.0120 | Ponction du fœtus guidée par sonographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.10.0130

GK.10.0130 | Cathétérisme fœtal guidé par sonographie, par cathéter
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.10.0140

GK.10.0140 | Fœtoscopie guidée par sonographie, transabdominale ou transcervicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.10.0150

GK.10.0150 | Traitement laser guidé par sonographie lors de syndrome de transfusion fœto-fœtale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.10.0160

GK.10.0160 | Hystérohydrosonographie ou hystéro-salpingosonographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Y compris l'application d'un adaptateur.


  • Chap. TarD
  • GK.10.0170

GK.10.0170 | Sonographie du sein, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.10.0180

GK.10.0180 | Sonographie axillaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.15.0010

GK.15.0010 | Sonographie cardiaque transthoracique focalisée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour: - la fonction systolique globale du ventricule gauche - la fonction systolique globale du ventricule droit, charge cardiaque droite - l'épanchement péricardique oui/non, tamponnade - l'état des fluides - le dysfonctionnement valvulaire sévère


  • Chap. TarD
  • GK.15.0020

GK.15.0020 | Sonographie cardiaque transthoracique focalisée, chez l'enfant, dès la 5e semaine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour: - la fonction systolique globale du ventricule gauche - la fonction systolique globale du ventricule droit, charge cardiaque droite - l'épanchement péricardique oui/non, tamponnade - l'état des fluides - le dysfonctionnement sévère des valves - le "shunt" par PDA


  • Chap. TarD
  • GK.15.0030

GK.15.0030 | Sonographie cardiaque transoesophagienne focalisée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour: - la fonction systolique globale du ventricule gauche - la fonction systolique globale du ventricule droit, charge cardiaque droite - l'épanchement péricardique oui/non, tamponnade - l'état des fluides - le dysfonctionnement valvulaire sévère - les masses cardiaques et thrombus - la dissection aortique


  • Chap. TarD
  • GK.20.0010

GK.20.0010 | Sonographie articulaire de l'épaule, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour l'articulation gléno-humérale et la coiffe des rotateurs (subscapulaire, sus-épineux, sous-épineux, tendon du long biceps, bourse sous-acromio-deltoïdienne).


  • Chap. TarD
  • GK.20.0020

GK.20.0020 | Sonographie articulaire du coude, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour les articulations huméro-ulnaire et huméro-radiale ainsi que pour la fosse olécrânienne.


  • Chap. TarD
  • GK.20.0030

GK.20.0030 | Sonographie articulaire du poignet, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour le métacarpe et les articulations métacarpo-phalangienne, radio-carpienne et ulno-carpienne.


  • Chap. TarD
  • GK.20.0040

GK.20.0040 | Sonographie articulaire de la hanche, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour l'articulation de la hanche et son appareil capsulo-ligamentaire.


  • Chap. TarD
  • GK.20.0050

GK.20.0050 | Sonographie articulaire de la hanche selon la méthode de Graf chez des nouveaux-nés et des nourrissons, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Y compris les mensurations et la détermination de type.


  • Chap. TarD
  • GK.20.0060

GK.20.0060 | Sonographie articulaire du genou, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour l'articulation fémoro-tibiale et la fosse poplitée.


  • Chap. TarD
  • GK.20.0070

GK.20.0070 | Sonographie articulaire de la cheville ou du pied, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour les articulations tibio-astragalienne et talo-naviculaire ainsi que leurs capsules articulaires.


  • Chap. TarD
  • GK.20.0080

GK.20.0080 | Sonographie complète des articulation et des tissus mous du pied, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour les articulations tibio-astragalienne et talo-naviculaire ainsi que pour l'appareil tendineux (à l'exclusion du tendon d'Achille).


  • Chap. TarD
  • GK.20.0090

GK.20.0090 | Sonographie complète des articulation et des tissus mous de la main, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour le poignet et les gaines des tendons fléchisseurs.


  • Chap. TarD
  • GK.20.0100

GK.20.0100 | Sonographie ostéo-articulaire d'autres articulations, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour l'articulation concernée, y compris l'appareil capsulo-ligamentaire là où une visualisation est possible.


  • Chap. TarD
  • GK.20.0110

GK.20.0110 | Sonographie des parties molles, par région, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Toutes les régions, telles que tendon d'Achille, fosse poplitée (pour le kyste de Baker), plèvre, parathyroïdes, parotide, muscles, tissu sous-cutané (p. ex. en cas de lipome). Par «région», on entend l'une des régions superficielles énumérées au chapitre [GK], interprétation 4. Vaut aussi pour pour le contrôle de cathéters.


  • Chap. TarD
  • GK.20.0120

GK.20.0120 | Sonographie thoracique: vision d'ensemble, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Examen enregistré/documenté d'au moins 4 des 4 systèmes suivants: côtes, plèvre, poumon, diaphragme, ganglion lymphatique du thorax, analyse de la taille et de la consistance d'un épanchement, mesure de la mobilité du diaphragme et de son amplitude, irrigation sanguine des modifications des structures pulmonaires, exclusion d'un pneumothorax. Ces examens sont réalisés soit en position dorsale soit ventrale.


  • Chap. TarD
  • GK.20.0130

GK.20.0130 | Sonographie centrée sur le thorax
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Anatomie des vaisseaux du thorax. Recueil de façon précise des données concernant un épanchement dans une salle d'examen sans rayon X. Recours à une sonographie pour classifier un épanchement selon sa consistance et son écoulement. Evaluation de la fonction diaphragmatique. Analyse des ganglions lymphatiques et écoulement de la lymphe dans la région claviculaire. Présence d'un épanchement cardiaque (oui/non).


  • Chap. TarD
  • GK.25.0010

GK.25.0010 | Sonographie duplex des artères intracrâniennes, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.25.0020

GK.25.0020 | Sonographie PW ou CW des artères intracrâniennes, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | PW = Pulsed Wave Doppler CW = Continuous Wave Doppler


  • Chap. TarD
  • GK.25.0030

GK.25.0030 | Sonographie duplex des artères ou veines supra-aortiques extracrâniennes, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour tous les vaisseaux médiastinaux, les artères sous-claviculaires et les veines sous-claviculaires ainsi que pour tous les vaisseaux extracrâniens du cou et du crâne, y compris les branches.


  • Chap. TarD
  • GK.25.0040

GK.25.0040 | Sonographie PW ou CW des artères ou des veines extracrâniennes supra-aortiques, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | PW = Pulsed Wave Doppler CW = Continuous Wave Doppler


  • Chap. TarD
  • GK.25.0050

GK.25.0050 | Sonographie duplex des artères du bras, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.25.0060

GK.25.0060 | Sonographie duplex des veines du bras, profondes et/ou superficielles, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.25.0070

GK.25.0070 | Sonographie duplex des artères viscérales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.25.0080

GK.25.0080 | Sonographie duplex des veines viscérales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.25.0090

GK.25.0090 | Sonographie duplex des artères rénales, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut également pour la sonographie duplex d'organes transplantés.


  • Chap. TarD
  • GK.25.0100

GK.25.0100 | Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.25.0110

GK.25.0110 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.25.0120

GK.25.0120 | Sonographie duplex des artères de la jambe et du pied, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.25.0130

GK.25.0130 | Sonographie duplex du système veineux profond de la jambe, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.25.0140

GK.25.0140 | Sonographie duplex complète du système veineux superficiel d'un membre inférieur, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Status des veines superficielles d'un membre inférieur, par côté, y compris veines perforantes. Les investigations brèves ou partielles sont facturées selon la position (PW. 3003), les marquages suivants selon la position (GK.25.0170).


  • Chap. TarD
  • GK.25.0150

GK.25.0150 | Détermination des indices de résistivité, artefact de scintillement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Détermination des indices de résistivité périphérique et recherche de calcifications à l'aide de la sonographie Doppler (artefact de scintillement).


  • Chap. TarD
  • GK.25.0160

GK.25.0160 | Sonographie Doppler des vaisseaux fœtaux et maternels
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.25.0170

GK.25.0170 | Dessin et marquage en vue d'une intervention
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Représentation graphique par dessin des veines superficielles pour une intervention sur des varices (mapping veineux) pendant un examen ultrasonographique.


  • Chap. TarD
  • GK.30.0010

GK.30.0010 | Examen d'organe par sonographie focalisée, 1 organe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour l'examen ciblé et pour l'examen de contrôle d'un organe, indépendamment de sa localisation.


  • Chap. TarD
  • GK.30.0020

GK.30.0020 | Examen d'organe par sonographie focalisée, 2 organes et plus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour l'examen ciblé ou l'examen de contrôle de 2 organes et plus, indépendamment de leur localisation.


  • Chap. TarD
  • GK.30.0030

GK.30.0030 | Sonographie vasculaire focalisée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour les investigations vasculaires brèves, p. ex.: - celles définies dans la future AFC *Point of care* de la SSUM; - sonographie de compression en 2 points des veines profondes de la jambe; - dépistage d'un anévrysme aortique infrarénal (*diagnostic visuel* uniquement); - brefs contrôles postopératoires directs; - visualisation des veines superficielles avant une chirurgie des varices (sur la base d'un examen sonographique préalable); - établissement de la localisation des vaisseaux du cou ou de l'aine avant la mise en place d'un cathéter; - visualisation de la perfusion de tissus ou d'organes par Power-Doppler. Vaut également pour la mise en évidence d'une fistule artério-veineuse, pour le suivi d'un shunt de dialyse et d'un by-pass et pour le dépistage aortique. Vaut également pour un examen de contrôle. Vaut également pour les valvules veineuses conniventes. Vaut aussi pour une mesure de la résistance rénale.


  • Chap. TarD
  • GK.30.0040

GK.30.0040 | Focused assessment with sonography for trauma (FAST)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | FAST = Focused Assessment with Sonography for Trauma. Investigation d'un épanchement liquidien intra-abdominal.


  • Chap. TarD
  • GK.30.0050

GK.30.0050 | Focused assessment with sonography for trauma, élargie (eFAST)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | FAST = Focused Assessment with Sonography for Trauma. Investigation d'un épanchement liquidien intra-abdominal, pleural ou péricardique, ou d'un pneumothorax.


  • Chap. TarD
  • GK.30.0060

GK.30.0060 | Endosonographie focalisée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut également pour les endosonographies de contrôle. Vaut également pour les endosonographies de contrôle avec mesure du diamètre folliculaire.


  • Chap. TarD
  • GK.35.0010

GK.35.0010 | Ponction, biopsie et/ou aspiration diagnostique guidée par sonographie, par localisation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Y compris l'anesthésie locale et les ponctions de décharge éventuelles, dans la mesure où celles-ci ne sont pas déjà indemnisées, pour le même examen, par une autre position. Vaut également pour une biopsie transthoracique. Indépendamment de la méthode.


  • Chap. TarD
  • GK.35.0020

GK.35.0020 | Intervention thérapeutique guidée par sonographie, par localisation.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Y compris l'anesthésie locale et l'administration de médicaments. Vaut également pour les interventions destinées au traitement de la douleur (y compris l'administration de médicaments). Indépendamment de la méthode et de la pose de cathéters de drainage.


  • Chap. TarD
  • GK.35.0030

GK.35.0030 | Interventions TEE guidées par sonographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.35.0040

GK.35.0040 | Ponction péricardique, pleurale ou d'ascite, guidée par sonographie, par localisation.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.35.0050

GK.35.0050 | Drainage péricardique guidé par sonographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.35.0060

GK.35.0060 | Anesthésie régionale guidée par sonographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.35.0070

GK.35.0070 | Bloc plexique ou nerveux guidé par sonographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Peut être cumulé avec [WA.05].


  • Chap. TarD
  • GK.35.0080

GK.35.0080 | Blocs nerveux périphériques guidés par sonographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour les blocs nerveux périphériques, p. ex.: bloc du nerf tibial, du pied, de la main, etc. Ne s'applique pas à un bloc plexique.


  • Chap. TarD
  • GK.35.0110

GK.35.0110 | Sonographie vasculaire thérapeutique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.35.0120

GK.35.0120 | Accès vasculaire guidé par sonographie (veineux ou artériel)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut également pour la pose d'un cathéter de dialyse temporaire.


  • Chap. TarD
  • GK.35.0130

GK.35.0130 | + Accès vasculaire séparé en tant que mesure préventive, non guidé par sonographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour des accès vasculaires séparés à valeur préventive lors d'interventions (risque de choc, etc.).


  • Chap. TarD
  • GK.40.0010

GK.40.0010 | Monitoring neurosonographique peropératoire des deux côtés, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.40.0020

GK.40.0020 | Sonographie peropératoire, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris la sonographie laparoscopique. Lors d'une sonographie laparoscopique, l'abord est pris en compte dans l'intervention correspondante. Ne vaut pas pour les opérateurs et les assistants; vaut uniquement pour un autre spécialiste mandaté.


  • Chap. TarD
  • GK.40.0030

GK.40.0030 | Sonographie vasculaire peropératoire, morphologie et perfusion, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GK.45.0010

GK.45.0010 | Application de produits de contraste (CEUS) ou pharmaco-stimulation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | CEUS = Contrast Enhanced Ultrasound


  • Chap. TarD
  • GK.45.0020

GK.45.0020 | Elastographie d'un organe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Dans le cadre de l'investigation d'un organe pour mesurer la densité tissulaire.


  • Chap. TarD
  • GK.45.0030

GK.45.0030 | Sonographie vasculaire, test fonctionnel, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut aussi pour le test de compression des artères et veines périphériques et pour le test de résistance.


  • Chap. TarD
  • GK.45.0040

GK.45.0040 | Examen sonographique dynamique, par côté, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour des examens spécifiques rendus nécessaires pour répondre aux questions initiales par des examens dynamiques des organes soit par des médecins ou paramédicaux spécialisés en US, en particulier les mouvements pathologiques ou normaux en cas de hernies en le comparant au côté controlatéral (à l'exclusion de prothèses).


  • Chap. TarD
  • GK.45.0050

GK.45.0050 | Sonographie 3D ou 4D
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut également pour la visualisation de la mesure de flux intra-opératoire assistée par doppler, à des fins d'assurance-qualité après reconstruction et chirurgie de dérivation (shunt).


  • Chap. TarD
  • GK.50.0010

GK.50.0010 | Rédaction d'un rapport d'examen sonographique à l'attention d'un médecin, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut seulement pour le rapport transmis au médecin prescripteur ou à l'instance concernée.


  • Chap. TarD
  • GM.00.0010

GM.00.0010 | CT du neurocrâne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GM.00.0020

GM.00.0020 | + Prestation médicale avant et pendant un examen CT
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Grouper relevant
Code de réf. | nécessaire
Chapitre | TarD
Comprend les prestations suivantes individuelles à chaque patient avant son entrée en salle d'examen:

- planification de l'examen,
- vérification de l'indication au vue des directives actualisées

Comprend les prestations suivantes individuelles à chaque patient en présence du patient:
- accueil du patient
- évaluation des premières images acquises et adaptation du protocole d'examen
- surveillance lors de l'injection d'un produit de contraste (risque de réaction anaphylactique lors de l'injection du produit de contraste)
- surveillance lors d'une synchronisation ECG
- assistance pour l'injection rectale d'un produit de contraste
- assistance en cas d'insuffisance rénale
- assistance pour un CT cardiaque
- assistance pour un CT du colon
- en cas de consultation du médecin prescripteur
- validation de l'examen.
- transmission des documents (p. ex. images)
- prise de congé du patient

L'étude du dossier du patient est facturée selon la position (AA.15.0010).

Un éventuel entretien avec le patient après l'examen, en dehors de la salle d'examen ou de la salle de contrôle, dans la salle de consultation du radiologue est facturé selon la position (AA.00.0010) ou (AA.00.0020).


  • Chap. TarD
  • GM.00.0030

GM.00.0030 | CT cérébral et massif cranio-facial
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GM.00.0040

GM.00.0040 | CT des os de la face, des cavités sinusales, de la maxillaire, de la mandibule, des dents, des articulations temporo-mandibulaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GM.00.0050

GM.00.0050 | CT du rocher et de la base du crâne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut également pour une visualisation coronale et/ou axiale.


  • Chap. TarD
  • GM.00.0060

GM.00.0060 | CT dentaire, par mâchoire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Au maximum deux fois par séance. Max 1 fois par mâchoire.


  • Chap. TarD
  • GM.00.0070

GM.00.0070 | CT du cou et massif cranio-facial
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GM.00.0080

GM.00.0080 | CT du cou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GM.00.0090

GM.00.0090 | CT de parties de la colonne vertébrale, 1 ou 2 segment, par segment
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Colonne cervicale, thoracique ou lombaire, sacrum y compris articulations sacro-iliaques. Les régions facturées doivent être mentionnées dans le rapport. Ne vaut pas pour une indication à la densitométrie osseuse selon l'OPAS.


  • Chap. TarD
  • GM.00.0100

GM.00.0100 | + Supplément pour CT par partie de la colonne vertébrale, 3e ou 4e partie, par partie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Colonne cervicale, colonne thoracique, colonne lombaire, sacrum y compris les articulations sacro-iliaques. Les régions examinées doivent être décrites dans le rapport. Ne s'applique pas à l'indication Densité osseuse selon l'OAMAL.


  • Chap. TarD
  • GM.00.0110

GM.00.0110 | Densitométrie osseuse par CT, colonne vertébrale lombaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour une indication à la densitométrie osseuse selon l'OPAS.


  • Chap. TarD
  • GM.00.0120

GM.00.0120 | CT de l'ensemble du thorax et/ou des articulations sterno-claviculaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut aussi pour le CT à haute résolution.


  • Chap. TarD
  • GM.00.0130

GM.00.0130 | CT cardiaque natif avec calcul du score de calcium
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Visualisation des artères coronaires sans produit de contraste, pour l'évaluation des calcifications coronaires (score d'Agatston).


  • Chap. TarD
  • GM.00.0140

GM.00.0140 | CT cardiaque avec visualisation des artères coronaires et/ou des valvules
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Visualisation des artères coronaires et/ou des valvules avec produit de contraste, afin de mettre en évidence des sténoses coronaires calcifiées et non calcifiées. Y compris ECG de surveillance.


  • Chap. TarD
  • GM.00.0150

GM.00.0150 | CT de l'abdomen supérieur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Y compris la visualisation des parties basales des poumons.


  • Chap. TarD
  • GM.00.0160

GM.00.0160 | CT de l'ensemble de l'abdomen
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Visualisation de tous les organes de l'abdomen et du bassin.


  • Chap. TarD
  • GM.00.0170

GM.00.0170 | CT du bassin
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Visualisation des organes du bassin avec ou sans les articulations sacro-iliaques.


  • Chap. TarD
  • GM.00.0180

GM.00.0180 | CT de l'articulation de l'épaule et/ou du bras, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Ne vaut pas pour une indication à la densitométrie osseuse selon l'OPAS.


  • Chap. TarD
  • GM.00.0190

GM.00.0190 | CT du coude et/ou de l'avant-bras, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Ne vaut pas pour une indication à la densitométrie osseuse selon l'OPAS.


  • Chap. TarD
  • GM.00.0200

GM.00.0200 | CT du poignet et/ou de la main, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Ne vaut pas pour une indication à la densitométrie osseuse selon l'OPAS.


  • Chap. TarD
  • GM.00.0210

GM.00.0210 | CT de la hanche et/ou de la cuisse, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Ne vaut pas pour une indication à la densitométrie osseuse selon l'OPAS.


  • Chap. TarD
  • GM.00.0220

GM.00.0220 | CT du genou et/ou de la jambe, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Ne vaut pas pour une indication à la densitométrie osseuse selon l'OPAS.


  • Chap. TarD
  • GM.00.0230

GM.00.0230 | CT du pied/des pieds et/ou de la cheville/des chevilles, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Ne vaut pas pour une indication à la densitométrie osseuse selon l'OPAS.


  • Chap. TarD
  • GM.00.0240

GM.00.0240 | Angiographie-CT des vaisseaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour une visualisation des vaisseaux de la région concernée; peut être facturée séparément. Vaut pour toutes les angiographies-CT.


  • Chap. TarD
  • GM.00.0250

GM.00.0250 | Endoscopie virtuelle par CT
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut p. ex. pour la coloscopie virtuelle et l'endoscopie virtuelle. Peut être facturée en plus de l'examen effectué sur la région correspondante.


  • Chap. TarD
  • GM.00.0260

GM.00.0260 | Second examen différé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Second examen différé. Le patient vient le même jour pour le deuxième examen, après avoir quitté la salle d'examen entretemps. Vaut pour un examen de contrôle indiqué après une intervention thérapeutique ou diagnostique, en cas de complications et d'indications médicales impératives. L'interprétation ainsi que la radioprotection, les forfaits pour RIS/PACS et le temps de changement peuvent être facturés une deuxième fois.


  • Chap. TarD
  • GM.05.0010

GM.05.0010 | Intervention diagnostique et/ou thérapeutique guidée par CT, première localisation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour les ponctions, biopsies, cathéters de drainage; vaut aussi pour la ponction de la base du crâne. Un CT diagnostique pour localisation au cours de la même séance est déjà inclus et ne peut pas être facturé en plus.


  • Chap. TarD
  • GM.05.0020

GM.05.0020 | + Supplément pour le temps consacré à d'autres interventions, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Vaut pour:

- autres localisations;
- embolisation ou vertébroplastie, discographie-CT;
- nucléotomie;
- intervention chirurgicale guidée par CT au niveau du système nerveux central ou des os de la face;
- ablation percutanée de grosseurs ou de structures tissulaires, guidée par CT.


  • Chap. TarD
  • GM.05.0030

GM.05.0030 | Infiltration sous contrôle CT de racines nerveuses ou de petites articulations vertébrales, première localisation.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour la première localisation d'une racine nerveuse ou d'une petite articulation vertébrale. Un CT diagnostique pour localisation au cours de la même séance est déjà inclus et ne peut pas être facturé en plus.


  • Chap. TarD
  • GM.05.0040

GM.05.0040 | + Infiltration sous contrôle CT de racines nerveuses ou de petites articulations vertébrales, par localisation supplémentaire.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour une localisation supplémentaire d'une racine nerveuse ou d'une petite articulation vertébrale. Un CT diagnostique pour localisation au cours de la même séance est déjà inclus et ne peut pas être facturé en plus.


  • Chap. TarD
  • GM.10.0010

GM.10.0010 | Examen technique CT exigeant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour: diagnostic tumoral, examens dynamiques, volumétrie, perfusion, CT-entéroclyse ou CT-entérographie, reconstructions complexes (telles qu'oreille interne, os du visage) ou planification d'opération, imagerie 3D. Doit être mentionné dans le rapport.


  • Chap. TarD
  • GM.15.0010

GM.15.0010 | Interprétation et rédaction du rapport de CT
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Vaut pour l'interprétation médicale des images et le rapport au médecin prescripteur ou à l'instance mandante (p. ex. assureur). Vaut pour chaque prestation principale séparée. Les positions du chapitre [AA.25] ne peuvent pas faire l'objet d'une facturation supplémentaire.


  • Chap. TarD
  • GM.15.0020

GM.15.0020 | Interprétation et rédaction de rapport particulièrement exigeantes d'un CT, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour les interprétations et les traitements numériques complexes de radiographies à des fins d'évaluation, comme lors du recours au système RECIST, de volumétrie, de scintigraphies de perfusion, d'examens de l'oreille interne, de seconds examens différés le même jour. Vaut aussi pour l'interprétation du CT avec plus de 2 séquences de perfusion. Vaut aussi pour le neurocrâne avec les os de la face et le cou avec os de la face ainsi qu'une partie de la colonne vertébrale. Doit être mentionné et interprété dans le rapport. Les positions du chapitre [AA.25] ne peuvent pas être facturées en plus.


  • Chap. TarD
  • GP.00.0010

GP.00.0010 | IRM du neurocrâne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GP.00.0020

GP.00.0020 | + Supplément pour séries IRM supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut de façon générale pour des séries supplémentaires avec renforcement du contraste. Ne vaut pas pour d'éventuelles visualisations coronales et/ou axiales supplémentaires ni des techniques de coupes minces. Ne vaut pas pour des séquences IRM supplémentaires.


  • Chap. TarD
  • GP.00.0030

GP.00.0030 | + Prestation médicale avant et pendant un examen IRM
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Grouper relevant
Code de réf. | nécessaire
Chapitre | TarD
Comprend les prestations suivantes individuelles à chaque patient avant son entrée en salle d'examen:

- planification de l'examen,
- vérification de l'indication au vue des directives actualisées

Comprend les prestations suivantes individuelles à chaque patient en présence du patient:
- accueil du patient
- évaluation des premières images acquises et adaptation du protocole d'examen
- surveillance lors de l'injection d'un produit de contraste (risque de réaction anaphylactique lors de l'injection du produit de contraste)
- surveillance lors d'une synchronisation ECG
- assistance pour l'injection rectale d'un produit de contraste
- assistance en cas d'insuffisance rénale
- assistance pour une IRM cardiaque
- assistance pour une IRM du colon
- en cas de consultation du médecin prescripteur
- validation de l'examen.
- transmission des documents (p. ex. images)
- prise de congé du patient

L'étude du dossier du patient est facturée selon la position (AA.15.0010).

Un éventuel entretien avec le patient après l'examen, en dehors de la salle d'examen ou de la salle de contrôle, dans la salle de consultation du radiologue est facturé selon la position (AA.00.0010) ou (AA.00.0020).


  • Chap. TarD
  • GP.00.0040

GP.00.0040 | IRM des os de la face et des cavités sinusales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut aussi pour la mandibule, le plancher buccal, la langue, l'articulation temporo-mandibulaire et le larynx. Vaut aussi pour des examens de l'hypophyse. Une IRM du neurocrâne peut être facturée en plus.


  • Chap. TarD
  • GP.00.0050

GP.00.0050 | IRM du rocher, de la base du crâne ou de l'orbite
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Une IRM du neurocrâne peut être facturée en plus. Vaut également pour la cavité orbitale.


  • Chap. TarD
  • GP.00.0060

GP.00.0060 | IRM du cou
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut aussi pour le pharynx, les parties molles cervicales, le larynx, la glande thyroïde, les parathyroïdes, les ganglions lymphatiques.


  • Chap. TarD
  • GP.00.0070

GP.00.0070 | IRM d'une partie de la colonne vertébrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Colonne cervicale, thoracique ou lombaire, sacrum y compris articulations sacro-iliaques. Pour la facturation de parties de la colonne, ces régions doivent être visualisées par deux séquences et être décrites dans le rapport.


  • Chap. TarD
  • GP.00.0080

GP.00.0080 | IRM du thorax
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut aussi pour le médiastin, l'aorte thoracique, les poumons, la plèvre, la paroi thoracique, les côtes et le sternum.


  • Chap. TarD
  • GP.00.0090

GP.00.0090 | IRM mammaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | D'un côté ou des deux côtés.


  • Chap. TarD
  • GP.00.0100

GP.00.0100 | IRM cardiaque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Anatomie du cœur, y compris la dynamique cardiaque au repos. Y compris la surveillance ECG (utilisée pour l'imagerie).


  • Chap. TarD
  • GP.00.0110

GP.00.0110 | IRM de l'abdomen supérieur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut aussi pour le foie, le pancréas, la rate, la vésicule biliaire, les voies biliaires et l'aorte. Vaut également pour la CPRM.


  • Chap. TarD
  • GP.00.0120

GP.00.0120 | IRM de l'ensemble de l'abdomen
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Visualisation de toute la cavité abdominale; vaut aussi pour les reins et les voies urinaires. Pour la visualisation éventuelle de la hanche, voir la position (GP.00.0200).


  • Chap. TarD
  • GP.00.0130

GP.00.0130 | IRM de l'abdomen inférieur et du bassin
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut aussi pour tous les organes abdominaux inférieurs, les os, les parties molles, les organes génitaux, le rétropéritoine et l'aorte abdominale. Pour la visualisation éventuelle de la hanche, voir la position (GP.00.0200).


  • Chap. TarD
  • GP.00.0140

GP.00.0140 | IRM fœtale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour un examen du fœtus dans le ventre maternel.


  • Chap. TarD
  • GP.00.0150

GP.00.0150 | IRM de la prostate
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut aussi pour la prostate, les vésicules séminales, toutes les structures du bassin (ganglions lymphatiques, vessie, os, vaisseaux).


  • Chap. TarD
  • GP.00.0160

GP.00.0160 | Défécographie-IRM
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Y compris le lavement rectal.


  • Chap. TarD
  • GP.00.0170

GP.00.0170 | IRM de l'articulation de l'épaule et/ou du bras, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GP.00.0180

GP.00.0180 | IRM de l'articulation du coude et/ou de l'avant-bras, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GP.00.0190

GP.00.0190 | IRM du poignet et/ou de la main, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut aussi pour la région carpienne et les doigts.


  • Chap. TarD
  • GP.00.0200

GP.00.0200 | IRM de la hanche et/ou de la cuisse, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GP.00.0210

GP.00.0210 | IRM du genou et/ou de la jambe, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GP.00.0220

GP.00.0220 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • GP.00.0230

GP.00.0230 | IRM du corps entier
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Comprend plus de trois régions. Correspond à un examen exploratoire, p. ex. pour la recherche d'une tumeur ou de métastases ou la recherche de foyers d'inflammation.


  • Chap. TarD
  • GP.00.0240

GP.00.0240 | Angiographie IRM de tous les vaisseaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour la visualisation des vaisseaux de la région concernée; peut être facturée séparément. Vaut pour toutes les angiographies par IRM.


  • Chap. TarD
  • GP.00.0250

GP.00.0250 | Mesure du débit sanguin, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Grouper
 |  | Chapitre | TarD
 |  | Mesures du débit pour l'évaluation des valves et des malformations des vaisseaux cardiaques (p. ex. pour la quantification de shunts). Y compris la surveillance ECG.


  • Chap. TarD
  • GP.00.0260

GP.00.0260 | Spectroscopie par IRM
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour tous les spectres.


  • Chap. TarD
  • GP.00.0270

GP.00.0270 | Endoscopie virtuelle par IRM
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut p. ex. pour la coloscopie virtuelle et l'endoscopie virtuelle. Peut être facturée en plus de l'examen effectué sur la région correspondante.


  • Chap. TarD
  • GP.00.0280

GP.00.0280 | Second examen IRM différé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Second examen différé. Le patient vient le même jour pour le deuxième examen, après avoir quitté la salle d'examen entretemps. Vaut pour un examen de contrôle indiqué après une intervention thérapeutique ou diagnostique, en cas de complications et d'indications médicales impératives. L'interprétation, les forfaits pour RIS/PACS et le temps de changement peuvent être facturés une deuxième fois.


  • Chap. TarD
  • GP.05.0010

GP.05.0010 | Intervention guidée par IRM, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Grouper
 |  | Chapitre | TarD
 |  | Vaut pour les ponctions, biopsies et cathéters de drainage. Vaut aussi pour: une ponction de la base du crâne, l'ablation percutanée de grosseurs ou de structures tissulaires guidée par IRM, une nucléotomie guidée par IRM, une embolisation ou une vertébroplastie guidée par IRM et une intervention chirurgicale guidée par IRM au niveau du système nerveux central ou des os de la face. Une IRM pour localisation et la pose de l'indication au cours de la même séance font partie de la prestation


  • Chap. TarD
  • GP.10.0010

GP.10.0010 | Examen médical complexe et technique d'une IRM exigeante, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour:

- IRM cardiaque de stress à l'adénosine;
- l'entéroclyse ou l'entérographie par IRM;
- la recherche de fistule;
- la volumétrie;
- l'IRM fonctionnelle (IRMf);
- la NOVA (non-invasive optimal vessel analysis).
Doit être mentionné dans le rapport.


  • Chap. TarD
  • GP.10.0020

GP.10.0020 | Examen IRM complexe, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour:

- le diagnostic d'une tumeur;
- l'IRM urinaire;
- l'examen dynamique au moyen de produit de contraste;
- l'examen dynamique des capacités fonctionnelles;
- la perfusion;
- la MRCP;
- le prolongement de l'examen jusqu'aux membres;
- la séquence de relaxométrie-T2;
- tractographie;
- ASL;
- mesure de la pression du liquide céphalo-rachidien.
Doit être mentionné dans le rapport.


  • Chap. TarD
  • GP.15.0010

GP.15.0010 | Interprétation et rédaction du rapport d'IRM
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Vaut pour l'interprétation médicale des images ainsi que pour la rédaction du rapport destiné au médecin traitant ou au mandant (p. ex. assureur). Vaut séparément pour chaque prestation principale. Les positions du chapitre [AA.25] ne peuvent pas être facturées en plus.


  • Chap. TarD
  • GP.15.0020

GP.15.0020 | Interprétation et rédaction de rapport particulièrement exigeantes d'IRM, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour les interprétations et les traitements numériques complexes de données d'imagerie à des fins d'évaluation, comme lors du recours au système RECIST, de volumétrie, de T1 mapping, T2 mapping, de tractographie, d'IRM, de second examen différé le même jour. Lors d'examens avec produit de contraste pour évaluer plusieurs séquences de perfusion. Vaut aussi pour l'IRM cardiaque et pour des questions neuroradiologiques complexes. Doit être mentionné et interprété dans le rapport. Les positions du chapitre [AA.25] ne peuvent pas être facturées en plus.


  • Chap. TarD
  • JA.00.0010

JA.00.0010 | Conseil et traitement en gériatrie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations effectuées par le spécialiste et limitées aux situations suivantes: - analyses cognitives et établissement d'un concept de traitement (non spécifiquement tarifés) - examen et traitement de chutes/séquelles de chutes, de mesures préventives à organiser (si non spécifiquement tarifés) - anamèse, interviews et initiation d'un traitement dans le cadre d'une consultation gériatrique.


  • Chap. TarD
  • JA.00.0020

JA.00.0020 | Travail en milieu gériatrique en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour le conseil ou l'instruction de personnes de référence nécessaires au traitement du patient, limité aux situations selon (JA.00.0010). On entend par personne de référence: - personnes de l'entourage personnel ou familial du patient participant à la prise en charge de ce dernier. - représentant légal du patient - thérapeutes ou autre personnel médical participant à la prise en charge du patient.


  • Chap. TarD
  • JA.00.0030

JA.00.0030 | Evaluation psychogériatrique complète, bloc 1
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen dans le cadre d'une évaluation complète de dépistage de la démence. Bloc 1: - Examen de dépistage de la démence à l'aide de tests standardisés et validés: performances en fonction de l'âge, du niveau de formation et du sexe (p. ex. CERAD plus), test de la montre - Enregistrement de l'état d'esprit avec des tests appropriés de médecine de l'âge (p. ex. L'Echelle de dépression gériatrique) - Appréciation du comportement: p. ex., motivation, contrôle des impulsions, capacité de discernement, conscience du trouble, etc.


  • Chap. TarD
  • JA.00.0040

JA.00.0040 | Evaluation psychogériatrique complète, bloc 2
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen dans le cadre d'une évaluation complète de dépistage de la démence. Bloc 2 (au moins trois des domaines cognitifs ci-après doivent être examinés en profondeur): - Attention complexe: attention soutenue, divisée, sélective, vitesse de traite-ment - Fonctions exécutives: capacité de planifier et de décider, mémoire de travail, contrôle des erreurs, capacité d'inhibition, flexibilité mentale, capacité d'abstraction - Apprentissage et mémoire: mémoire immédiate, mémoire à court et à long terme (y compris rappel libre, rappel indicé et reconnaissance), mémoire à très long terme (sémantique, autobiographique), apprentissage implicite - Langage: production du langage (y compris la dénomination, l'évocation lexicale, la fluidité du discours, la grammaire et la syntaxe), compréhension du langage - Aptitude perceptive et motrice: perception visuelle, visuoconstruction, pratiques. - Cognition sociale: reconnaissance des émotions, *theory of mind*.


  • Chap. TarD
  • JA.00.0050

JA.00.0050 | Examen neurogériatrique
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Examen complexe de gériatrie spécialisée avec analyse de la marche assistée par vidéo, en accordant une attention particulière aux aspects cognitifs et moteurs. Différenciation des diverses composantes d'un trouble de la marche chez un sujet âgé en facteurs étiologiques principaux et cofacteurs, y compris l'attribution (neuro-) anatomique.

Comprend l'examen de l'ensemble des 9 groupes ci-après.

**Groupe 1**

Bref examen de médecine interne générale: capacité de coopération, taille, poids, pression sanguine, pouls, épreuve d'orthostatisme actif (comportement de la pression artérielle et du pouls en position couchée, assise et debout), status somatique orienté sur les symptômes.

**Groupe 2**

Examen de l'équilibre statique et contrôle postural. Toutes les caractéristiques suivantes: appui sur une jambe des deux côtés, test debout pieds en tandem, vérification des réflexes de posture et de redressement à l'aide du pull test et du test de rétropulsion.

**Groupe 3**

Analyse clinique et gériatrique structurée de la marche (assistée éventuellement par vidéo) durant le test *Up-and-Go* (TUG, non chronométré).

Exécution d'au moins deux parcours (1er avec aide à la marche, si utilisée régulièrement; 2e sans aide à la marche; 3e avec un travail en double tâche, obligatoire).

Documentation selon les critères de l'évaluation standardisée de la marche: lever de la chaise, début de la marche, longueur de pas (phase d'appui), hauteur, largeur, continuité des pas, déviation de la marche, balancement des bras, posture de la tête et du tronc et mouvements du bassin.

**Groupe 4**

Evaluation gériatrique fonctionnelle de la sensibilité: mesure simple de l'acuité visuelle avec tableau de lecture rapproché (p. ex. Tableau de Jaeger, avec lunettes) et/ou contrôle de l'acuité visuelle avec tableau de lecture à distance, périmétrie au doigt du champ visuel, olfactométrie simple (reconnaissance et dénomination de 1 ou 2 odeurs), audiométrie simple avec des moyens auxiliaires (p. ex. Test de chuchotement), otoscopie optionnelle et test de Rinne ou de Weber avec diapason.

**Groupe 5**

Examen d'autres fonctions des nerfs crâniens ayant une importance particulière dans les pathologies neurogériatriques. Examen de la pupillomotricité et de l'oculomotricité, notamment: motilité oculaire verticale, recherche de nystagmus (examen optionnel des saccades, suppression du réflexe vestibulo-oculaire), pattern de mouvement et mobilité de la tête et du cou, coordination de la langue, déglutition.

**Groupe 6**

Contrôle des réflexes archaïques chez l'adulte. Au moins 3 des réflexes suivants: palmo-mentonnier, naso-palpébral, réflexe de moue, réflexe de défense, réflexe de préhension et autres.

**Groupe 7**

Examen de la coordination. Au moins 4 des items suivants: épreuve doigt-nez, épreuve talon-genou, diadococinésie, taxie, métrie, tapping digital, tapping du pied, manoeuvre du bretteur, maintien de la position des mains, rebound.

**Groupe 8**

Test de la motricité. Trophicité, tonus, force, examen des réflexes de tous les membres (au moins un réflexe monosynaptique, polysynaptique ou pathologique), détermination du degré de parésie d'au moins 4 muscles (M5-M0).

**Groupe 9**

Examen de la sensibilité. Au moins 3 des items suivants sur les membres inférieurs: toucher, vibration, sens des positions, négligence tactile, douleur.


  • Chap. TarD
  • JC.00.0010

JC.00.0010 | Consultation et conseil en médecine de travail, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend également le processus de diagnostic et de traitement psychiatrique ou psychothérapeutique, y compris accueil et départ, accompagnement jusqu'au transfert, y compris les ordres médicaux au personnel paramédical concernant les données administratives et thérapeutiques. Vaut aussi pour les activités directement imputables à la prise en charge comme l'étude des dossiers et écrtiture dans les dossiers. Vaut également pour l'établissement d'ordonnances ou de prescriptions pendant ou immédiatement après une consultation.


  • Chap. TarD
  • JC.00.0020

JC.00.0020 | Analyse de l'exposition, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour la visite et l'analyse du lieu d'exposition ou du lieu de travail, en présence ou non du patient, afin de déterminer les troubles de santé qui sont dus ou non au lieu de travail en fonction des risques physiques, chimiques, biologiques, ergonomiques ou psychosociaux et d'apporter des conseils.


  • Chap. TarD
  • JC.00.0030

JC.00.0030 | Entretien avec l'employeur, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les entretiens menés de vive voix ou par téléphone avec l'employeur, en présence ou non du patient, dans le cadre des clarifications/adaptations du lieu de travail afin de préserver l'aptitude à l'emploi ou de réintégrer le patient.


  • Chap. TarD
  • JE.00.0010

JE.00.0010 | Traitement en endocrinologie ou diabétologie, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour le traitement spécialisé et la surveillance des patients avec une pathologie endocrinologique ou diabétique. En font partie les évaluations, les interprétations des résultats de laboratoire, l'établissement d'un diagnostic différentiel et l'établissement de différentes propositions de traitement et adaptation des traitements avec le patient ou son représentant légal si celui-ci est informé de la situation clinique du patient ou de la patiente en rapport avec l'âge, les circonstances de vie, les antécédents, etc. (p.ex. situation liée à la puberté, au diabète).
Les traitements endocrinologiques/diabétiques liés à la spécialité comprennent les atteintes thyroïdiennes, parathyroïdiennes, le traitement des différentes formes de diabète et ses complications et la prévention des complications, l'ostéoporose et ses causes (particulièrement les déséquilibres hormonaux), l'infertilité et ses différentes causes dont les altérations liées au développement hormonal soit l'identité sexuelle et la puberté, la croissance (petite et grande taille), l'atteinte de l'hypophyse, des surrénales, des gonades, la balance hydrique surtout si elle est d'origine hormonale, le déséquilibre lipidique (dyslipidémie) et la recherche d'une origine endocrinologique d'une obésité et ses complications diabétiques, ainsi que la recherche d'autres déséquilibres corporels d'origine endocrinologique. Les traitements cancérologiques, soit les cancers thyroïdiens, surrénaliens, les tumeurs neuroendocrines (NET) font également partie des prestations ainsi que les traitements et les conseils génétiques en rapport avec la pathologie endocrinienne ou diabétique incluant les tumeurs neuroendocriniennes (MEN), le diabète de type MODY, les maladies endocrinologiquement rares, les perturbations d'origine génétique ou métabolique.


  • Chap. TarD
  • JE.00.0020

JE.00.0020 | Préparation et interprétation d'épreuves fonctionnelles endocrinologiques, par test, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService · contactRelevant
Type TMA | 5 = E LKAAT
TMA Propriétés | Minutage + Contact
Chapitre | TarD
**Définition:**

Un test fonctionnel en endocrinologie permet d'apprécier la fonction d'organes endocriniens en mesurant, dans des conditions standards et de façon dynamique, la réaction ou la réponse à un stimulus. Font par exemple partie de ces tests fonctionnels endocrinologiques: le test au synacthène, le test de nuit à la dexaméthasone, le test à la métopirone, le test de suppression de l'hormone de croissance HGH, le test de restriction hydrique, le test de stimulation de l'hormone de croissance HGH, le test de tolérance à l'insuline, le test LH-RH, le cathétérisme des sinus pétreux.

L'interprétation du test d'intolérance au glucose est indemnisée à l'aide de la position (JE.00.0060).

L'appréciation et l'interprétation comprennent aussi la pose de l'indication, la préparation du test et l'évaluation des résultats tout en tenant compte de la situation particulière du patient.

Ne vaut pas pour l'interprétation et le résultat d'analyses simples de laboratoire.

**Préparation du/des tests:**

Comprend l'instruction dispensée au personnel médical concernant la façon de procéder (calcul de la dose du produit de test, protocole de test) ainsi que le contrôle de l'exactitude des conditions-cadres, l'évaluation de l'analyse préliminaire.

**Evaluation du résultat du/des tests:**

Comprend l'analyse correcte des résultats en fonction des valeurs normales et cut-off en vigueur, compte tenu en particulier du sexe, de l'âge, de l'indice de masse corporelle, des stades de puberté, des phases du cycle, de maladies de base, des médicaments et du test utilisé.

La réalisation du/des tests ainsi que la surveillance du patient par le personnel paramédical dûment instruit ou le médecin sont facturés séparément et en fonction de la durée effective par le biais de la position correspondante, voir [AM].


  • Chap. TarD
  • JE.00.0030

JE.00.0030 | Status d'endocrinologie pédiatrique chez les enfants jusqu'à 16 ans
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
La position tarifaire comprend l'examen chez des enfants jusqu'à 16 ans par le spécialiste avec au moins 2 des quatre examens mentionnés ci-après. Par domaine un minimum de trois mesures doivent être faites et les mesures auxologiques des déterminations sexuelles et de l'âge doivent être reportés sur la courbe des percentiles.

**1.Organes endocriniens**

Syndrome de Prader-Willy et ses différentes étapes d'évolution (gynécomastie, retard de la puberté, de la pilosité et des partie génitales), hypogonadisme avec une mesure orchidométrique; androgénisation de la peau et des muqueuses, courbe de croissance, palpation de la thyroïde, mobilité oculaire, fond d'oeil.

**2. Dysmorphie/taille moyenne et proportion**

Caractéristique de la dysmorphie, main, pied, membres supérieurs et inférieurs et proportions, envergure des bras, hauteur d'assisse.

**3. Composition corporelle**

Mesure des plis cutanés avec un adipomètre, du ventre et des hanches, body mass index, le rapport poids/taille et stature,

**4. Diabète**

Sensibilité aux vibrations, sensibilité tactile avec monofilament, recherche des pouls centraux et périphériques, peaux.


  • Chap. TarD
  • JE.00.0040

JE.00.0040 | Thermo-ablation de nodules thyroïdiens
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour: - ablation par radiofréquence (RFA), - thérapie par ultrasons focalisés (échothérapie, HIFU), - thermothérapie induite par laser (LITT) et - cryo-ablation par micro-ondes (AMO) Vaut également pour plusieurs nodules.


  • Chap. TarD
  • JE.00.0050

JE.00.0050 | Insulinothérapie avec pompe à insuline, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Comprend les prestations fournies par le spécialiste aux patients ambulatoires pour le traitement à l'aide d'une pompe à perfusion d'insuline (Continuous Subcutaneous Insulin Infusion, CSII).
Comprend le traitement et la prise en charge du patient par le médecin spécialiste en ce qui concerne l'indication de cette forme de traitement (sur la base de l'analyse rétrospective de la situation actuelle et de ses problèmes, l'indication du traitement par pompe à insuline est discutée avec le diabétique. En particulier, les avantages et les inconvénients du traitement par pompe à insuline sont discutés avec le patient sur la base d'une description concrète et détaillée de la fonction d'une pompe à insuline),comprend également le processus décisionnel, les préparatifs (p. ex. l'organisation d'une consultation nutritionnelle approfondie, etc.), ainsi que la réalisation concrète de cette transition. Ceci peut inclure en particulier:

- familiarisation avec les différentes fonctions de la pompe et les situations problématiques, y compris leur solution (signification des différentes alarmes de la pompe, réaction à adopter en cas d'hyperglycémie, hypoglycémie)
- premier remplissage du réservoir d'insuline / changement du réservoir d'insuline de la pompe par le patient
- instruction concernant les problèmes quotidiens (changement du cathéter, manipulation pendant le bain, la douche, la natation et le sport, contrôle de la glycémie, détermination des doses bolus et corrections en fonction de la glycémie préprandiale, discussion éventuelle de l'algorithme de bolus, port de la pompe, fixation au corps, comportement en cas de maladie, comportement en cas de non-fonctionnement de la pompe)
- contrôle de l'autonomie du patient concernant la manipulation de la pompe
- initiation du traitement par la pompe à insuline avec des taux basaux et des calculs de bolus prédéfinis
- contrôles glycémiques chaque 2 heures lors de la surveillance en cabinet, préparation d'une checklist écrite individuelle en vue du retour au domicile, discussion du nombre de contrôles et précautions concernant le taux sanguin de glucose à effectuer dans les prochains jours
- discussion de la procédure et des instructions concernant le professionnel à contacter le cas échéant
- recommandations concernant l'activité physique pendant les premiers jours du traitement par pompe
- instruction d'un membre de la famille, comprenant l'injection intramusculaire de glucagon (GlucaGen®)
- vérification du matériel, de sa commande, etc.
- ajustements du débit basal et des calculs de bolus basés sur les premières mesures de glycémie
-
La prestation comprend également la surveillance à long terme de cette forme de traitement, en particulier la prise en charge des problèmes rencontrés par le patient avec la pompe à insuline, l'ajustement du débit basal et du débit bolus en fonction de la glycémie et d'autres paramètres, la solution des problèmes techniques liés au traitement par pompe et les ajustements nécessaires dans des situations particulières (p. ex. le traitement des réajustements temporaires du débit basal pendant l'exercice physique).

Le traitement peut être fourni aux patients de tout âge.


  • Chap. TarD
  • JE.00.0060

JE.00.0060 | Interprétation du test de tolérance au glucose
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | **Définition:** Le test oral d'intolérance au glucose permet de diagnostiquer un diabète ou un diabète gestationnel. L'évaluation et le diagnostic englobent également l'indication, la préparation du test et l'interprétation des résultats en tenant compte de la situation spécifique du patient. **Préparation du test:** Comprend l'évaluation de l'indication, les contre-indications et les effets secondaires potentiels. Comprend l'instruction correcte du patient et du personnel médical ainsi que le contrôle des conditions-cadres adéquates, l'information du patient, l'évaluation des analyses antérieures. **Interprétation du résultat du test:** Comprend l'évaluation correcte des résultats en fonction de normes adéquates et de valeurs seuil (cut-off). La surveillance du patient par le personnel paramédical qualifié ou le médecin est facturée séparément à l'aide de la position respective selon le temps effectif consacré, voir [AM].


  • Chap. TarD
  • JE.00.0070

JE.00.0070 | Mesure de la glycémie en continu (CGMS): mise en place et instruction par du personnel paramédical
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
La mesure de la glycémie en continu (CGMS) est utilisée chez les diabétiques dans le but d'établir un diagnostic et d'adapter l'insulinothérapie ou lors d'hypoglycémies dont la cause n'est pas clairement établie, en particulier en cas de suspicion d'insulinome.

La mesure de la glycémie en continu est particulièrement indiquée dans les cas suivants:

- suspicion d'hypoglycémies nocturnes et/ou d'hyperglycémies matinales
- suspicion d'hypoglycémies non décelées, p. ex. en présence d'une HbA1c basse sans anamnèse d'hypoglycémie
- valeurs de HbA1c élevées en dépit d'une insulinothérapie intensive et d'une autogestion apparemment optimale
- persistance d'hypoglycémies sévères malgré le passage d'une insulinothérapie intensive à un traitement par pompe à insuline
- valeur HbA1c dépassant 6,1 % pendant la grossesse ou en présence d'hypoglycémies récidivantes malgré une insulinothérapie intensive et optimale.

L'installation comprend les instructions à donner au patient concernant les aspects techniques de l'appareillage (calibration, marche à suivre en cas de dysfonctionnement imprévu, contrôle du glucomètre utilisé pour la calibration, etc.) et la tenue d'un journal de suivi.

Le retrait est facturé selon la position (JE.00.0080).

Le capteur de glucose est facturé séparément selon [GI-26] et [AD-07]


  • Chap. TarD
  • JE.00.0080

JE.00.0080 | Mesure de la glycémie en continu (CGMS): retrait par le personnel paramédical
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
La mesure de la glycémie en continu (CGMS) est utilisée chez les diabétiques dans le but d'établir un diagnostic et d'adapter l'insulinothérapie ou lors d'examens d'hypoglycémies dont la cause n'est pas clairement établie, en particulier en cas de suspicion d'insulinome.

La mesure de la glycémie en continu est particulièrement indiquée dans les cas suivants:

- suspicion d'hypoglycémies nocturnes et/ou d'hyperglycémies matinales
- suspicion d'hypoglycémies non décelées, p. ex. en présence d'une HbA1c basse sans anamnèse d'hypoglycémie
- valeurs de HbA1c élevées en dépit d'une insulinothérapie intensive et d'une autogestion apparemment optimale
- persistance d'hypoglycémies sévères malgré le passage d'une insulinothérapie intensive à un traitement par pompe à insuline
- valeur HbA1c dépassant 6,1 % pendant la grossesse ou en présence d'hypoglycémies récidivantes malgré une insulinothérapie intensive et optimale.

La position comprend le retrait et la lecture de l'appareil de mesure ainsi qu'un bref contrôle du journal et l'inscription de remarques éventuelles.

La pose et l'instruction sont indemnisées par (JE.00.0070).

Le capteur de glucose est facturé selon [GI-26] et [AD-07]


  • Chap. TarD
  • JE.00.0090

JE.00.0090 | Mesure de la glycémie en continu (CGMS): évaluation, y compris le rapport
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · contactRelevant
Type TMA | 5 = E LKAAT
TMA Propriétés | Contact relevant
Chapitre | TarD
La mesure de la glycémie en continu (CGMS) est utilisée chez les diabétiques dans le but d'établir un diagnostic et d'adapter l'insulinothérapie ou lors d'hypoglycémies dont la cause n'est pas clairement établie, en particulier en cas de suspicion d'insulinome.

La mesure de la glycémie en continu est particulièrement indiquée dans les cas suivants:

- suspicion d'hypoglycémies nocturnes et/ou d'hyperglycémies matinales
- suspicion d'hypoglycémies non décelées, p. ex. en présence d'une HbA1c basse sans anamnèse d'hypoglycémie
- valeurs de HbA1c élevées en dépit d'une insulinothérapie intensive et d'une autogestion apparemment optimale
- persistance d'hypoglycémies sévères malgré le passage d'une insulinothérapie intensive à un traitement par pompe à insuline
- valeur HbA1c dépassant 6,1 % pendant la grossesse ou en présence d'hypoglycémies récidivantes malgré une insulinothérapie intensive et optimale.

L'évaluation comprend une analyse spécialisée du profil glycémique tenant compte de l'influence des hydrates de carbone ingérés, de l'activité corporelle et d'autres activités ou événements exerçant une influence sur la glycémie, ainsi qu'un rapport écrit également indemnisé par la position.

Le capteur de glucose est facturé selon [GI-26] et [AD-07].


  • Chap. TarD
  • JG.00.0010

JG.00.0010 | Traitement en médecine hyperbare, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour des propositions de traitement, traitement et suivi de traitement dans le cadre d'une thérapie hyperbare. Le traitement hyperbare est facturé selon (JG.00.0020).


  • Chap. TarD
  • JG.00.0020

JG.00.0020 | Oxygénothérapie hyperbare reconnue, par patient et par séance de thérapie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Indications selon l'annexe 1, art.2.1, de l'OPAS. Conditions requises: normes thérapeutiques conformes aux directives de la Société suisse de médecine subaquatique et hyperbare.


  • Chap. TarD
  • JG.00.0030

JG.00.0030 | Thérapie hyperbare reconnue en cas de barotraumatisme, par période de 30 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Incident de décompression ou de plongée. Conditions requises: normes thérapeutiques conformes aux directives de la Société suisse de médecine subaquatique et hyperbare.


  • Chap. TarD
  • JK.00.0010

JK.00.0010 | Traitement en infectiologie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour le traitement et la prise en charge du patient par le spécialiste pour les aspects liés à l'infectiologie. Vaut aussi pour la clarification et l'intervention dans l'analyse de la source et/ou pour prévenir la transmission à d'autres personnes d'une infection (c.a. tuberculose, maladies sexuellement transmissibles, maladies tropicales, contamination alimentaire, maladie infantile comme la rougeole).


  • Chap. TarD
  • JM.00.0010

JM.00.0010 | Autopsie médicale complète, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris le cerveau. Moelle épinière non comprise. Comprend la préparation macroscopique des organes.


  • Chap. TarD
  • JM.00.0020

JM.00.0020 | Autopsie exclusive du cerveau ou de la moelle épinière, après fixation, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris la participation au prélèvement du cerveau ou de la moelle épinière.


  • Chap. TarD
  • JM.00.0030

JM.00.0030 | Examen macroscopique des organes (diagnostics provisoires de l'autopsie), par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris la découpe.


  • Chap. TarD
  • JM.00.0040

JM.00.0040 | Evaluation de l'autopsie et de l'histologie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.00.0050

JM.00.0050 | Etablissement du protocole d'autopsie ou rédaction finale du rapport d'autopsie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Etablissement du protocole d'autopsie ou rédaction finale du rapport d'autopsie comprenant les corrélations clinico-pathologiques et l'épicrise avec prise de position quant à la cause de mort.


  • Chap. TarD
  • JM.05.0010

JM.05.0010 | Autopsie complète par du personnel paramédical, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris l'autopsie simple du cerveau, autopsie de la moelle épinière non comprise.


  • Chap. TarD
  • JM.05.0020

JM.05.0020 | Autopsie d'une cavité corporelle, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.05.0030

JM.05.0030 | Autopsie exclusive du cerveau ou de la moelle épinière, après fixation, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.05.0040

JM.05.0040 | Temps de déplacement du préparateur, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris l'indemnité pour le véhicule.


  • Chap. TarD
  • JM.10.0010

JM.10.0010 | Histopathologie: nombre de lames d'analyse macroscopique avec identification d'éléments non complexes pour le diagnostic
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Saisie du nombre de lames et de ses résultats à saisir sous (JM.10.0020).


  • Chap. TarD
  • JM.10.0020

JM.10.0020 | + Macroscopie d'échantillons tissulaires, par échantillon, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Minutage + Contact
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Préparation, interprétation et rédaction du rapport. P. ex.: analyse de la découpe d'une petite ou d'une moyenne résection tissulaire de la peau et prélèvement des bords de la résection, d'un naevus ou d'un histiocytome, de la vésicule, de l'appendice, d'une résection mamaire, d'une préparation simple d'une hystérectomie, tissu colique dans le cas d'une diverticulose.


  • Chap. TarD
  • JM.10.0030

JM.10.0030 | + Supplément pour le prélèvement de tissus frais destinés à être congelés, par prélèvement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Contact relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.10.0040

JM.10.0040 | Histopathologie: nombre de lames d'analyse microscopique avec identification d'éléments complexes pour le diagnostic
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Saisie du nombre de lames et de ses résultats à saisir sous (JM.10.0050).


  • Chap. TarD
  • JM.10.0050

JM.10.0050 | + Macroscopie de l'échantillon pour un diagnostic complexe, par échantillon, par période de 1 min.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Minutage + Contact
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.10.0060

JM.10.0060 | Histopathologie: nombre de lames d'analyse microscopique avec identification d'éléments non complexes pour le diagnostic
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Saisie du nombre de lames et de ses résultats à saisir sous (JM.10.0070).


  • Chap. TarD
  • JM.10.0070

JM.10.0070 | + Microscopie d'échantillons tissulaires, par échantillon, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Minutage + Contact
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Comprend les colorations spéciales et la rédaction des protocoles des constatations microscopiques. P. ex.: appendicite aiguë, cholecystite, verrues, excroissance de peau avec résection en tissu sain en cas de suspicion d'une néoplasie, classification d'une néoplasie par coloration spéciale, tissu imflammatoire.


  • Chap. TarD
  • JM.10.0080

JM.10.0080 | Histopathologie: nombre de lames d'analyse microscopique avec identification d'éléments complexes pour le diagnostic
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Saisie du nombre de lames et de ses résultats à saisir sous (JM.10.0090).


  • Chap. TarD
  • JM.10.0090

JM.10.0090 | + Microscopie d'échantillon avec un diagnostic complexe, par échantillon, par période de 1 min.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Minutage + Contact
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour des constations et interprétations consommatrices de temps. Comprend la préparation de colorations spéciales et la méthode d'analyse spéciales, y compris la rédaction des rapports et des résultats. P. ex.: appendicite aiguë, cholecystite, verrues, excroissance tumorale de la peau avec résection en tissu sain, classification d'une tumeur par coloration spéciale, de tissu inflammatoire.


  • Chap. TarD
  • JM.10.0100

JM.10.0100 | Examen d'une biopsie extemporanée, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Comprend l'examen macroscopique et microscopique, jusques et y compris la transmission des conclusions à la salle d'opération. Les prestations (JM.10.0020) et (JM.10.0070) ne peuvent pas être appliquées et facturées au même échantillon.


  • Chap. TarD
  • JM.10.0110

JM.10.0110 | Temps de déplacement du spécialiste en pathologie vers un hôpital extérieur, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | La durée déterminante pour le temps de déplacement commence au moment où le pathologiste quitte son lieu de travail habituel et se termine à l'arrivée sur le site où l'examen extemporané sera réalisé. Pour le retour, le temps de déplacement se termine à l'arrivée du pathologiste à son lieu de travail habituel. Les frais de transports sont inclus dans cette prestation. Comprend le temps de déplacement du spécialiste pour un examen extemporané ou une autopsie.


  • Chap. TarD
  • JM.10.0120

JM.10.0120 | Consilium interne ou histopathologie, par lame, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Pour confirmer le diagnostic histologique, entre autres dans le diagnostic des tumeurs. Interprétations nécessitant le co-examen par un ou plusieurs spécialistes pour confirmer le diagnostic. Applicable lors de découvertes qui selon les directives de qualité et de certifications permettent de demander une confirmation de même que lors de constatations qui demandent une confirmation du diagnostic par un ou plusieurs collègues spécialistes.


  • Chap. TarD
  • JM.15.0010

JM.15.0010 | Réception de tissus, réalisation d'un bloc de paraffine et d'une coupe HE, par bloc
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.15.0020

JM.15.0020 | + Supplément pour décalcification, par bloc
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Contact relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.15.0030

JM.15.0030 | + Supplément pour la réception de tissu frais suivie du prélèvement de tissu frais et l'archivage, par échantillon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Contact relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.15.0040

JM.15.0040 | Coupes en profondeur d'un bloc préexistant, par bloc
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.15.0050

JM.15.0050 | Coloration spéciale à partir d'un bloc préexistant, par bloc
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Toute coloration spéciale exige une indication diagnostique.


  • Chap. TarD
  • JM.15.0060

JM.15.0060 | Examen extemporané, par bloc congelé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Durée: de l'arrivée du prélèvement à l'endroit de réception des biopsies jusqu'à la transmission des coupes au pathologiste.


  • Chap. TarD
  • JM.15.0070

JM.15.0070 | Grandes coupes, réception de tissus, réalisation d'un bloc de paraffine et d'une coupe HE, par bloc
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Lors de la préparation d'un bloc de paraffine, dont la taille ne correspond pas à la taille normalisée des casquettes d'analyse.


  • Chap. TarD
  • JM.15.0080

JM.15.0080 | Réception du prélèvement tissulaire, réalisation d'un bloc de méthacrylate et d'une coupe, par bloc
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.15.0090

JM.15.0090 | Immunohistochimie, par lame
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Vaut pour la cytopathologie et l'histopathologie.


  • Chap. TarD
  • JM.15.0100

JM.15.0100 | + Analyse quantitative et détermination de l'indice, par anticorps
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Contact relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Peut être facturée avec les prestations cytopathologiques ou histopathologiques.


  • Chap. TarD
  • JM.15.0110

JM.15.0110 | Histochimie enzymatique ou cytochimie, par lame
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.15.0120

JM.15.0120 | Choix et envoi de coupes histologiques et/ou de blocs de paraffine pour examen externe (autre laboratoire)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Recherche dans les archives et envoi, y compris le matériel d'emballage.


  • Chap. TarD
  • JM.20.0010

JM.20.0010 | Cytopathologie: nombre de lames en vue d'une préparation cytologique (non complexe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Saisie pour la facturation du nombre de lames de l'analyse effectuée sous (JM.20.0020).


  • Chap. TarD
  • JM.20.0020

JM.20.0020 | + Microscopie de préparations cytologiques, par lame, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Minutage + Contact
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Comprends la description microscopique (y compris les colorations spéciales) et les constatations ainsi que le rapport avec diagnostic et commentaires. P. ex.: la détection de modifications cellulaires avec une détermination plus ou moins difficile de la valeur intrinsèque (détection de cellules atypiques/cellules tumorales, y compris des commentaires sur la tumeur primaire).


  • Chap. TarD
  • JM.20.0030

JM.20.0030 | Cytopathologie: nombre de lames en vue d'une préparation cytologique complexe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Saisie pour la facturation du nombre de lames de l'analyse effectuée sous (JM.20.0040).


  • Chap. TarD
  • JM.20.0040

JM.20.0040 | + Microscopie d'une analyse cytologique diagnostique complexe, par lame, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Minutage + Contact
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour des analyses et résultats complexes. Comprends des descriptions microscopiques complexes, l'identification de diagnostiques nécessitant un commentaire explicatif complémentaire à la demande clinique. Comprend les colorations spéciales, les analyses complémentaires spéciales et une connaissance spécifique pour interpréter les résultats. Comprend une démarche complémentaire, l'étude d'une littérature complexe pour poser le diagnostic. P. ex.: anomalie cellulaire induisant une démarche diagnostique complexe, et comparaison indispensable avec les résultats antérieurs; analyse des colorations spéciales, analyses spécifiques, détection d'un agent pathogène. Y compris rédaction du rapport.


  • Chap. TarD
  • JM.20.0050

JM.20.0050 | Supervision de résultats cytologiques négatifs de l'exocol, de l'endocol ou du vagin, par échantillon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | N'est applicable que pour les résultats cytologiques négatifs en combinaison avec la position (JM.25.0120).


  • Chap. TarD
  • JM.20.0060

JM.20.0060 | Consilium interne ou cytopathologie, par lame, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Pour confirmer le diagnostic cytopathologique, entre autres dans le diagnostic d'une tumeur. Comprend l'avis spécifique d'un autre spécialiste, demandé par le médecin chargé de l'analyse, pour confirmer le diagnostic. Applicable lors d'interprétations nécessitant une confirmation conformément aux directives de qualité et de certification, ainsi que lors d'interprétations nécessitant un co-examen par un ou plusieurs spécialistes pour confirmer le diagnostic.


  • Chap. TarD
  • JM.25.0010

JM.25.0010 | Suspension cellulaire, hybridation par chimioluminescence, par lame
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Enregistrement, préparation des réactifs et des échantillons, étapes d'hybridation, évaluation au moyen d'un luminomètre, calcul et analyse des résultats concernant les échantillons de contrôle et ceux du patient.


  • Chap. TarD
  • JM.25.0020

JM.25.0020 | Réception, préparation de frottis sur lames supplémentaires confectionnées dans un premier temps à l'extérieur, par frottis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Etalement direct de ponctions à l'aiguille fine, de sécrétions, de biopsies par brossage, etc., ainsi que frottis superficiels (enregistrement, coloration).


  • Chap. TarD
  • JM.25.0030

JM.25.0030 | + Supplément pour colorations spéciales en plus de la couleur standard, par coloration
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Contact relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.25.0040

JM.25.0040 | + Supplément pour coloration rapide
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Contact relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.25.0050

JM.25.0050 | Réception, préparation de frottis sur lames supplémentaires confectionnés dans un premier temps à l'extérieur, par frottis supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Etalement direct de ponctions à l'aiguille fine, de sécrétions, de biopsies par brossage, etc., ainsi que frottis superficiels (enregistrement, coloration).


  • Chap. TarD
  • JM.25.0060

JM.25.0060 | Réception de liquides, jusqu'à 500 ml, et préparation pour l'examen cytologique par échantillon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Enregistrement, préparation du matériel à examiner, élaboration de 5 frottis ou moins en général, coloration. La préparation de frottis pour une deuxième étape est prise en compte par la position (JM.25.0070).


  • Chap. TarD
  • JM.25.0070

JM.25.0070 | + Supplément pour la réalisation de préparations ou de frottis supplémentaires, par frottis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Contact relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.25.0080

JM.25.0080 | + Supplément pour la préparation de blocs cellulaires supplémentaires à partir de sédiments provenant de liquides, par échantillon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Contact relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.25.0090

JM.25.0090 | Réception de liquides, plus de 500 ml, et préparation pour l'examen cytologique, par échantillon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Enregistrement, préparation du matériel à examiner, élaboration de 5 frottis ou moins en général, coloration. La préparation de frottis pour une deuxième étape est prise en compte par la position (JM.25.0070).


  • Chap. TarD
  • JM.25.0100

JM.25.0100 | Lavage bronchiolo-alvéolaire LBA
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Enregistrement, mesure du volume, mise en suspension du sédiment dans le milieu, comptage des cellules en chambre de Neubauer, différenciation cellulaire après coloration MGG, préparation cytocentrifugée, coloration de Papanicolaou.


  • Chap. TarD
  • JM.25.0110

JM.25.0110 | Séparation cellulaire pour la réalisation d'une suspension de lymphocytes en vue de leur typisation immunocytochimique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Vaut pour la réalisation d'une suspension à partir de liquides d'épanchements, de matériel de ponction à l'aiguille fine, de moelle osseuse, etc. Mise en suspension du sédiment, recouvrement par l'agent de séparation, centrifugation, élimination de la couche de cellules séparées, lavages et centrifugations multiples, réalisation des préparations à partir du matériel cytocentrifugé.


  • Chap. TarD
  • JM.25.0120

JM.25.0120 | Réception, préparation de frottis de l'exocol, de l'endocol et du vagin, par échantillon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Vaut pour tous les frottis de Papanicolaou, quels qu'en soient la fréquence, la technique de réalisation et le résultat, et indépendamment des mesures de prévention et du suivi - qu'il s'agisse ou non d'une prestation obligatoire. De plus, le recours aux méthodes d'investigation de l'immunocytochimie et de la biologie moléculaire peut être facturé pour autant que ces examens soient clairement justifiés sur le plan médical.


  • Chap. TarD
  • JM.25.0130

JM.25.0130 | Examen par le technicien en analyse biomédicale (TAB), par frottis
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Examen systématique et interprétation de préparations obtenues par étalement direct de ponctions à l'aiguille fine, de sécrétions, de biopsies par brossage, etc., ainsi que de frottis superficiels.


  • Chap. TarD
  • JM.25.0140

JM.25.0140 | Assistance lors de ponction externe à l'aiguille fine.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Première évaluation sur place (*rapid on-site evaluation*, Rose). La première évaluation sur place d'un prélèvement cytologique. La coloration rapide (type Papanicolaou ou Hématologie - Eosine) sur place permet d'évaluer la qualité du prélèvement durant la ponction. Le ROSE est conseillé lors de prélèvements endoscopiques guidés ou non par échographie.


  • Chap. TarD
  • JM.30.0010

JM.30.0010 | Sélection de tissus pour la dissection de structures cellulaires ou tissulaires en vue d'examens de pathologie moléculaire et autres techniques spéciales par échantillon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.30.0020

JM.30.0020 | Pathologie moléculaire: nombre d'échantillons pour une analyse moléculaire pathologique (non complexe)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Enregistrement du nombre d'échantillons et résultat à facturer selon (JM.30.0030).


  • Chap. TarD
  • JM.30.0030

JM.30.0030 | + Interprétation d'examen de pathologie moléculaire et rédaction de rapports, par échantillon, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Minutage + Contact
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Interprétation et constat d'examens de pathologie moléculaire. Y compris le rapport.


  • Chap. TarD
  • JM.30.0040

JM.30.0040 | Pathologie moléculaire: nombre d'échantillons pour une analyse moléculaire pathologique complexe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Enregistrement du nombre d'échantillons et résultat à facturer selon (JM.30.0050).


  • Chap. TarD
  • JM.30.0050

JM.30.0050 | + Interprétation complexe d'examen de pathologie moléculaire et rédaction de rapports, par échantillon, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Minutage + Contact
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour l'analyse et l'interprétation de résulats complexes coûteux en temps. P. ex.: évaluation d'un large panel, consultation de littérature spécialisée incluant la recherche de littérature récente, de banques de données en prenant en compte des corrélations entre la clinique et la génétique.


  • Chap. TarD
  • JM.35.0010

JM.35.0010 | Microscopie électronique, par demande
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Comprend la réalisation de coupes fines, la coloration, la réalisation éventuelle de la documentation photographique ainsi que l'évaluation éventuelle.


  • Chap. TarD
  • JM.35.0020

JM.35.0020 | La cytométrie en flux, par demande
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.35.0030

JM.35.0030 | Analyse d'images cellulaires, par demande
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Procédure d'analyse cytométrique ( pour DNA) dans le cadre d'une analyse conventionelle par coloration spéciale (non immunohistochimique).


  • Chap. TarD
  • JM.35.0040

JM.35.0040 | Hybridation in situ, par sonde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.35.0050

JM.35.0050 | Dissection de structures cellulaires ou tissulaires pour examens de pathologie moléculaire et autres techniques spéciales, par lame
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.35.0060

JM.35.0060 | Microdissection laser de structures cellulaires ou tissulaires pour examens de pathologie moléculaire et autres techniques spéciales, par lame
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.35.0070

JM.35.0070 | Extraction d'acides nucléiques ou de protéines à partir du matériel d'examen morphologique, par échantillon
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.35.0080

JM.35.0080 | Analyse électrophorétique (capillaire ou sur gel) par séquence cible
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.35.0090

JM.35.0090 | Réaction en chaîne de la polymérase (PCR), par amorce ou prémélange
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Facturation des tests multiplex, par prémélange ou structure-cible.


  • Chap. TarD
  • JM.35.0100

JM.35.0100 | Analyse de restriction, par analyse effectuée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.35.0110

JM.35.0110 | Southern blot ou northern blot, par sonde; western blot, par anticorps
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.35.0120

JM.35.0120 | Séquençage d'ADN, par réaction ou séquence cible
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JM.35.0130

JM.35.0130 | Analyse du produit par hybridation de sonde, par prémélange de réactif
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Facturation des tests multiplex, par prémélange de réactif


  • Chap. TarD
  • JM.35.0140

JM.35.0140 | Séquençage de nouvelle génération, petite série de gènes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Jusqu'à 10 gènes. La quantité de gènes trouvés est à documenter.


  • Chap. TarD
  • JM.35.0150

JM.35.0150 | Séquençage de nouvelle génération, moyenne série de gènes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | De 11 à 100 gènes. La quantité de gènes trouvés est à documenter.


  • Chap. TarD
  • JM.35.0160

JM.35.0160 | Séquençage de nouvelle génération, grande série de gènes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Plus de 100 gènes. La quantité de gènes trouvés est à documenter.


  • Chap. TarD
  • JP.00.0010

JP.00.0010 | Traitement pharmacologique clinique ou toxicologique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour le conseil du patient présentant des troubles pharmacologiques cliniques ou toxicologiques complexes (p. ex. troubles du métabolisme, intolérance, allergie aux médicaments, toxicité médicamenteuse, problématiques d'adaptation de la médication).


  • Chap. TarD
  • JP.00.0020

JP.00.0020 | Conseil en génétique pharmacologique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut p. ex. pour les recommandations concernant l'adaptation des doses, le choix ou la contre-indication de certains médicaments sur la base de tests génétiques. La prestation peut avoir lieu en l'absence du patient, le conseil est alors destiné au médecin traitant.


  • Chap. TarD
  • JP.00.0030

JP.00.0030 | Phénotypage, métabolisme et transport de substances actives, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour l'administration de substances d'échantillon pour tester les fonctions métaboliques et de transport des substances actives de médicaments ou de toxiques. Ne vaut pas pour le phénotypage réalisé dans le cadre d'études cliniques. Le délai entre l'administration et la mesure n'est pas indemnisé par cette position.


  • Chap. TarD
  • JP.00.0040

JP.00.0040 | Conseil médical en pharmacologie clinique ou toxicologie en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut p. ex. pour les recommandations concernant l'adaptation des doses, le traitement ou la prévention d'effets indésirables de médicaments, le choix ou la contre-indication de certains médicaments sur la base de commentaires cliniques/biologiques, de résultats de phénotypage ou de taux sanguin, de tests génétiques, etc. La prestation peut avoir lieu en l'absence du patient, le conseil est alors destiné au médecin traitant. Le nom du médecin mandant ou traitant doit figurer sur la facture.


  • Chap. TarD
  • JP.00.0050

JP.00.0050 | Interprétation des examens pharmacologiques cliniques/toxicologiques en l'absence du patient, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut p. ex. pour l'interprétation des résultats du taux sanguin dus à des médicaments, des toxiques ou des substances de test spécifiques.


  • Chap. TarD
  • JR.00.0010

JR.00.0010 | Acupuncture, 5 premières min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut aussi pour l'acuponcture au laser.


  • Chap. TarD
  • JR.00.0020

JR.00.0020 | + Acuponcture, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Cette position tarifaire indemnise le positionnement des aiguilles. Les activités médicales effectuées pendant une surveillance médicalement nécessaire après le positionnement des aiguilles sont facturables par le biais de la position (AM.00.0010).


  • Chap. TarD
  • JR.00.0030

JR.00.0030 | Médecine anthroposophique, 5 premières min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Condition requise pour la prestation: attestation de formation complémentaire en médecine anthroposophique (VAOAS).


  • Chap. TarD
  • JR.00.0040

JR.00.0040 | + Médecine anthroposophique, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JR.00.0050

JR.00.0050 | Homéopathie, 5 premières min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JR.00.0060

JR.00.0060 | + Homéopathie, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JR.00.0070

JR.00.0070 | (+) Répertorisation, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | La répertorisation peut avoir lieu après le contact avec le patient.


  • Chap. TarD
  • JR.00.0080

JR.00.0080 | Phytothérapie, par période de 5 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Condition requise pour la prestation: attestation de formation complémentaire en phytothérapie (SSPM).


  • Chap. TarD
  • JR.00.0090

JR.00.0090 | + Phytothérapie, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JR.00.0100

JR.00.0100 | Médecine traditionnelle chinoise, 5 premières min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JR.00.0110

JR.00.0110 | + Médecine traditionnelle chinoise, pour chaque min supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JT.00.0010

JT.00.0010 | Conseil génétique spécialisée, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Explication de la signification et de l'interprétation de l'anamnèse familliale et des résultats cliniques en rapport avec le diagnostic, le pronostic et le risque de transmission de malformations complexes, de troubles du développement ou de maladies héréditaires ceci pour toutes les spécialités médicales; explication de l'intérêts, des objectifs et/ou des résultats d'un diagnostic génétique complexe de laboratoire.


  • Chap. TarD
  • JT.00.0020

JT.00.0020 | Evaluation de la génétique médicale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Vaut pour l'évaluation des résultats d'analyses génétiques médicales. Les positions du chapitre [AA.25] peuvent être facturées séparément.


  • Chap. TarD
  • JV.00.0010

JV.00.0010 | Ponction de moëlle épinière, toute localisation, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Toute localisation; y compris biopsie osseuse/prélèvement osseux pour examen histologique. A l'exclusion de l'évaluation (JV.10.0010). Y compris anesthésie locale. Y compris une sédation éventuelle. Y compris pansement.


  • Chap. TarD
  • JV.00.0020

JV.00.0020 | Diagnostic et compte-rendu du frottis de moëlle osseuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Vaut pour le diagnostic médical des frottis et pour le rapport à l'attention du médecin traitant ou de l'instance concernée (p. ex. assureur). Les positions du chapitre [AA.25] ne peuvent pas facturées séparément. A l'exclusion de la préparation (voir Liste des analyses).


  • Chap. TarD
  • JV.00.0030

JV.00.0030 | Saignée médicale, veineuse ou artérielle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour la préparation du matériel, la réalisation et le suivi par le personnel paramédical ainsi que pour la surveillance médicale. Le matériel à usage unique est exclu. Y compris accès vasculaire; y compris une éventuelle anesthésie locale.


  • Chap. TarD
  • JV.05.0010

JV.05.0010 | Traitement en oncologie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend l'étude et l'analyse de la situation clinique du patient, discussion analysant les différentes possibilités thérapeutique, indication et application du traitement systémique, accompagnement lors du processus décisionnel, analyse de la charge émotionnel et psychologique, suivi et régulation du traitement, surveillance et conseils en cas d'effets secondaire et accompagnement dans le cadre d'un traitement à but palliatif Pour la surveillance du patient, voir le chapitre [AM].


  • Chap. TarD
  • JV.10.0010

JV.10.0010 | Traitement en hématologie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour la clarification et le choix du traitement/indication thérapeutique le plus approprié à partir des informations recueillies. Vaut aussi pour le traitement des interactions médicamenteuses, effets secondaires, détermination du dosage des médicaments en fonction des objectifs fixés, traitement cytosatique et/ou immunosuppresif, administration d'un traitement de substitution en cas de déplétion/pénie ainsi que d'infiltrat inflammatoire, d'origine infectieuse ou de complications en cas de tranplantation de cellules souches. Pour la surveillance du patient, voir le chapitre [AM].


  • Chap. TarD
  • JV.10.0020

JV.10.0020 | Contrôle ultérieur des donneurs vivants
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les donneurs vivants de reins, de lobules hépathiques, d'ilôts pancréatiques ou de cellules souches. Comprend l'examen clinique complet du contrôle de routine comme: - interrogation du donneur (état, douleurs) - Statut clinique partiel avec poids et pression sanguine - Dépistage urinaire par bandelette (sang, leucocytes, glucose) - un sédiment urinaire (uniquement en cas de résultat positif) Facturable uniquement envers le destinataire du greffon.


  • Chap. TarD
  • JV.10.0030

JV.10.0030 | Phérèse thérapeutique paramédicale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour la plasmaphérèse thérapeutique, l'érythroaphérèse, la trombaphérèse, la leucaphérèse, y compris la photophérèse. Vaut pour les activités de préparation qui sont fournies de manière autonome par le personnel paramédical sur ordre du médecin dans le cadre de plasmaphérèses thérapeutiques pour l'autotransfusion, d'érythroaphérèses, de trombaphérèses, de leucophérèses, y compris la photophérèse, avant le début d'une prise en charge avec surveillance nécessaire des paramètres vitaux et dispositif d'urgence: - préparation du patient pour la perfusion ou les tests endocrinologiques, - prélèvements sanguins, - administration de la prémédication, - accès vasculaire. D'autres prestations paramédicales du chapitre [AK] ne peuvent pas être facturées séparément.


  • Chap. TarD
  • JV.10.0040

JV.10.0040 | + Temps de préparation et de suivi, et surveillance de phérèses, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour la préparation et le suivi ainsi que pour la surveillance médicale de phérèses effectuées par le personnel paramédical.


  • Chap. TarD
  • JV.10.0050

JV.10.0050 | Test immunologique thérapeutique paramédical, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour la préparation, la réalisation de la thérapie et le suivi par le personnel paramédical. Le matériel à usage unique et la prestation médicale en sont exclus.


  • Chap. TarD
  • JX.05.0010

JX.05.0010 | Marquage de kit simple, par kit
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Reins (DTPA, DMSA), voies biliaires, scintigraphie osseuse, pyrophosphates (in vivo), scintigraphie des cavités cardiaques, aérosol (DTPA). Travail de préparation de la radioactivité en vue de son application; y compris le contrôle de qualité; y compris la surveillance, le marquage de kit et son élimination.


  • Chap. TarD
  • JX.05.0020

JX.05.0020 | Marquage de kit complexe, par kit
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Macroparticules (poumon), colloïdes, microparticules (lymphoscintigraphie), pyrophosphates (in vitro), source de l'hémorragie, scintigraphie cérébrale (ECD), scintigraphie avec aspiration, études de vidange gastrique, scintigraphie myocardique ou lors de tumeur (MIBI). Travail de préparation de la radioactivité en vue de son application; y compris le contrôle de qualité et, le cas échéant, la filtration; y compris la surveillance, le marquage de kit et son élimination.


  • Chap. TarD
  • JX.05.0030

JX.05.0030 | Marquage de kit très complexe, par kit
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Scintigraphie cérébrale (HMPAO), scintigraphie rénale (MAG3), anticorps monoclonaux (granulocytes, anticorps anti CEA), scintigraphie des récepteurs de la somatostatine, Technegas. Travail de préparation de la radioactivité en vue de son application; y compris le contrôle de qualité; y compris la surveillance, le marquage de kit et son élimination.


  • Chap. TarD
  • JX.05.0040

JX.05.0040 | Travaux simples de préparation de médicaments radiopharmaceutiques finis, par préparation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Médicaments radiopharmaceutiques finis, sources pures de rayons gamma avec une demi-vie < 3 jours, nucléides à vie courte (demi-vie < 3 jours). P. ex.: Tc-99m, I-123, In-111, Tl-201, etc. Travail de préparation de la radioactivité en vue de son application; y compris le contrôle de qualité; y compris la surveillance, le marquage de kit et son élimination.


  • Chap. TarD
  • JX.05.0050

JX.05.0050 | Travaux complexes de préparation de médicaments radiopharmaceutiques finis, par préparation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Emission alpha, nucléides à vie longue avec une demi-vie > 3 jours, source de rayons beta, y compris médicaments radiopharmaceutiques PET, p. ex.: I-131, Y-90, Re-186, Sm-153, Sr-89, Ga-67, Xe-133, F-18, Rb-82, etc. Travail de préparation de la radioactivité en vue de son application; y compris le contrôle de qualité; y compris la surveillance, le marquage de kit et son élimination.


  • Chap. TarD
  • JX.05.0080

JX.05.0080 | Temps nécessaire à la préparation de médicaments radiopharmaceutiques (synthèse), par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Préparation de médicaments radiopharmaceutiques, p. ex.: peptides marqués au Ga-68, Lu-177, Y-90, anticorps. Marquage radioactif très complexe de cellules ou de composants du sang en vue de déterminer les volumes sanguins et plasmatiques. Travail de préparation de la radioactivité en vue de son application; y compris le contrôle de qualité; y compris la surveillance, le marquage de kit et son élimination. Est saisi le temps nécessaire à la préparation des médicaments radiopharmaceutiques dans la zone GMP et son élimination avec participation de l'ensemble du personnel nécessaire.


  • Chap. TarD
  • JX.05.0090

JX.05.0090 | Calcul de la dose thérapeuthique par le personnel paramédical spécialisé en médecine nucléaire, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend le calcul de la dose lors de prestations complexes en médecine nucléaire. Sert en même temps de base à la pose de l'indication au traitement et à sa planification.


  • Chap. TarD
  • JX.05.0100

JX.05.0100 | Calcul et contrôle de la dose thérapeuthique par le physicien médical, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend le calcul de la dose pour des prestations complexes en médecine nucléaire. Sert en même temps de base à la pose de l'indication au traitement et à sa planification.


  • Chap. TarD
  • JX.10.0010

JX.10.0010 | Le patient attend dans un but diagnostique la répartition de la radioactivité, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Le patient se trouve en un endroit surveillé à l'extérieur des salles d'examens.


  • Chap. TarD
  • JX.10.0020

JX.10.0020 | Temps d'observation d'un patient après administration d'une thérapie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JX.25.0010

JX.25.0010 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JX.25.0020

JX.25.0020 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut depuis la réception de l'échantillon dans le Hot-Labor jusqu'à la dictée des résultats des mesures effectuées.


  • Chap. TarD
  • JX.30.0010

JX.30.0010 | Thérapie en médecine nucléaire ou procédures dans la zone contrôlée temporaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | P. ex.: traitement de la glande thyroïde, traitement de la douleur par émission alpha et/ou beta. Aussi valable en dehors de la médecine nucléaire dans la zone contrôlée temporaire.


  • Chap. TarD
  • JX.30.0020

JX.30.0020 | Injection intra-articulaire, jusqu'à 2 articulations
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • JX.30.0030

JX.30.0030 | + Supplément pour injection intra-articulaire, plus de 2 articulations
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Indépendamment du nombre d'articulations supplémentaires ayant subi une injection.


  • Chap. TarD
  • JZ.00.0010

JZ.00.0010 | Traitement psychosomatique, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Comprend le traitement orienté sur les symptômes et fondé sur une relation réfléchie et professionnelle entre le médecin et la patient. Ce traitement est destiné aux patients dont les affections relèvent de la spécialité médicale somatique du médecin et dont les troubles de santé sont provoqués et/ou intensifiés essentiellement par des facteurs psychiques.

- Intervention de crise;
- traitement des comportements addictifs et des addictions (substances psychotropes, alcool, nicotine);
- prise en charge lors d'affections fonctionnelles ou psychosomatiques, de troubles du développement psychique chez l'enfant ou l'adolescent, d'affections psychiques chroniques, etc.

Vaut pour les entretiens avec les proches et/ou personnes de référence du patient, même en l'absence du patient, par le médecin spécialiste, p. ex. entretien avec des thérapeutes, des personnes chargées de la prise en charge, les autorités et d'autres personnes de référence.

Peut être facturé par au maximum deux médecins spécialistes pour des groupes d'au moins six personnes. Les prestations du deuxième médecin spécialiste figurent dans la position tarifaire (WF.00.0010).

La répartition des points tarifaires de la position tarifaire correspondante se fait au pro rata du nombre de participants (les directives du standard XML du Forum Datenaustausch sont déterminantes).


  • Chap. TarD
  • JZ.00.0020

JZ.00.0020 | Consultation de nature psychosociale, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
- Intervention de crise;
- traitement des comportements addictifs et des addictions (substances psychotropes, alcool, nicotine);
- prise en charge lors d'affections fonctionnelles ou psychosomatiques, de troubles du développement psychique chez l'enfant ou l'adolescent, d'affections psychiques chroniques, etc.


  • Chap. TarD
  • KD.00.0010

KD.00.0010 | Conseils en endocrinologie et/ou médecine reproductive, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut aussi pour une consultation en médecine des adolescents.


  • Chap. TarD
  • KD.05.0010

KD.05.0010 | Préparation simple de sperme dans le cadre d'une insémination
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Pour l'insémination intra-utérine ou intratubaire; par centrifugation simple ou par "swim-up".


  • Chap. TarD
  • KD.05.0020

KD.05.0020 | Préparation de sperme par gradient de densité dans le cadre d'une insémination
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | Préparation complexe de sperme pour l'insémination intra-utérine ou intratubaire; par centrifugation répétée ou par gradient de densité (p. ex. Percoll).


  • Chap. TarD
  • KD.05.0030

KD.05.0030 | Préparation de sperme à visée diagnostique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • KD.05.0040

KD.05.0040 | Préparation de sperme à visée diagnostique par gradient de densité
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Contact relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • KD.05.0050

KD.05.0050 | Insémination intra-utérine
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la voie d'abord.


  • Chap. TarD
  • KD.05.0060

KD.05.0060 | Autres inséminations, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Pour l'insémination intra-utérine, voir (KD.05.0050).


  • Chap. TarD
  • KD.05.0070

KD.05.0070 | Ponction de follicules pour l'obtention d'ovocytes, sous contrôle sonographique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la sonographie et la voie d'abord.


  • Chap. TarD
  • KD.05.0090

KD.05.0090 | Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la voie d'abord.


  • Chap. TarD
  • KF.00.0010

KF.00.0010 | Traitement lors d'une thérapie de la douleur avec un examen clinique ciblé, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut aussi pour le contrôle, le remplissage et la programmation de pompes ainsi que le contrôle et la programmation de neurostimulateurs.


  • Chap. TarD
  • KF.00.0020

KF.00.0020 | Traitement en médecine physique ou de réadaptation, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour toutes les activités physiques et de réhabilitation dans un centre de réhabilitation (conformément à la définition ST Reha) et comprend l'ensemble des mesures de prévention et de réhabilitation permettant de pallier les handicaps physiques:

- ICF identification structurée des handicaps, fonctions et troubles/difficulté à participer
- conseils spécifiques liés à la spécialité dans la prescription de traitements, d'exercices, d'activités physiques, de mode de vie, de thérapies médicamenteuses et physiques
- conseils spécifiques liés à la spécialité dans le recours à toute forme d'appareillage y compris la robotique
- conseils spécifiques liés à la spécialité pour les activités professionnelles, mesures de réinsertion
- évaluation spécifique liée à la spécialité dans la documentation des résultats - leurs qualités - les appareillages
- conseils spécifiques liés à la spécialité qui ne sont pas documentés ailleurs (traitement par manipulation, des parties molles, de la douleur, infiltration d'analgésique, différents types de ponction (mesothérapie, acunpuncture), massage tonifiant et détonant, de la spasticité, des troubles respiratoires, des troubles cardiovasculaires)


  • Chap. TarD
  • KF.00.0030

KF.00.0030 | Traitement en rhumatologie, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour:

- traitement immunomodulateur en cas de polyarthrite et spondyloarthropathie séronégative (prise et procédure de prise en charge, monitoring, adaptation et modification du traitement)
- traitement par immunosuppresseur en cas de maladie collagénique et vasculite (prise en charge, monitoring, adaptation et modification du traitement)
- traitement de patients avec une pathologie autoimmune ou un syndrome inflammatoire autoimmun avec des signes d'appels biologiques et/ou cliniques (prise et procédure de prise en charge, monitoring, adaptation et modification du traitement)
- prise en charge, examens biologiques et traitements des comorbidités de médecine interne liés à une immunosuppression (Tuberculose latente)
- prise en charge et gestion de l'immunosuppression durant une gestation chez des patients avec une polyarthrite, une spondylarthrite séronégative ou une collagénose
- traitement des complications infectieuses de patients immunosupprimés avec des infiltrats inflammatoires chroniques rhumatologiques
- traitement préventif avant un traitement immunosuppresseur
- traitement et gestion des complications des traitements biologiques (c.a. infection, réaction de type lupique)
- traitement d'une hypertension pulmonaire d'une sclérose systémique ou autre collagénose
- traitement et gestion d'une myopathie en cas de myosite
- démarche qualité dans une maladie inflammatoire systémique et collecte des données dans la base de données SCQM
- traitement des manifestations rhumatologiques d'une borréliose
- traitement d'une arthropathie réactionnelle
- traitement d'une expression clinique d'une maladie infectieuse (Hépatite, HIV), sarcoïdose
- traitement d'une expression clinique d'une pathologie oncohématologique (myélome multiple)
- traitement par glucocorticoïde ou en association avec d'autres médicaments dans une maladie rhumatologique inflammatoire
- traitement d'une hypercholestérolémie, abus de nicotine et hypertension artérielle comme facteur aggravant d'une pathologie cardiovasculaire avec un infiltrat inflammatoire d'origine rhumatologique
- traitement d'une ostéoporose induite par un traitement de stéroïde
- traitement médicamenteux d'une ostéoporose avec une explication détaillée des risques
- traitement et gestion d'un suivi à long terme d'un traitement pour ostéoporose/et fracture liée à l'ostéoporose
- traitement d'une hyperuricémie, d'une maladie goutteuse et d'une arthropathie cristalline
- traitement et gestion d'une arthropathie vertébrale aiguë ou chronique (Low back pain, canal étroit, atteinte cervicale et thoracique)
- traitement et gestion d'un syndrome douloureux chronique multiple (chronic widespread pain CWP, Fibromyalgie, CRPS)
- traitement et gestion d'une incapacité professionnelle/de réinsertion professionnelle lors d'une maladie inflammatoire chronique ou dans le cas d'une polymyalgie y compris low back pain LBP
- prévention, mesure et formation pour une réhabilitation avec des mesures ergonomiques lors de maladie articulaire dégénérative et de douleur dorsale chronique.


  • Chap. TarD
  • KF.00.0040

KF.00.0040 | Traitement en médecine manuelle, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les traitements manuels de troubles fonctionnels de l'appareil locomoteur.


  • Chap. TarD
  • KF.05.0010

KF.05.0010 | Petit examen de l'appareil locomoteur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Deux régions selon la définition des régions du status de l'appareil locomoteur, voir les Interprétations du chapitre [KF.05].


  • Chap. TarD
  • KF.05.0020

KF.05.0020 | Examen moyen de l'appareil locomoteur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Trois régions selon la définition des régions du status de l'appareil locomoteur, voir les Interprétations du chapitre [KF.05].


  • Chap. TarD
  • KF.05.0030

KF.05.0030 | Grand examen de l'appareil locomoteur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Quatre régions et plus selon la définition des régions du status de l'appareil locomoteur, voir les Interprétations du chapitre [KF.05].


  • Chap. TarD
  • KF.05.0040

KF.05.0040 | Petit examen rhumatologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend 2 des parties suivantes: - palpation, mobilité de toutes les extrémités - status de la colonne vertébrale: mobilité de tous les segments de la colonne, palpation des structures vertébrales - status musculaire: mesure de longueur, force, palpation des points douloureux des muscles du tronc et des extrémités - status de type médecine interne: cardiopulmonaire, abdomen, vasculaire, ganglion lymphatique - 2 ou plusieurs parties des examens neurologiques ciblés suivants effectués par un médecin généraliste: - nerfs crâniens, y compris les régions innervées - coordination spontanée de la motricité, tonus musculaire, évaluation de la force périphérique - réflexes tendineux des extrémitiés au moins 4 localisations symétriques - mouvements de coordination, y compris la marche - test pyramidal - sensibilité cutanée et profonde Les examens pratiqués doivent être notés dans le dossier du patient.


  • Chap. TarD
  • KF.05.0050

KF.05.0050 | Examen rhumatologique complet
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend 3 des parties suivantes: - palpation, mobilité de toutes les extrémités - status de la colonne vertébrale: mobilité de tous les segments de la colonne, palpation des structures vertébrales - status musculaire: mesure de longueur, force, palpation des points douloureux des muscles du tronc et des extrémités - status de type médecine interne: cardiopulmonaire, abdomen, vasculaire, ganglion lymphatique - 2 ou plusieurs parties des examens neurologiques ciblés suivants effectués par un médecin généraliste: - nerfs crâniens, y compris les régions innervées - coordination spontanée de la motricité, tonus musculaire, évaluation de la force périphérique - réflexes tendineux des extrémitiés au moins 4 localisations symétriques - mouvements de coordination, y compris la marche - test pyramidal - sensibilité cutanée et profonde Les examens pratiqués doivent être notés dans le dossier du patient.


  • Chap. TarD
  • KF.10.0010

KF.10.0010 | Injection diagnostique ou thérapeutique, articulation intervertébrale, articulation sacro-iliaque, bloc de branche médiane, par côté, première articulation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • KF.10.0020

KF.10.0020 | + Injection diagnostique ou thérapeutique, articulation intervertébrale, articulation sacro-iliaque, bloc de branche médiane, par articulation supplémentaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • KF.10.0030

KF.10.0030 | Injection diagnostique ou thérapeutique transforaminale/épidurale, 1re injection
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris les injections périradiculaires.


  • Chap. TarD
  • KF.10.0040

KF.10.0040 | + Injection diagnostique ou thérapeutique transforaminale/épidurale, chaque injection supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Y compris les injections périradiculaires.


  • Chap. TarD
  • KF.10.0050

KF.10.0050 | Injection diagnostique ou thérapeutique par voie péridurale/épidurale, intervertébrale ou sacrée.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • KF.10.0060

KF.10.0060 | Injection diagnostique ou thérapeutique du disque intervertébral, par disque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • KF.10.0070

KF.10.0070 | Injection diagnostique ou thérapeutique dans la région crânienne, toute voie d'abord, nerfs crâniens à la base du crâne, articulation atlanto-axoïdienne, ganglion de Gasser
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • KF.10.0080

KF.10.0080 | Injection diagnostique ou thérapeutique des ganglions sympathiques, niveau thoracique, lombaire ou lombo-sacré
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut aussi pour les nerfs splanchniques, plexus lombosacré, ganglion présacré impar, les ganglions coeliaques. Doit impérativement être réalisée au moyen d'une procédure d'imagerie.


  • Chap. TarD
  • KF.10.0090

KF.10.0090 | Traitement régional intraveineux de la douleur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'éventuel monitoring électrophysiologique. Y compris l'accès veineux.


  • Chap. TarD
  • KF.10.0100

KF.10.0100 | Ablation des fibres médiales et des premières bifurcations, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour toutes les méthodes d'ablation.


  • Chap. TarD
  • KF.10.0110

KF.10.0110 | + Ablation des fibres médiales et de bifurcations supplémentaires, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour toutes les méthodes d'ablation.


  • Chap. TarD
  • KF.10.0120

KF.10.0120 | BV (procédure d'imagerie sous fluoroscopie avec écran de brillance) orientée traitement de la douleur, non compris les facettes articulaires vertébrales.
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour le diagnostic et des traitements interventionnels au moyen d'une procédure d'imagerie sous fluroscopie par écran de brillance des articulations périphériques (non compris les articulations vertébrales, les articulations iliosacrées). Traitement de la douleur sous guidage ultrasonographique voir (PW.350).


  • Chap. TarD
  • KF.10.0130

KF.10.0130 | (+) % Supplément pour diagnostic ou intervention au niveau cervical ou thoracique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 5 = E LKAAT
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Supplément de 40 % sur la PM et de 20 % sur la PIP. Vaut pour toutes les prestations du chapitre [KF] (cervicales, thoraciques).


  • Chap. TarD
  • KH.00.0010

KH.00.0010 | Etude du sommeil, oxymétrie nocturne ambulatoire informatisée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Enregistrement continu de la saturation en oxygène et de la fréquence cardiaque. Durée: au moins 4 heures. Ne vaut pas pour le monitoring de longue durée lors d'une anesthésie, notamment aux soins intensifs.


  • Chap. TarD
  • KH.00.0020

KH.00.0020 | + Dérivation de 1 à 4 canaux supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | P. ex. débit respiratoire.


  • Chap. TarD
  • KH.00.0030

KH.00.0030 | Etude du sommeil, polygraphie respiratoire de 'niveau 1': lecture semi-automatisée, selon l'OPAS
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Programmation, mise en place, sélection et instruction du patient. Lecture semi-automatisée par un médecin certifié selon OPAS. Tracé continu de la saturation en oxygène, de la fréquence cardiaque, de l'activité respiratoire (toute méthode), du débit respiratoire, à l'effort (2 canaux) et suivant la position, y compris les éventuels examens supplémentaires tels que vidéo. Durée au moins 4 heures. Ne vaut pas pour un monitoring de longue durée lors d'une anesthésie ou aux soins intensifs, etc. Uniquement par des pneumologues et des médecins ORL avec certificat de polygraphie respiratoire de la SSRSMSC selon l'OPAS.


  • Chap. TarD
  • KH.00.0040

KH.00.0040 | Etude du sommeil, polygraphie respiratoire de 'niveau 2': lecture manuelle par un spécialiste en médecine du sommeil selon l'OPAS
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Programmation, mise en place, sélection et instruction du patient.

Lecture manuelle par un médecin certifié selon OPAS.

Tracé continu de la saturation en oxygène, de la fréquence cardiaque, de l'activité respiratoire (toute méthode), du débit respiratoire, à l'effort (2 canaux) et suivant la position, y compris les éventuels examens supplémentaires tels que vidéo.

Ne vaut pas pour un monitoring de longue durée lors d'une anesthésie ou aux soins intensifs, etc.

La fourniture de la prestation et les conditions pour la fourniture de la prestation s'effectuent conformément aux directives pour la certification des centres de médecine du sommeil et pour l'obtention du certificat pour l'enregistrement de polygraphies respiratoires (document de référence - OPAS annexe 1) de la Société Suisse de Recherche sur le Sommeil, de Médecine du Sommeil et de Chronobiologie (SSRSMSC).

Les médecins porteurs d'un titre de spécialiste en pneumologie, en ORL ou d'une attestation de formation approfondie en pneumologie pédiatrique sont autorisés de facturer cette position tarifaire s'ils remplissent l'une des conditions supplémentaires suivantes:

- Certificat de polygraphie avant l'entrée en vigueur du tarif TARDOC, ou
- Attestation de formation complémentaire en médecine du sommeil."


  • Chap. TarD
  • KH.00.0050

KH.00.0050 | + Intervention thérapeutique durant l'étude du sommeil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Adaptation et réglage de l'assistance respiratoire nocturne, p. ex. une CPAP (Continuous Positive Airway Pressure); 1 x par nuit. Vaut aussi pour le médecin du sommeil dans un centre accrédité de la SSRSMSC.


  • Chap. TarD
  • KH.00.0060

KH.00.0060 | Etude du sommeil, polysomnographie diagnostique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Cette prestation est effectuée dans un centre du sommeil certifié selon les critères de la SSRSMSC. **Elle comprend l'enregistrement continu** - de la saturation en oxygène - de la fréquence cardiaque et de l'ECG - de l'activité respiratoire (toute méthode) - du sommeil (EEG, EOG) - des mouvements et positions (EMG, actigraphie) et - de vidéographies, audiographies comprises. Observation médicale éventuelle durant la prestation, surveillance par une personne présente au centre du sommeil. Durée: au moins 6 heures. Y compris l'indispensable évaluation globale intégrative (éventuellement interdisciplinaire). Comprend la totalité du temps consacré par le spécialiste responsable.


  • Chap. TarD
  • KH.00.0070

KH.00.0070 | + Capnographie, plus de 4 heures dans le cadre d'un diagnostic du sommeil, polysomnographie, diagnostique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour le diagnostic à long terme, y compris l'analyse.


  • Chap. TarD
  • KH.00.0080

KH.00.0080 | Capnographie, plus de 4 heures
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour un diagnostic de longue durée, y compris l'analyse.


  • Chap. TarD
  • KH.00.0090

KH.00.0090 | Actographie avec agenda du sommeil et évaluation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Instruction et évaluation des résultats.


  • Chap. TarD
  • KH.00.0100

KH.00.0100 | Test de vigilance sans EEG, par période de 10 min temps d'occupation du local par le patient
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Simulateur de conduite, test OSLER, pupillographie, etc. Cette prestation est effectuée dans un centre du sommeil reconnu selon les critères de la SSRSMSC.


  • Chap. TarD
  • KK.00.0010

KK.00.0010 | Conseils prénatale et/ou génétique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | - Conseils sur la grossesse et l'accouchement, tels que la nutrition, les vaccinations, le comportement face aux maladies infectieuses (toxoplasmose, cytomégalie, etc.). - Instructions comportementales pour les grossesses à haut risque (retard de croissance / travail prématuré, insuffisance cervicale, etc.) - Conseils et informations juridiques concernant la planification de la naissance, les risques liés à l'accouchement (pour la mère et/ou l'enfant). - Instruction concernant les exercices du plancher pelvien / les problèmes liés au type d'accouchement. - Recommandations en vue d'éviter les épisiotomies ou l'incontinence ultérieure. - Explication de l'importance des résultats anamnestiques cliniques et familiaux quant au risque de maladie héréditaire ou de carcinome; - explication de l'objectif et des résultats d'un examen génétique et de ses limites (p. ex. BRCA-1, BRCA-2, CF, NIPT, etc.). - Discussion des problèmes éthiques et du droit de ne pas savoir.


  • Chap. TarD
  • KK.05.0010

KK.05.0010 | Premier examen et première conseil de grossesse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Contenu et limitations selon l'art. 13 OPAS.


  • Chap. TarD
  • KK.05.0020

KK.05.0020 | Examen(s) de grossesse suivant(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations selon l'art. 13 OPAS, Examens de contrôle.


  • Chap. TarD
  • KK.05.0030

KK.05.0030 | Contrôle post-partum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Contenu et limitations selon l'art. 13 OPAS: Contrôle post-partum un examen


  • Chap. TarD
  • KK.05.0040

KK.05.0040 | Cardiotocographie prénatale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • KK.05.0050

KK.05.0050 | + Cardiotocographie (CTG) prénatale, par période additionnelle de 10 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • KK.05.0060

KK.05.0060 | Evaluation du score cervical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • KK.05.0090

KK.05.0090 | Amnioscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • KK.25.0010

KK.25.0010 | Prestation obstétrique ambulatoire rare en salle d'examen et de traitement gynécologique et obstétrique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations ambulatoires rarement effectuées suivantes: 1. Transfert intratubaire d'ovocytes, de gamètes, de zygotes ou d'embryons 2. Ponction de follicules en cas de syndrome d'hyperstimulation 3. Paracentèse échoguidée en cas de syndrome d'hyperstimulation 4. Réduction embryonnaire échoguidée transvaginale 5. Réduction embryonnaire échoguidée transcervicale 6. Réduction embryonnaire échoguidée transabdominale 7. "Wash out" embryonnaire intra-utérin


  • Chap. TarD
  • KM.00.0010

KM.00.0010 | Examen en médecine du sport et thérapie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les examens, traitements et mesures thérapeutiques en présence du patient, dès lors qu'ils ne font pas l'objet d'une tarification séparée.


  • Chap. TarD
  • KM.00.0020

KM.00.0020 | SPU - examen de médecine du sport pour adolescents et jeunes adultes orientés sur la performance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Interview et status complet chez des adolescents et des jeunes adultes orientés sur la performance.


  • Chap. TarD
  • KM.00.0030

KM.00.0030 | Mesure isocinétique de la force
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Mesure isocinétique de la force des muscles agonistes et antagonistes. Prestation médicale: contrôle des paramètres - le cas échéant instruction au personnel paramédical.


  • Chap. TarD
  • KM.00.0040

KM.00.0040 | Composition corporelle (anthropométrie)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Mesure de la composition corporelle à l'aide de la méthode des plis cutanés en 7 endroits du corps. Prestation médicale: contrôle des paramètres - le cas échéant instruction au personnel paramédical.


  • Chap. TarD
  • KM.00.0050

KM.00.0050 | Mesure de force sur plateforme de force
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Mesure du développement de la force sur une plateforme de force. Prestation médicale: contrôle des paramètres - le cas échéant instruction au personnel paramédical.


  • Chap. TarD
  • KM.00.0060

KM.00.0060 | Test de force du tronc
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Test d'endurance de la force du tronc, en trois parties. Prestation médicale: contrôle des paramètres - le cas échéant instruction au personnel paramédical.


  • Chap. TarD
  • KP.00.0010

KP.00.0010 | Diagnostic et traitement en médecine tropicale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour le diagnostic, l'examen et le traitement de maladies relevant de la médecine tropicale et des voyages ainsi que pour les parasitoses autochtones (y compris leur exclusion).


  • Chap. TarD
  • MA.00.0010

MA.00.0010 | Traitement en angiologie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour le déshabillage/aide, ouverture des pansements, anamnèse angiologique, le recueil de l'ensemble des données essentielles soit inspection, palpation, écho-Doppler générale, écho-Doppler ciblée du système vasculaire artériel et/ou veineux (sans mesure des divers index angiologiques), mesure de la TA bilatérale, réchauffement des extrémités (bain chaud éventl.), tests spécialisés (Trendlenburg, Test d'Allen, Test d'Adson, test du Tourniquet), marquage du système veineux et documentation (dessins, photos).


  • Chap. TarD
  • MA.00.0020

MA.00.0020 | Mesure oscillométrique automatique de la pression sanguine, aux 4 membres simultanément
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MA.00.0030

MA.00.0030 | Mesure de la pression sanguine durant 24 heures
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: interprétation. Y compris le montage et le retrait de l'appareil.


  • Chap. TarD
  • MA.00.0040

MA.00.0040 | Examen vasculaire artériel par Doppler CW, membres supérieurs et inférieurs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend l'index cheville-bras ou l'index doigt-bras mesuré sur au moins 2 artères des membres supérieurs ou inférieurs. Pour la mesure sur plusieurs segments, voir la position (MA.00.0070).


  • Chap. TarD
  • MA.00.0050

MA.00.0050 | + Supplément pour une épreuve d'effort simple lors d'examen vasculaire artériel
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | P. ex. appui sur la pointe des pieds.


  • Chap. TarD
  • MA.00.0060

MA.00.0060 | + Supplément pour épreuve de marche sur tapis roulant lors d'examen vasculaire artériel
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Seulement lors d'examen sur tapis ergométrique; non cumulable avec des ergométries, un électrocardiogramme (ECG), un monitoring ECG ou une oxymétrie de pouls.


  • Chap. TarD
  • MA.00.0070

MA.00.0070 | + Supplément pour mesure sur un segment additionnel lors d'examen vasculaire artériel, par segment
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode
Type TMA | 6 = EZ LKAAT supplém.
Code de réf. | nécessaire
Chapitre | TarD
Comprend la détermination de l'index segment- bras.

Valent comme segments:

- l'artère cérébrale antérieure
- l'artère cérébrale moyenne
- l'artère cérébrale postérieure
- l'artère vertébrale
- l'artère basilaire
- les artères de l'avant-bras
- les artères de la main
- les artères rénales
- le tronc cœliaque et ses branches
- les artères mésentériques
- les branches de l'artère iliaque interne
- l'artère poplitée
- les artères de la jambe
- les artères du pied
- le sinus sigmoïde et le sinus transverse
- le sinus sagittal supérieur
- le sinus droit
- le sinus pétreux
- le sinus caverneux
- la veine ophtalmique
- les veines de la face
- les veines du cou
- les veines de l'avant-bras
- les veines de la main
- les veines rénales et surrénales
- la veine splénique
- la veine porte
- les veines hépatiques
- les veines du pied
- les veines pulmonaires.<

Lors de sténoses ou d'occlusions ou lors de traitement de lésions dont la longueur s'étend au-delà d'un segment, un seul segment peut être facturé.


  • Chap. TarD
  • MA.00.0080

MA.00.0080 | Enregistrement comparatif de courbes de flux artériels sur des segments vasculaires symétriques par Doppler CW bidirectionnel, Doppler PW ou tonométrie par aplanation - analyse de l'onde de pouls par segment
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend la détermination des indices Doppler.


  • Chap. TarD
  • MA.00.0090

MA.00.0090 | + Supplément pour analyse de spectre lors d'enregistrement comparatif de courbes de flux artériels sur des segments vasculaires symétriques, par segment
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MA.00.0100

MA.00.0100 | Examen Doppler bidirectionnel des veines superficielles et/ou profondes d'un membre supérieur ou inférieur, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MA.00.0110

MA.00.0110 | Pléthysmographie veineuse, par membre
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Veineuse et/ou artérielle.


  • Chap. TarD
  • MA.00.0120

MA.00.0120 | Oscillographie vasculaire, par paire de membres
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les membres inférieurs et supérieurs et les doigts (extrémités); vaut également pour une rhéographie par réflexion lumineuse.


  • Chap. TarD
  • MA.00.0130

MA.00.0130 | + Supplément pour test de provocation lors d'oscillographie vasculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MA.00.0140

MA.00.0140 | Enregistrement de la température cutanée lors de stress au froid ou de thermographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Stress au froid.


  • Chap. TarD
  • MA.00.0150

MA.00.0150 | Capillaroscopie statique respectivement dynamique, rebord périungéal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MA.00.0160

MA.00.0160 | + Examen colorimétrique par fluorescence lors de capillaroscopie dynamique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MA.00.0170

MA.00.0170 | Mesure transcutanée de la pression partielle d'oxygène, y compris le test de provocation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Ne vaut par pour la mesure percutanée de la pression partielle d'oxygène (oxymétrie de pouls).


  • Chap. TarD
  • MA.00.0180

MA.00.0180 | Fluxmétrie laser-Doppler, par membre, y compris le test de provocation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris test de provocation


  • Chap. TarD
  • MA.00.0190

MA.00.0190 | Microlymphographie par fluorescence, par membre
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MA.00.0200

MA.00.0200 | Volumétrie angiologique, par paire de segments de membres
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Tronçons de membres: cuisse, jambe, éventuellement bras et avant-bras.


  • Chap. TarD
  • MA.00.0210

MA.00.0210 | Mesure de la pression dans les loges musculaires, par paire de loges
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MA.00.0220

MA.00.0220 | Mesure de la pression hydrostatique par sonographie Doppler (Pole pressure) ou pulsmètre
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MG.05.0010

MG.05.0010 | Incision et résection d'une thrombose veineuse superficielle, par incision
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'anesthésie locale; pansement compressif non compris. Ne vaut pas pour le traitement d'hémorroïdes.


  • Chap. TarD
  • MG.05.0020

MG.05.0020 | + Sclérothérapie échoguidée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour chaque injection veineuse d'une substance chimique active, guidée par ultrasons.


  • Chap. TarD
  • MG.05.0030

MG.05.0030 | Sclérothérapie veineuse, par 10 ml de volume injecté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour chaque injection de substance chimiquement active.


  • Chap. TarD
  • MG.05.0040

MG.05.0040 | + Préparation et finition lors de chirurgie veineuse en salle d'examen et de traitement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MG.05.0050

MG.05.0050 | Sclérothérapie échoguidée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour toute injection veineuse échoguidée d'une substance chimique active.


  • Chap. TarD
  • MK.00.0010

MK.00.0010 | Examen dermatologique
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
**1. Examen exploratoire cutané**

Examen des altérations pathologiques de la peau, y compris des endroits de prédilection de la maladie et l'éventuelle documentation photographique, en vouant une attention particulière à la localisation, la disposition, le type de répartition, la configuration, la structure de la lésion et la classification comme efflorescence primaire ou secondaire. Exploration des phanères concernés et des muqueuses orificielles.

**2. Status cutané analytique et status cutané manuel**

Nettoyage, dégraissage et éclairage de la lésion avant l'examen spécifique permettant d'évaluer la lésion de façon différenciée. En font partie:

- le déclenchement et la lecture du dermographisme
- le déclenchement et la lecture du signe de Darier
- l'évaluation des stries de Wickham
- le relevé de stigmates d'atopie
- le relevé et l'évaluation de la consistance sous l'effet d'une déformation mécanique ciblée
- le relevé et l'évaluation de la perfusion vasculaire par compression et reperfusion
- le relevé et l'évaluation de manifestations de psoriasis à l'aide de la curette de Brocq
- le relevé et l'évaluation de la desquamation en forme de collerette ou d'hostie à l'aide de la curette de Brocq
- le relevé et l'évaluation de l'élasticité et de la déformabilité de la peau et du tissu conjonctif
- le relevé et l'évaluation de la vulnérabilité de la peau par distension latérale (Nikolski)
- le déclenchement du signe de Fitzpatrick lors de dermatofibrome
- les tests de séparation, de traction et de frottement lors d'altérations capillaires
- la palpation des structures sous-cutanées concernées (collections liquidiennes respectivement abcès et cordons fibreux)
- la palpation des zones lymphatiques concernées.

**3. Status cutané instrumental**

- relevé et évaluation de la texture de la peau à l'aide d'une loupe à manche et d'un éclairage tangentiel
- utilisation, en présence de localisations difficiles, de moyens d'accès supplémentaires tels qu'otoscope, loupe extensible, loupe oculaire, loupe binoculaire
- corrélation nosologique de lésions cutanées à l'aide d'autofluorescence ultraviolette (p. ex. diagnostic d'érythrasma, de tinea, de favus)
- relevé et évaluation de la pigmentation de la peau et des muqueuses ainsi que de leur homogénéité à l'aide de la lampe de Wood
- diascopie de la lésion individuelle.

**4. Status cutané quantitatif**

Eventuelle mise en évidence et documentation de l'étendue d'une dermatose à l'aide de méthodes métriques simples (p. ex. EASI, SCORAD, échelle de Hamilton-Norwood, score de Hurley, UAS7, VAS).


  • Chap. TarD
  • MK.00.0020

MK.00.0020 | Examen microscopique des téguments en lumière incidente (dermatoscopie)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen microscopique en lumière incidente relatif à la malignité éventuelle de toutes les lésions pigmentaires et altérations cutanées cliniquement atypiques, avec élaboration d'un score dermatoscopique. Y compris la photodocumentation éventuelle.


  • Chap. TarD
  • MK.00.0030

MK.00.0030 | Prélèvement non opératoire de muqueuse, peau ou annexes cutanées, avec examen microscopique immédiat
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex.: examen mycologique, frottis urétral, recherche de parasites . Y compris la kératolyse et la coloration.


  • Chap. TarD
  • MK.00.0040

MK.00.0040 | Examen biomicroscopique, trichogramme
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestations médicale: prélèvement mécanique d'une touffe linéaire de cheveux à deux endroits et examen microscopique.


  • Chap. TarD
  • MK.00.0050

MK.00.0050 | Détermination de la dose érythémateuse minimale (DEM)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: mesure de la dose, lecture des résultats, interprétation. Mesure de la dose par le médecin avant une irradiation. En règle générale pour six champs. Comprend l'exposition aux UVA et UVB.


  • Chap. TarD
  • MK.00.0060

MK.00.0060 | Photographie du corps entier pour la surveillance d'une évolution maligne des tumeurs cutanées chez les patients à risque
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Photographie globale macroscopique (body mapping) de l'ensemble du tégument à l'aide de caméras digitales à haute résolution et traitement (matching) à l'aide des systèmes informatisés correspondants. Cet examen est réservé au diagnostic et à la surveillance de la malignité des taches cutanées pigmentées chez les patients présentant des antécédents personnels ou familiaux de tumeurs cutanées et chez les porteurs de lésions pigmentées atypiques ou de syndrome du nævus dysplasique.


  • Chap. TarD
  • MK.00.0070

MK.00.0070 | Dermatoscopie numérique pour la surveillance des lésions ou taches cutanées pigmentées chez les patients à risque, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Photographie microscopique des lésions individuelles à l'aide d'un dermatoscope numérique (avec immersion ou polarisation), scanner informatisé et analyse à l'aide d'algorithmes digitaux. Cet examen de détail des taches cutanées pigmentées suspectes est réservé au diagnostic et à la surveillance de leur malignité chez les patients présentant des antécédents personnels ou familiaux de tumeurs cutanées et chez les porteurs de lésions pigmentées atypiques ou de syndrome du nævus dysplasique.


  • Chap. TarD
  • MK.00.0080

MK.00.0080 | Test de provocation pour déterminer la fonction des glandes sudoripares
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris le test iode-amidon de Minor. Vaut également pour l'ionophorèse de la pilocarpine et pour l'instruction à l'ionophorèse.


  • Chap. TarD
  • MK.00.0090

MK.00.0090 | Punch biopsie de la peau, première biopsie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la fermeture de la plaie.


  • Chap. TarD
  • MK.00.0100

MK.00.0100 | + Punch biopsie de la peau, chaque biopsie supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.05.0010

MK.05.0010 | Première thérapie photodynamique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend la consultation, le curetage, l'examen, l'état de la peau, la préparation et le suivi, l'information du patient. Comprend la totalité de la thérapie. Vaut également pour la méthode Daylight, indépendamment de la taille de la surface à traiter.


  • Chap. TarD
  • MK.05.0020

MK.05.0020 | Thérapie photodynamique, séance ultérieure
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.05.0030

MK.05.0030 | Photochimiothérapie et photothérapie par UVB à spectre étroit
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend aussi la photothérapie ultraviolette sélective. La prestation médicale (contrôle toutes les 3 à 5 séances) est indemnisée selon la position (AA.00.0010) ou (AA.00.0020). Vaut également pour la PUVAthérapie des extrémités et la TPD par zone.


  • Chap. TarD
  • MK.05.0040

MK.05.0040 | Cryochirurgie avec N2 de tumeurs cutanées bénignes ou de précancéroses, jusqu'à 5 lésions
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. kératose actinique.


  • Chap. TarD
  • MK.05.0050

MK.05.0050 | + Supplément pour cryochirurgie avec N2 de tumeurs cutanées bénignes ou de précancéroses, par lésion supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | P. ex. kératose actinique.


  • Chap. TarD
  • MK.05.0060

MK.05.0060 | Cryochirurgie avec N2 de tumeurs malignes, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour des tumeurs malignes (p. ex.: basaliomes, carcinomes spinocellulaires invasifs, etc.), des hémangiomes cutanés ou des orifices et des carcinomes in situ.


  • Chap. TarD
  • MK.05.0070

MK.05.0070 | Curetage de lésions bénignes de la peau, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour l'ablation d'hyperkératoses (p. ex.: cors, verrues) et autres lésions cutanées bénignes.


  • Chap. TarD
  • MK.05.0080

MK.05.0080 | Exfoliation chimique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Destruction par des substances chimiques corrosives de la peau pathologiquement altérée. P. ex.: visage, main, cou. Indépendamment de la surface atteinte.


  • Chap. TarD
  • MK.05.0090

MK.05.0090 | Traitement dermatologique par laser, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour des malformations congénitales, vasculaires et mélanocytaires, et des condylomes.


  • Chap. TarD
  • MK.05.0100

MK.05.0100 | Photophérèse extracorporelle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour la préparation du matériel, la réalisation du traitement et le suivi par le personnel paramédical, ainsi que pour la surveillance médicale de la mise en œuvre du traitement et du suivi dans le cadre de la thérapie.


  • Chap. TarD
  • MK.10.0010

MK.10.0010 | Examen et traitement en allergologie ou immunologie clinique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Pour les malades chroniques ou patients instables (p. ex. asthme, eczéma atopique, déficience immunitaire, lupus érythémateux systémique ou autre maladie systémique complexe) qui nécessitent un suivi régulier (p. ex. pour prévenir une réhospitalisation/urgence). Vaut pour les examens allergologiques et immunologiques du patient ainsi que pour le contrôle régulier du déroulement et le traitement des patients souffrant de maladies immunologiques ou allergologiques chroniques pour prévenir des maladies chroniques et des cas de récidive.


  • Chap. TarD
  • MK.10.0020

MK.10.0020 | Immunothérapie, rush, première dose
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.10.0030

MK.10.0030 | + Immunothérapie, rush, par dose supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.10.0040

MK.10.0040 | Test épicutané, prêt à l'emploi, par série de 20 tests
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Choix, application et lecture (ou surveillance). Interprétation: selon les directives de la Société Suisse de Dermatologie (SSD) et de la Société Suisse d'Allergologie et d'Immunologie (SSAI). Vaut aussi pour une application sur les muqueuses orale, nasale et conjonctivale. Si plus de 20 tests sont effectués, il y a lieu d'utiliser en plus la position (MK.10.0050).


  • Chap. TarD
  • MK.10.0050

MK.10.0050 | +Test épicutané prêt à l'emploi, par 20 tests supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Choix, application et lecture (ou surveillance), interprétation. Vaut aussi lors d'application sur les muqueuses orale, nasale et conjonctivale. Au maximum 3 fois par séance, en plus de (MK.10.0040).


  • Chap. TarD
  • MK.10.0060

MK.10.0060 | + Test épicutané, prêt à l'emploi, par série de 20 tests supplémentaires, pour les cliniques et les médecins dotés d'une autorisation spéciale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut uniquement pour les cliniques et les médecins installés disposant d'une autorisation spéciale. Cette autorisation doit être présentée à l'assureur à sa demande.


  • Chap. TarD
  • MK.10.0070

MK.10.0070 | Test épicutané à l'aide de produits individuels
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Choix, préparation (le cas échéant dans différents milieux), application et lecture (ou surveillance) et interprétation.


  • Chap. TarD
  • MK.10.0080

MK.10.0080 | + Préparation du matériel de test pour des tests à l'aide de produits individuels, par période de 10 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut par période de 10 min d'une prestation paramédicale. Comprend la préparation du matériel de test et d'éventuelles séries de dilution.


  • Chap. TarD
  • MK.10.0090

MK.10.0090 | Photopatch-test, par série de tests
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Présence partielle lors de la pose de champs et de l'exposition, lecture et interprétation.


  • Chap. TarD
  • MK.10.0100

MK.10.0100 | Test percutané (prick, scratch) prêt à l'emploi, jusqu'à 15 tests
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Choix, application, lecture (ou surveillance) et interprétation, selon les directives de la Société Suisse d'Allergologie et d'Immunologie (SSAI). Si plus de 15 tests sont effectués, il y a lieu de facturer en sus la position (MK.10.0110).


  • Chap. TarD
  • MK.10.0110

MK.10.0110 | + Test percutané (prick, scratch) prêt à l'emploi, par 15 tests supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Choix, application, lecture (ou surveillance) et interprétation, selon les directives de la Société Suisse d'Allergologie et d'Immunologie (SSAI).


  • Chap. TarD
  • MK.10.0120

MK.10.0120 | Test à l'aide de produits individuels, prick ou scratch, jusqu'à 10 tests
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Choix, application (le cas échéant dans différents milieux), lecture (ou surveillance) et interprétation. Si plus de 10 tests sont effectués, il y a lieu d'utiliser en sus la position (MK.10.0130).


  • Chap. TarD
  • MK.10.0130

MK.10.0130 | +Test avec du matériel de test individuel (Prick/Scratch), par série de 10 tests supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Choix, application (le cas échéant dans différents milieux), lecture (ou surveillance) et interprétation.


  • Chap. TarD
  • MK.10.0140

MK.10.0140 | Test intradermique (analyse de la papule) lors d'allergie à tous les produits, par série de 10 tests
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Choix, application (le cas échéant dans différents milieux), lecture (ou surveillance) et interprétation. Ne vaut pas pour des injections intracutanées en dehors de la dermatologie et de l'allergologie, p. ex. test de Mantoux. Si plus de 20 tests sont effectués, il y a lieu de facturer en sus la position (MK.10.0150).


  • Chap. TarD
  • MK.10.0150

MK.10.0150 | + Test intradermique (analyse de la papule) lors d'allergie à tous les produits, plus de 20 tests
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Choix, application (le cas échéant dans différents milieux), lecture (ou surveillance) et interprétation. Ne vaut pas pour les injections intracutanées en dehors de la dermatologie et de l'allergologie (p. ex. test de Mantoux).


  • Chap. TarD
  • MK.10.0160

MK.10.0160 | Immunothérapie spécifique par injections lors d'allergie, y compris la surveillance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Exécution selon les recommandations de la Société Suisse d'Allergologie et d'Immunologie (SSAI).< Y compris injection. Y compris 30 minutes de surveillance.


  • Chap. TarD
  • MK.10.0170

MK.10.0170 | + Supplément pour réalisation d'une thérapie immunologique dans le cadre d'un taitement d'allergie avec risque accru d'une réaction anaphylactique, y compris la surveillance clinique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour une surveillance complémentaire à titre préventif avec un risque accru de réaction anaphylactique en cas d'injections échelonnées de plus de 20 min si cela s'avère nécessaire. Y compris 15 minutes de surveillance.


  • Chap. TarD
  • MK.10.0180

MK.10.0180 | Test de provocation conjonctivale, première dose
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.10.0190

MK.10.0190 | + Test de provocation conjonctivale, par dose supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.10.0200

MK.10.0200 | Test de provocation nasale, première dose
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.10.0210

MK.10.0210 | + Test de provocation nasale, par dose supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.10.0220

MK.10.0220 | Test de provocation ou induction de tolérance par voie systémique, première dose
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.10.0230

MK.10.0230 | + Test de provocation ou induction de tolérance par voie systémique, par dose supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.10.0240

MK.10.0240 | Administration ou réadministration d'un aliment ou d'un médicament à un enfant jusqu'à 16 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Test de sensibilité alimentaire ou médicamenteuse simple présentant un faible risque d'anaphylaxie. Y compris surveillance par du personnel paramédical.


  • Chap. TarD
  • MK.15.0010

MK.15.0010 | Excision de corps étranger(s) de l'épiderme, du derme ou de l'hypoderme, ou excision à moins de 1 cm de la surface, toute localisation, par 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Indépendamment du nombre de corps étrangers. Vaut aussi pour la recherche de corps étranger(s), l'éventuelle fermeture directe et l'extraction. Vaut aussi pour la préparation et la finition en rapport avec l'excision. Y compris les éventuelles techniques d'imagerie durant l'intervention.


  • Chap. TarD
  • MK.15.0030

MK.15.0030 | Traitement de la plaie, sans atteinte de structures complexes, premier cm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Le traitement de la plaie comprend: - débridement, parage des bords et du fond de la plaie - nettoyage et extraction de corps étrangers - rinçage de la plaie - libération des berges cutanées - fermeture à niveau et sans tension (fermeture primaire) - drainage éventuel


  • Chap. TarD
  • MK.15.0040

MK.15.0040 | +Finition, traitement de plaie, sans atteinte de structures complexes, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Finition: - pansement - instructions pour le suivi


  • Chap. TarD
  • MK.15.0050

MK.15.0050 | + Traitement de la plaie, sans atteinte de structures complexes, par cm supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Documentation photo avec indication de l'échelle.


  • Chap. TarD
  • MK.15.0060

MK.15.0060 | Débridement lors de traitement de plaie ouverte, sans atteinte de structures complexes, premiers 4 cm2
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Le débridement de la plaie comprend: - débridement, parage des bords et du fond de la plaie - nettoyage et extraction de corps étrangers - rinçage de la plaie


  • Chap. TarD
  • MK.15.0070

MK.15.0070 | + Finition, débridement lors de plaie ouverte, sans atteinte de structures complexes, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Finition: - pansement - instructions pour le suivi


  • Chap. TarD
  • MK.15.0080

MK.15.0080 | + Débridement lors de traitement de plaie ouverte, sans atteinte de structures complexes, par 4 cm2 supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Documentation photo avec indication de l'échelle.


  • Chap. TarD
  • MK.15.0100

MK.15.0100 | Excision de phlyctènes, toute région, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour des brûlures et des lésions similaires. Vaut aussi pour la préparation et la finition en rapport avec l'ablation de phlyctènes.


  • Chap. TarD
  • MK.20.0010

MK.20.0010 | Incision ou drainage de processus superficiels ou sous-cutanés (hématome, abcès, kyste, etc.)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.20.0030

MK.20.0030 | Avulsion unguéale, par ongle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Doigts, orteils.


  • Chap. TarD
  • MK.20.0040

MK.20.0040 | Excision de l'organe producteur de l'ongle, un côté de l'ongle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Traitement chirurgical ou interventionnel de l'appareil unguéal, toute méthode. Doigts, orteils. Y compris la suture.


  • Chap. TarD
  • MK.20.0050

MK.20.0050 | Excision de l'organe producteur de l'ongle, les deux côtés de l'ongle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Traitement chirurgical ou interventionnel de l'appareil unguéal, toute méthode. Doigts, orteils, y compris la suture.


  • Chap. TarD
  • MK.20.0060

MK.20.0060 | Correction d'axe de l'appareil unguéal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.20.0070

MK.20.0070 | Exérèse de tout l'appareil unguéal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris le lit unguéal, la matrice unguéale et la tablette unguéale. Ne vaut pas pour l'avulsion simple de l'ongle.


  • Chap. TarD
  • MK.20.0080

MK.20.0080 | Excision ou biopsie de la matrice unguéale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.20.0090

MK.20.0090 | Evaluation dans le cadre de la chirurgie micrographique lors de cancer de la peau: première évaluation, par tumeur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Contrôle microscopique des marges d'exérèse en examen extemporané, par l'opérateur. Vaut aussi pour la microscopie confocale et autres techniques.


  • Chap. TarD
  • MK.20.0100

MK.20.0100 | + Evaluation dans le cadre de la chirurgie micrographique lors de cancer de la peau: pour chaque évaluation supplémentaire de la recoupe
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Contrôle microscopique des marges d'exérèse en examen extemporané, par l'opérateur. Vaut aussi pour la microscopie confocale et autres techniques.


  • Chap. TarD
  • MK.20.0110

MK.20.0110 | Infiltration de cicatrices et de lambeaux hypertrophiés, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.20.0120

MK.20.0120 | Lyse fermée de cicatrices; régions A1, B1, C1, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Subcision **Région A** Tête, visage (sans le cou), main, région génitale. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** supérieure à 4 cm² **Région B** Région appelée H, régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** supérieure à 1 cm de diamètre **Région C** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** supérieure à 25 cm²


  • Chap. TarD
  • MK.20.0130

MK.20.0130 | Lyse fermée de cicatrices; régions A2, B2, C2, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Subcision **Région A** Tête, visage (sans le cou), main, région génitale. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** supérieure à 4 cm² **Région B** Région appelée H, régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** supérieure à 1 cm de diamètre **Région C** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** supérieure à 25 cm²


  • Chap. TarD
  • MK.20.0140

MK.20.0140 | Lyse fermée de cicatrices; régions A3, B3, C3, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Subcision **Région A** Tête, visage (sans le cou), main, région génitale. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** supérieure à 4 cm² **Région B** Région appelée H, régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** supérieure à 1 cm de diamètre **Région C** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** supérieure à 25 cm²


  • Chap. TarD
  • MK.20.0150

MK.20.0150 | Lipoharvesting, façonnage et transplantation de son propre tissu graisseux (lipofilling), par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris la subcision. Y compris l'anesthésie de conduction et par tumescence.


  • Chap. TarD
  • MK.20.0160

MK.20.0160 | Tatouage de la peau pour corrections cosmétiques, premiers 10 cm2
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Pour l'aréole, voir (TA.10.0180).


  • Chap. TarD
  • MK.20.0170

MK.20.0170 | + Tatouage de la peau pour corrections cosmétiques, par 10 cm2 supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Pour l'aréole, voir (TA.10.0180).


  • Chap. TarD
  • MK.20.0180

MK.20.0180 | Dermabrasion: visage, cou (sans la nuque), main, toute méthode, premiers 5 cm2
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut aussi pour le laser (p. ex. laser CO2 superpulsé) Vaut aussi pour le resurfaçage.


  • Chap. TarD
  • MK.20.0190

MK.20.0190 | + Dermabrasion: visage, cou (sans la nuque), main, toute méthode, par 5 cm2 supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut aussi pour le laser (p. ex. laser CO2 superpulsé) Vaut aussi pour le resurfaçage.


  • Chap. TarD
  • MK.20.0200

MK.20.0200 | Dermabrasion: autres régions, toute méthode, par 10 cm2
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut aussi pour le laser (p. ex. laser CO2 superpulsé) Vaut aussi pour le resurfaçage.


  • Chap. TarD
  • MK.20.0210

MK.20.0210 | Dermabrasion: linéaire, toute méthode, par 3 cm
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut aussi pour le laser (p. ex. laser CO2 superpulsé) Vaut aussi pour le resurfaçage.


  • Chap. TarD
  • MK.20.0300

MK.20.0300 | + Indemnité pour prestation de base en salle d'opération et temps de changement OP A
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | La prestation de base comprend l'ensemble des prestations fournies dans le domaine opératoire, en dehors des activités directement liées au corps du patient. Les prestations de base comprennent notamment les activités suivantes, indépendamment du fait qu'elles soient réalisées par du personnel médical ou paramédical: - contrôle préopératoire par le médecin chargé de l'activité invasive lors de l'entrée du patient dans le bloc OP - mesures pour assurer la sécurité des patients (sign-in, time-out, sign-out) - positionnement du patient en présence de l'opérateur (p. ex. Beach chair) - préparation des appareils techniques (microscope, etc.) - désinfection des mains, champage - installation du poste de travail OP (tour vidéo, radiographie, systèmes de rinçage, etc.) - repositionnement - pose de pansement (p. ex. gilet orthopédique) - temps de changement - prescriptions médicales - rapport opératoire - contrôle précédant le transfert du patient vers l'unité de soins


  • Chap. TarD
  • MK.20.0310

MK.20.0310 | + Indemnité pour prestation de base en salle d'opération et temps de changement OP B
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | La prestation de base comprend l'ensemble des prestations fournies dans le domaine opératoire, en dehors des activités directement liées au corps du patient. Les prestations de base comprennent notamment les activités suivantes, indépendamment du fait qu'elles soient réalisées par du personnel médical ou paramédical: - contrôle préopératoire par le médecin chargé de l'activité invasive lors de l'entrée du patient dans le bloc OP - mesures pour assurer la sécurité des patients (sign-in, time-out, sign-out) - positionnement du patient en présence de l'opérateur (p. ex. Beach chair) - préparation des appareils techniques (microscope, etc.) - désinfection des mains, champage - installation du poste de travail (tour vidéo, radiographie, systèmes de rinçage, etc.) - repositionnement - pose de pansement (p. ex. gilet orthopédique) - temps de changement - prescriptions médicales - rapport opératoire - contrôle précédant le transfert du patient vers l'unité de soins


  • Chap. TarD
  • MK.25.0010

MK.25.0010 | Temps de préparation et de finition pour l'excision, région A1, B1, C1
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 5 = E LKAAT
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Installation de la table OP, positionnement du patient, désinfection des mains, champage stérile, remobilisation du patient, rapport OP.


  • Chap. TarD
  • MK.25.0020

MK.25.0020 | Excision; régions A1, B1, C1, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la planification sur le patient, la mobilisation des bords de la plaie, la fermeture directe simple ou la couverture provisoire par un pansement (lors de procédure en plusieurs étapes) et y compris tous les pansements. Vaut aussi pour les corrections cicatricielles ouvertes. **Région A** Tête, visage (sans le cou), main, région génitale. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** supérieure à 4 cm² **Région B** Région appelée H, régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** supérieure à 1 cm de diamètre **Région C** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** supérieure à 25 cm²


  • Chap. TarD
  • MK.25.0030

MK.25.0030 | + Supplément pour hémostase peropératoire, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.25.0040

MK.25.0040 | + Repositionnement en rapport avec l'excision de processus cutanés multifocaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MK.25.0050

MK.25.0050 | + Supplément pour ré-excision durant la même intervention chirurgicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Ré-excision en vue de s'assurer de la radicalité du traitement chirurgical en cas d'histologie maligne lors d'un examen extemporané du tissu excisé.


  • Chap. TarD
  • MK.25.0060

MK.25.0060 | + Supplément pour fermeture de plaie en plusieurs couches après excision; régions A1, B1, C1
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | **Région A** Tête, visage (sans le cou), main, région génitale. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** supérieure à 4 cm² **Région B** Région appelée H, régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** supérieure à 1 cm de diamètre **Région C** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** supérieure à 25 cm²


  • Chap. TarD
  • MK.25.0070

MK.25.0070 | + Couverture par greffe de peau hétérologue ou alloplastique; régions A1, B1
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Fermeture provisoire de la plaie par suture d'une greffe de peau. **Région A** Tête, visage (sans le cou), main, région génitale. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** supérieure à 4 cm² **Région B** Région appelée H, régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** supérieure à 1 cm de diamètre **Région C** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** supérieure à 25 cm²


  • Chap. TarD
  • MK.25.0080

MK.25.0080 | + Couverture par greffe de peau hétérologue ou alloplastique; régions A2, B2, C1
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Fermeture provisoire de la plaie par suture d'une greffe de peau. **Région A** Tête, visage (sans le cou), main, région génitale. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** supérieure à 4 cm² **Région B** Région appelée H, régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** supérieure à 1 cm de diamètre **Région C** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** supérieure à 25 cm²


  • Chap. TarD
  • MK.25.0090

MK.25.0090 | + Supplément pour excision sous-cutanée s'étendant jusqu'à la fascia; toute région
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut aussi pour un hémangiome caverneux, un lymphangiome ou un neurofibrome histologiquement prouvés. **Région A** Tête, visage (sans le cou), main, région génitale. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** supérieure à 4 cm² **Région B** Région appelée H, régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** supérieure à 1 cm de diamètre **Région C** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** supérieure à 25 cm²


  • Chap. TarD
  • MK.25.0100

MK.25.0100 | + Supplément pour excision sous-cutanée s'étendant jusqu'au-dessous de la fascia: muscle, cartilage, os; toute région
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | **Région A** Tête, visage (sans le cou), main, région génitale. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** supérieure à 4 cm² **Région B** Région appelée H, régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** supérieure à 1 cm de diamètre **Région C** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** supérieure à 25 cm²


  • Chap. TarD
  • MK.25.0110

MK.25.0110 | + % Supplément pour reconstruction profonde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | P. ex. muscle, fascia, muqueuse, cartilage **Région A** Tête, visage (sans le cou), main, région génitale. **A1:** jusqu'à 2 cm² **A2:** jusqu'à 4 cm² **A3:** supérieure à 4 cm² **Région B** Région appelée H, régions périorificielles du visage: région périorale, nez, paupières, région canthale, sourcils, région périauriculaire. **B1:** jusqu'à 0,5 cm de diamètre **B2:** jusqu'à 1 cm de diamètre **B3:** supérieure à 1 cm de diamètre **Région C** Autres régions, non comprises dans A ou B. **C1:** jusqu'à 5 cm² **C2:** jusqu'à 25 cm² **C3:** supérieure à 25 cm²


  • Chap. TarD
  • MK.25.0120

MK.25.0120 | + % Supplément pour mobilisation étendue des bords de la plaie lors d'excisions, de corrections de cicatrice ou de fermeture de l'endroit du prélèvement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Supplément de 30 % sur la PM et la PIP. Ne peut être appliqué que si la surface de la mobilisation représente au moins le double de la surface du déficit lui-même.


  • Chap. TarD
  • MK.25.0390

MK.25.0390 | Remplissage d'un expanseur, par expanseur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MP.00.0010

MP.00.0010 | Traitement neurologique ou neuropédiatrique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour le traitement de maladies neurologiques, neuropédiatriques nécessitant des mesures diagnostiques ou thérapeutiques complexes. Vaut également pour le traitement de maladies neurologiques entraînant un handicap précoce ou la mort, pour le traitement de maladies neurologiques chroniques ainsi que des traitements en neurologie comportementale et en neurologie du développement.


  • Chap. TarD
  • MP.00.0020

MP.00.0020 | Exploration neurologique B
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Exploration neurologique, y compris la corrélation neuro-anatomique et l'interprétation du syndrome. Examen, documentation et appréciation des résultats cliniques **de 1 à 3 groupes.

**

Groupe 1:
Neurostatus général: examen et documentation d'au moins 4 des items suivants: état général, vigilance, capacité de coopération, dominance manuelle ou du pied, grandeur, poids, pression sanguine, pouls, pulsatilité des
vaisseaux (artère carotide et/ou temporale), auscultation des vaisseaux.

Groupe 2:
Motricité, 1 ou 2 membres: examen et documentation de 2 des items suivants: trophicité, tonus, force, pattern de mouvement, examen global de la marche, examen des réflexes (au moins un réflexe ostéo-tendineux ou cutané, réflexes pathologiques), sautillement, course, marche sur les talons, marche sur les pointes, grimper sur une chaise, monter d'une marche, se relever du sol, signe de Trendelenburg.

Groupe 3:
Motricité, 1 ou 2 autres membres. Examen et documentation de 2 des items suivants: trophicité, tonus, force, pattern de mouvement, examen des réflexes (au moins un réflexe ostéo-tendineux ou cutané, réflexes pathologiques), sautillement, course, marche sur les talons et/ou les pointes, grimper sur une chaise, monter d'une marche, se relever du sol, signe de Trendelenburg.

Groupe 4:
Détermination du degré de parésie ou status musculaire, 1 ou 2 membres, ou fatigabilité musculaire. Examen et documentation d'au moins 4 muscles (M5-M0) ou fatigabilité musculaire: p. ex. fatigabilité globale, épreuve des bras tendus, test d'accroupissement, test de la brouette, flexions répétées des genoux, recherche d'un tremblement orthostatique, montée d'escaliers.

Groupe 5:
Détermination du degré de parésie ou status musculaire, 1 ou 2 autres membres, ou fatigabilité musculaire. Examen et documentation d'au moins 4 muscles (M5-M0) ou fatigabilité musculaire: p. ex. fatigabilité globale, épreuve des bras tendus, test d'accroupissement, test de la brouette, flexions répétées des genoux, recherche d'un tremblement orthostatique, montée d'escaliers.

Groupe 6:
Motricité, détermination du degré de parésie et sensibilité du tronc. Examen et documentation de 2 des items suivants: trophicité, tonus, force, pattern de mouvement, examen des réflexes (au moins un réflexe ostéo-tendineux ou cutané, réflexes pathologiques), examen et documentation de la musculature abdominale et dorsale (M5-M0), fatigabilité musculaire (p. ex. flexions du tronc) ou examen, appréciation et documentation d'au moins 2 des items suivants: tact, vibration, température, douleur.

Groupe 7:
Sensibilité, 1 ou 2 membres. Examen et documentation d'au moins 2 des items suivants: tact, vibration, température, douleur, sens des positions, négligence tactile.

Groupe 8:
Sensibilité, 1 ou 2 autres membres. Examen et documentation d'au moins 2 des items suivants: tact, vibration, température, douleur, sens des positions, négligence tactile.

Groupe 9:
Examen de la coordination: examen neurologique de la coordination. Examen et documentation de 4 des items suivants: épreuve doigt-nez, épreuve talon-genou, diadococinésie, taxie, métrie, tipping digital et du pied, pronation et supination, manoeuvre du bretteur, maintien de la position des doigts, rebound, test de Romberg, test de Unterberger, marche funambule ouverte, marche funambule fermée, Bàrany, test de Bàrany, station monopodale, sautillement en station monopodale, réflexes posturaux en station debout, réflexes posturaux en position assise, attraper une balle, coordination lors de l'épreuve du pantin, syncinécies ipsi- et contralatérales, recherche d'une démarche ataxique.

Groupe 10:
Examen clinique fonctionnel de la coordination en vue d'apprécier les troubles du mouvement. Au moins 2 des tests suivants: échantillon d'écriture, dessin d'une spirale dans les deux sens, séquences alternées, frises de Luria, enfilage de perles, se nourrir à l'aide de services, tenir un verre, boire, bâtir une tour avec des cubes de bois, ou examen et documentation de mouvements involontaires, par exemple tics, chorée, athétose, myoclonies,etc.
Groupe 11:
Réactions posturales chez les enfants. Au moins 2 des items suivants: réaction de redressement, réaction de dérotation, réaction parachute, réaction de positionnement vertical et horizontal, entre autres.
Groupe 12:
Examen des réflexes archaïques chez l'enfant ou l'adulte. Au moins 2 des items suivants: réflexe tonique asymétrique du cou, réflexe tonique symétrique du cou, réflexe de succion, réflexe de préhension de la main et du pied, Galant, Landau, Moro, réflexe palmo-mentonnier, grasping, Gordon, Oppenheim, Strümpell, entre autres.

Groupe 13:
Appréciation et documentation d'au moins 2 des signes suivants de dysmorphie: pli palmaire transverse (4 doigts), clinodactylie, signe de Dubois, hexadactylie, ligne intermamillaire et morphologie, proportion des membres, entre autres.

Groupe 14:Examen neuro-cutané. Examen, appréciation et documentation d'altérations cutanées spécifiques lors de phacomatose, description détaillée des taches café-au-lait lors de neurofibromatose, de taches achromiques lors de sclérose tubéreuse, entre autres.

Groupe 15:
Test d'effort lors d'orthostase. Examen, appréciation et documentation des variations de la pression sanguine, du pouls ou du tremblement lors de positions différentes (décubitus dorsal, position assise, position debout ou effort physique).


  • Chap. TarD
  • MP.00.0030

MP.00.0030 | + Supplément pour examen par le spécialiste du système nerveux chez l'enfant jusqu'à 12 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Anamnèse neurologique complète, exploration neurologique complète ou exploration des nerfs cérébraux.


  • Chap. TarD
  • MP.00.0040

MP.00.0040 | Exploration neurologique A
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Exploration neurologique, y compris la corrélation neuro-anatomique et l'interprétation du syndrome. Examen, documentation et appréciation des résultats cliniques **de 4 groupes ou plus.

**

Groupe 1:
Neurostatus général: examen et documentation d'au moins 4 des items suivants: état général, vigilance, capacité de coopération, dominance manuelle ou du pied, grandeur, poids, pression sanguine, pouls, pulsatilité des
vaisseaux (artère carotide et/ou temporale), auscultation des vaisseaux.

Groupe 2:
Motricité, 1 ou 2 membres: examen et documentation de 2 des items suivants: trophicité, tonus, force, pattern de mouvement, examen global de la marche, examen des réflexes (au moins un réflexe ostéo-tendineux ou cutané, réflexes pathologiques), sautillement, course, marche sur les talons, marche sur les pointes, grimper sur une chaise, monter d'une marche, se relever du sol, signe de Trendelenburg.

Groupe 3:
Motricité, 1 ou 2 autres membres. Examen et documentation de 2 des items suivants: trophicité, tonus, force, pattern de mouvement, examen des réflexes (au moins un réflexe ostéo-tendineux ou cutané, réflexes pathologiques), sautillement, course, marche sur les talons et/ou les pointes, grimper sur une chaise, monter d'une marche, se relever du sol, signe de Trendelenburg.

Groupe 4:
Détermination du degré de parésie ou status musculaire, 1 ou 2 membres, ou fatigabilité musculaire. Examen et documentation d'au moins 4 muscles (M5-M0) ou fatigabilité musculaire: p. ex. fatigabilité globale, épreuve des bras tendus, test d'accroupissement, test de la brouette, flexions répétées des genoux, recherche d'un tremblement orthostatique, montée d'escaliers.

Groupe 5:
Détermination du degré de parésie ou status musculaire, 1 ou 2 autres membres, ou fatigabilité musculaire. Examen et documentation d'au moins 4 muscles (M5-M0) ou fatigabilité musculaire: p. ex. fatigabilité globale, épreuve des bras tendus, test d'accroupissement, test de la brouette, flexions répétées des genoux, recherche d'un tremblement orthostatique, montée d'escaliers.

Groupe 6:
Motricité, détermination du degré de parésie et sensibilité du tronc. Examen et documentation de 2 des items suivants: trophicité, tonus, force, pattern de mouvement, examen des réflexes (au moins un réflexe ostéo-tendineux ou cutané, réflexes pathologiques), examen et documentation de la musculature abdominale et dorsale (M5-M0), fatigabilité musculaire (p. ex. flexions du tronc) ou examen, appréciation et documentation d'au moins 2 des items suivants: tact, vibration, température, douleur.

Groupe 7:
Sensibilité, 1 ou 2 membres. Examen et documentation d'au moins 2 des items suivants: tact, vibration, température, douleur, sens des positions, négligence tactile.

Groupe 8:
Sensibilité, 1 ou 2 autres membres. Examen et documentation d'au moins 2 des items suivants: tact, vibration, température, douleur, sens des positions, négligence tactile.

Groupe 9:
Examen de la coordination: examen neurologique de la coordination. Examen et documentation de 4 des items suivants: épreuve doigt-nez, épreuve talon-genou, diadococinésie, taxie, métrie, tipping digital et du pied, pronation et supination, manoeuvre du bretteur, maintien de la position des doigts, rebound, test de Romberg, test de Unterberger, marche funambule ouverte, marche funambule fermée, Bàrany, test de Bàrany, station monopodale, sautillement en station monopodale, réflexes posturaux en station debout, réflexes posturaux en position assise, attraper une balle, coordination lors de l'épreuve du pantin, syncinécies ipsi- et contralatérales, recherche d'une démarche ataxique.

Groupe 10:
Examen clinique fonctionnel de la coordination en vue d'apprécier les troubles du mouvement. Au moins 2 des tests suivants: échantillon d'écriture, dessin d'une spirale dans les deux sens, séquences alternées, frises de Luria, enfilage de perles, se nourrir à l'aide de services, tenir un verre, boire, bâtir une tour avec des cubes de bois, ou examen et documentation de mouvements involontaires, par exemple tics, chorée, athétose, myoclonies,etc.
Groupe 11:
Réactions posturales chez les enfants. Au moins 2 des items suivants: réaction de redressement, réaction de dérotation, réaction parachute, réaction de positionnement vertical et horizontal, entre autres.
Groupe 12:
Examen des réflexes archaïques chez l'enfant ou l'adulte. Au moins 2 des items suivants: réflexe tonique asymétrique du cou, réflexe tonique symétrique du cou, réflexe de succion, réflexe de préhension de la main et du pied, Galant, Landau, Moro, réflexe palmo-mentonnier, grasping, Gordon, Oppenheim, Strümpell, entre autres.

Groupe 13:
Appréciation et documentation d'au moins 2 des signes suivants de dysmorphie: pli palmaire transverse (4 doigts), clinodactylie, signe de Dubois, hexadactylie, ligne intermamillaire et morphologie, proportion des membres, entre autres.

Groupe 14:Examen neuro-cutané. Examen, appréciation et documentation d'altérations cutanées spécifiques lors de phacomatose, description détaillée des taches café-au-lait lors de neurofibromatose, de taches achromiques lors de sclérose tubéreuse, entre autres.

Groupe 15:
Test d'effort lors d'orthostase. Examen, appréciation et documentation des variations de la pression sanguine, du pouls ou du tremblement lors de positions différentes (décubitus dorsal, position assise, position debout ou effort physique).


  • Chap. TarD
  • MP.00.0050

MP.00.0050 | Exploration B des nerfs crâniens
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Exploration neurologique, y compris la corrélation neuro-anatomique et l'interprétation du syndrome. Examen, documentation et appréciation des résultats cliniques **de 1 à 3 groupes.

**

Groupe 1:
Neurostatus général. Au moins 3 des items suivants: état général, vigilance, capacité de coopération, dominance manuelle ou du pied, grandeur, poids, pression sanguine, pouls, pulsatilité des vaisseaux (artère carotide et/ou temporale), auscultation des vaisseaux.

Groupe 2:
Examen du langage: production du langage, compréhension du langage, répétition du discours, phonation, articulation, fluidité du langage, grammaire.

Groupe 3:
Motricité, status musculaire ou détermination du degré de parésie, ou tests d'effort au niveau de la tête et du cou. Au moins 3 des items suivants: trophicité, tonus, force, pattern de mouvement, mobilité, méningisme, réflexes, réflexe ostéo-tendineux ou cutané, réflexes pathologiques, trophicité, tonus, force ou coordination de la langue, mobilité du voile du palais, réflexe nauséeux, déglutition, détermination du degré de parésie des nerfs moteurs cérébraux y compris du côté contralatéral (M5-M0), évaluation de fasciculations ou test de la motricité faciale et oculaire (p. ex. test de Simpson).

Groupe 4:
Sensibilité de la tête et du cou. Au moins 3 des items suivants: tact, vibration, température, douleur, réflexe cornéen, douleur à la pression des points d'émergence des nerfs, sensibilité orale, salivation, examen de l'odeur et de la gustation: distinction olfactive (p. ex. café, menthe, camphre, ammoniaque, etc.) ou reconnaissance de saveurs (salé, doux, acide, amer).

Groupe 5:
Examen oculaire neurologique. Au moins 3 des items suivants: motricité pupillaire (lumière et/ou convergence), swinging flash-light, examen de la motricité oculaire horizontale, examen de la motricité oculaire verticale, cover test, mouvements de poursuite oculaire, phénomène des yeux de poupée, appréciation de la réfraction.

Groupe 6:
Examen oculaire neurologique fonctionnel. Au moins 3 des items suivants: examen de l'acuité visuelle à l'aide d'un tableau proche, examen de l'acuité visuelle à l'aide d'un tableau éloigné, périmétrie au doigt du champ visuel, vision des couleurs, vision tridimensionnelle, fondoscopie, vision stéréoscopique, examen des saccades oculaires lentes, examen des saccades oculaires rapides, nystagmus opto-cinétique, suppression du réflexe vestibulo-oculaire.

Groupe 7:
Examen neurologique de l'oreille et examens vestibulo-oculaire et vestibulo-cochléaire. Examen de 3 des items suivants: inspection de l'oreille, otoscopie, examen de l'audition (p. ex. frottement des doigts ou voix chuchotée), test de Rinne, test au diapason de Weber, sensibilité de l'oreille et du conduit auditif, réaction au hochet et à la clochette, head shaking, épreuve de Bàrany, décubitus latéral, extension de la tête vers la droite, extension de la tête vers la gauche, flexion de la tête, réflexe vestibulo-oculaire, examen du nystagmus, réflexe opto-cinétique.

Groupe 8: Examen oculaire et examens neurologiques vestibulo-oculaire et vestibulo-cochléaire à l'aide des lunettes de Frenzel. Au moins 3 des examens suivants: examen de la motricité oculaire horizontale, examen de la motricité oculaire verticale, mouvements de poursuite oculaire, examen des saccades, head shaking, décubitus latéral, extension de la tête vers la droite, extension de la tête vers la gauche, flexion de la tête, examen du nystagmus.
Groupe 9:
Réflexes archaïques faciaux. Examen d'au moins 2 des items suivants: réflexes cardinaux, réflexe de succion-déglutition, réflexe de moue, réflexe palmo-mentonnier, réflexe naso-palpébral, entre autres.

Groupe 10:
Examen neurogénétique. Examen, appréciation et documentation d'au moins 2 des signes suivants de dysmorphie: synophris, pli épicanthique, position des yeux, morphologie et position de l'oreille, fente labionasale, morphologie de la mâchoire et du palais, entre autres.


  • Chap. TarD
  • MP.00.0060

MP.00.0060 | Exploration A des nerfs crâniens
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition
Type TMA | 5 = E LKAAT
Chapitre | TarD
Exploration neurologique, y compris la corrélation neuro-anatomique et l'interprétation du syndrome. Examen, documentation et appréciation des résultats cliniques **de 4 groupes ou plus.

**

Groupe 1:
Neurostatus général. Au moins 3 des items suivants: état général, vigilance, capacité de coopération, dominance manuelle ou du pied, grandeur, poids, pression sanguine, pouls, pulsatilité des vaisseaux (artère carotide et/ou temporale), auscultation des vaisseaux.

Groupe 2:
Examen du langage: production du langage, compréhension du langage, répétition du discours, phonation, articulation, fluidité du langage, grammaire.

Groupe 3:
Motricité, status musculaire ou détermination du degré de parésie, ou tests d'effort au niveau de la tête et du cou. Au moins 3 des items suivants: trophicité, tonus, force, pattern de mouvement, mobilité, méningisme, réflexes, réflexe ostéo-tendineux ou cutané, réflexes pathologiques, trophicité, tonus, force ou coordination de la langue, mobilité du voile du palais, réflexe nauséeux, déglutition, détermination du degré de parésie des nerfs moteurs cérébraux y compris du côté contralatéral (M5-M0), évaluation de fasciculations ou test de la motricité faciale et oculaire (p. ex. test de Simpson).

Groupe 4:
Sensibilité de la tête et du cou. Au moins 3 des items suivants: tact, vibration, température, douleur, réflexe cornéen, douleur à la pression des points d'émergence des nerfs, sensibilité orale, salivation, examen de l'odeur et de la gustation: distinction olfactive (p. ex. café, menthe, camphre, ammoniaque, etc.) ou reconnaissance de saveurs (salé, doux, acide, amer).

Groupe 5:
Examen oculaire neurologique. Au moins 3 des items suivants: motricité pupillaire (lumière et/ou convergence), swinging flash-light, examen de la motricité oculaire horizontale, examen de la motricité oculaire verticale, cover test, mouvements de poursuite oculaire, phénomène des yeux de poupée, appréciation de la réfraction.

Groupe 6:
Examen oculaire neurologique fonctionnel. Au moins 3 des items suivants: examen de l'acuité visuelle à l'aide d'un tableau proche, examen de l'acuité visuelle à l'aide d'un tableau éloigné, périmétrie au doigt du champ visuel, vision des couleurs, vision tridimensionnelle, fondoscopie, vision stéréoscopique, examen des saccades oculaires lentes, examen des saccades oculaires rapides, nystagmus opto-cinétique, suppression du réflexe vestibulo-oculaire.

Groupe 7:
Examen neurologique de l'oreille et examens vestibulo-oculaire et vestibulo-cochléaire. Examen de 3 des items suivants: inspection de l'oreille, otoscopie, examen de l'audition (p. ex. frottement des doigts ou voix chuchotée), test de Rinne, test au diapason de Weber, sensibilité de l'oreille et du conduit auditif, réaction au hochet et à la clochette, head shaking, épreuve de Bàrany, décubitus latéral, extension de la tête vers la droite, extension de la tête vers la gauche, flexion de la tête, réflexe vestibulo-oculaire, examen du nystagmus, réflexe opto-cinétique.

Groupe 8: Examen oculaire et examens neurologiques vestibulo-oculaire et vestibulo-cochléaire à l'aide des lunettes de Frenzel. Au moins 3 des examens suivants: examen de la motricité oculaire horizontale, examen de la motricité oculaire verticale, mouvements de poursuite oculaire, examen des saccades, head shaking, décubitus latéral, extension de la tête vers la droite, extension de la tête vers la gauche, flexion de la tête, examen du nystagmus.
Groupe 9:
Réflexes archaïques faciaux. Examen d'au moins 2 des items suivants: réflexes cardinaux, réflexe de succion-déglutition, réflexe de moue, réflexe palmo-mentonnier, réflexe naso-palpébral, entre autres.

Groupe 10:
Examen neurogénétique. Examen, appréciation et documentation d'au moins 2 des signes suivants de dysmorphie: synophris, pli épicanthique, position des yeux, morphologie et position de l'oreille, fente labionasale, morphologie de la mâchoire et du palais, entre autres.


  • Chap. TarD
  • MP.00.0070

MP.00.0070 | Tests standardisés en neurologie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Examen, appréciation et documentation de tests standardisés en neurologie, tels que Glascow coma scale (GCS), National Institute of Health Stroke Scale (NIHSS), Unified Parkinson Disease Rating Scale (UPDRS), Expanded Disability Status Scale (EDSS), Parkinson Neuropsychometric Dementia Assessment (PANDA), American Spinal Injury Association Score (ASIA), Modified Ashworth Scale bei Spastizität (MAS), symbol digit modalites test (SDMT), test Mini-Mental (MMS), test de l'horloge, test de Tinetti, et d'autres encore.


  • Chap. TarD
  • MP.00.0080

MP.00.0080 | Test standardisé de marche, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les tests de marche standardisés et sans instruments en neurologie (p. ex.: test de marche de 25 mètres, test de marche de 2 minutes, test de marche avant et après essai d'écoulement de liquide cérébro-spinal, test time up and go); possible plusieurs fois par jour; y compris l'éventuelle documentation vidéo.


  • Chap. TarD
  • MP.00.0090

MP.00.0090 | Appréciation du risque d'accident chez des patients présentant des maladies neurologiques, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | P. ex. lors d'épilepsie, de démence, de Parkinson, de tumeur cérébrale, de sclérose multiple, de syncopes ou de somnolence diurne, ou après une attaque cérébrale ou des lésions cérébrales, etc.


  • Chap. TarD
  • MP.00.0100

MP.00.0100 | Neurophysiologie clinique interdisciplinaire spécifique assistée par ordinateur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour le suivi multidisciplinaire de fichiers d'imagerie médicale en présence de spécialistes (p. ex. neurologues, neurochirurgiens ou neuroradiologues) en collaboration avec des physiciens et des ingénieurs médicaux. Par exemple lors de *post processing d'images*, d'intégration de techniques neurophysiologiques en rapport avec des questions neurologiques spécifiques (p. ex. lors de diagnostic de l'épilepsie ou d'analyse de maladies neurodégénératives, neuro-oncologiques et neuro-inflammatoires, etc.). Le temps facturé correspond au temps consacré par le médecin.


  • Chap. TarD
  • MP.00.0110

MP.00.0110 | Traitement et examen axé sur les problèmes en vue d'apprécier et de remplir les pompes en neurologie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut aussi pour l'examen axé sur les problèmes ainsi que le contrôle, le remplissage et la programmation de pompes et neurostimulateurs.


  • Chap. TarD
  • MP.00.0120

MP.00.0120 | Contrôle technique de la stimulation cérébrale profonde et des stimulateurs du nerf vague
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris les dérivations à l'aide d'appareils permettant de contrôler et de programmer la stimulation. P. ex.: seuil d'excitabilité, contrôle de la fréquence, histogramme.


  • Chap. TarD
  • MP.00.0130

MP.00.0130 | Nouvelle programmation et adaptation des paramètres des stimulateurs cérébraux profonds et du nerf vague, par période de 15 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Nouvelle programmation de la stimulation cérébrale profonde (SCP) et réglages des stimulateurs du nerf vague.


  • Chap. TarD
  • MP.00.0140

MP.00.0140 | Examen de dépistage en neurologie comportementale, y compris la corrélation neuroanatomique et l'interprétation des syndromes, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Examen d'investigation d'un des blocs 1 à 6 définis ci-après:

L'examen porte sur au moins 3 domaines cognitifs par bloc:

**Bloc 1:**

Appréciation du comportement: p. ex. motivation, élan vital, contrôle des impulsions, capacité de discernement, conscience du trouble, etc. Orientation: p. ex. orientation temporelle, spatiale, situative ou personnelle, etc. Apprentissage / mémoire: p. ex. apprentissage d'une liste de mots et de leurs reconnaissances, etc. Langage: p. ex. langage spontané, compréhension orale, écriture, etc.

**Bloc 2:**

fonctions visuoconstructives: p. ex. dessin de la montre ou copie d'une figure géométrique complexe, etc. Evaluation de l'agnosie: p. ex. agnosie aperceptive ou associative, simultagnosie, agnosie topographique, prosopagnosie, etc. Test de négligence: p. ex. extinction sensorielle, test des cloches, etc.

**Bloc 3:**

Appréciation du comportement: p. ex. motivation, élan vital, contrôle des impulsions, capacité de discernement, conscience du trouble, etc. Orientation: p. ex. orientation temporelle, spatiale, situative ou personnelle, Apprentissage / mémoire: p. ex. apprentissage d'une liste des mots et de leurs reconnaissances, etc. Fonctions visuoconstructives: p. ex. dessin de la montre ou copie d'une figure géométrique complexe.

**Block 4:**

Langage: p. ex. langage spontané, compréhension, écriture, etc. Praxies: p. ex. praxie buccofaciale, idéomotrice ou idéatoire, etc. Fonctions visuoconstructives: p. ex. dessin de la montre, copie d'une figure géométrique, etc.
**Block 5:**

Appréciation du comportement: p. ex. motivation, élan vital, contrôle des impulsions, capacité de discernement, conscience du trouble, etc. Orientation: p. ex. orientation temporelle, spatiale, situative ou personnelle, etc. Fonctions frontales: p. ex. séquences gestuelles de Luria, copie des frises de Luria, exécution d'une suite alternée, etc., capacité d'abstraction, interprétation de proverbes, Langage: p. ex. langage spontané, compréhension orale, écriture, etc.

**Bloc 6:**

Examen de dépistage de la démence (test de MoCA) ou de l'évolution de la démence.


  • Chap. TarD
  • MP.00.0150

MP.00.0150 | Examen complet de neurologie comportementale, y compris la corrélation neuroanatomique et l'interprétation des syndromes, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Examen d'un bloc 1-4

Il y a lieu d'examiner au moins 10 domaines cognitifs pour le bloc 1:

**Bloc 1:**

- Appréciation du comportement: p. ex. motivation, élan vital, contrôle des impulsions, capacité de discernement, conscience du trouble, et d'autres encore
- Orientation: par exemple orientation temporelle, spatiale, situative ou personnelle, et d'autres encore
- Apprentissage et mémoire: p. ex. apprentissage d'une liste de mots, rappel différé des mots, et d'autres encore
- Fonctions visuoconstructives: p. ex. dessin de la montre, copie d'une figure géométrique, et d'autres encore
- Evaluation de l'agnosie: par exemple agnosie aperceptive ou associative, simultanagnosie, agnosie topographique, prosopagnosie, et d'autres encore
- Langage et fonctions du langage: p. ex. langage spontané, compréhension orale, lecture, écriture, et d'autres encore
- Distinction gauche-droite
- Praxies: p. ex. praxie buccofaciale, idéomotrice ou idéatoire, et d'autres encore
- Fonctions frontales motrices: p. ex. séquences gestuelles de Luria, copie des frises de Luria, exécution d'une suite alternée, et d'autres encore
- Autres fonctions frontales: p. ex. capacité d'abstraction ou interprétation de proverbes, fluence sémantique, fluence lexicale, fluence figurative, p. ex. test des 5 points
- Autres fonctions frontales comme production d'idées sémantiques et lexicales, figuratives, p. ex. avec le test à 5 points
- Test de stabilité des interférences par ex. avec le test Stroop
- Examen de la flexibilité cognitive et de la capacité au changement par le test de Kramer et/ou de Goldenberg
- Test d'attention: par exemple TMT A, TMT B, test D2
- Contrôle de l'attention avec des tâches informatisées, p. ex. test TAP ou PASAT
**Bloc 2:**

- Examen complet de neurologie comportementale dans les cas d'aphasies, avec examen des modalités du langage: production du langage, compréhension, répétition, lecture, écriture, interprétations, etc.

**Bloc 3:**

- Examen de l'intelligence (p. ex. avec le test d'intelligence Wechsler, etc.)

**Bloc 4:**

- Examen extensif d'une démence (p. ex. CERAD plus) (p. ex. CERAD plus)


  • Chap. TarD
  • MP.00.0160

MP.00.0160 | Screenings du développement chez l'enfant jusqu'à 18 ans, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Screening du développement à l'aide d'éléments de tests standardisés tels que les tests de Goodenough, de Griffith-Test ou de Bayles, et d'autres encore.


  • Chap. TarD
  • MP.00.0170

MP.00.0170 | Examen neuro-orthopédique chez l'enfant jusqu'à 18 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen, appréciation et documentation d'au moins 2 des tests spécifiques suivants: détermination de l'angle de rotation externe tibiale, appréciation de la marche pieds vers l'intérieur, de l'antétorsion fémorale ou de la torsion tibiale, et d'autres encore.


  • Chap. TarD
  • MP.00.0180

MP.00.0180 | Appréciation du pronostic psychomoteur chez l'enfant jusqu'à 18 ans, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Examen, évaluation et documentation de tests standardisés en neuropédiatrie, p. ex. les suivants: évaluation d'une encéphalopathie hypoxique-ischémique (score de Sarnat), échelle du développement moteur de Dubowitz, mouvements généraux selon Prechtl et al., systèmes GMFCS et autres, tests fonctionnels standardisés tels qu'ICF (International Classification of Functioning, Disability and Health) et autres, questionnaires ADS (de Conners et al.), tests lors d'autisme (entre autres FSK), Child Behaviour Checklist et d'autres encore.


  • Chap. TarD
  • MP.00.0190

MP.00.0190 | Test médicamenteux en neurologie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Exécution de tests médicamenteux (comme p. ex. test au chlorure d'édrophonium, à la l-dopa, à l'apomorphine, etc.) en rapport avec la démarche thérapeutique. Y compris l'administration du médicament et l'exécution des tests cliniques; par test. L'infrastructure et le personnel sont indemnisés par les positions du chapitre [AM].


  • Chap. TarD
  • MP.00.0230

MP.00.0230 | Injection de toxine botulique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Grouper
 |  | Chapitre | TarD
 |  | Comprend tous les traitements à la toxine botulique dans toutes les régions du corps (comme p. ex.: visage, muscles oculaires, système de déglutition, glandes salivaires, vessie, peau lors d'hyperhidrose, traitement de spasticité ou dystonie, migraine chronique, etc.).


  • Chap. TarD
  • MP.00.0240

MP.00.0240 | Injection de toxine botulique lors de sonographie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les traitements à la toxine botulique guidés par sonographie dans toutes les régions du corps (comme p. ex.: visage, muscles oculaires, système de déglutition, glandes salivaires, vessie, peau lors d'hyperhidrose, traitement de spasticité ou de dystonie, migraine chronique, etc.).


  • Chap. TarD
  • MP.00.0250

MP.00.0250 | Injection de toxine botulique avec dérivation ENMG, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend tous les traitements à la toxine botulique avec dérivation ENMG dans toutes les régions du corps (comme p. ex.: visage, muscles oculaires, système de déglutition, glandes salivaires, vessie, peau lors d'hyperhidrose, traitement de spasticité ou de dystonie, migraine chronique, etc.).


  • Chap. TarD
  • MP.05.0010

MP.05.0010 | Electroneurographie: neurographie avec stimulation par des électrodes de surface, par nerf
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les nerfs sensitifs et moteurs. Prestation médicale: exécution, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.05.0020

MP.05.0020 | + Supplément pour stimulation proximale à haut voltage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Stimulation proximale au stimulateur à haut voltage.


  • Chap. TarD
  • MP.05.0030

MP.05.0030 | Electroneurographie: neurographie avec aiguille-électrode, première localisation, par nerf
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Stimulation et/ou dérivation à l'aide d'aiguilles-électrodes. Prestation médicale: exécution, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.05.0040

MP.05.0040 | + Supplément pour électroneurographie: neurographie avec aiguille-électrode, par localisation supplémentaire, par nerf
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.05.0050

MP.05.0050 | + Adaptation sonographique de la position de l'aiguille, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Contrôle et adaptation de la position de l'aiguille, lors d'électrophysiologies neurodiagnostiques.


  • Chap. TarD
  • MP.05.0060

MP.05.0060 | Electromyographie: myographie non quantitative, par muscle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.05.0070

MP.05.0070 | + Electromyographie: myographie semi-quantitative complémentaire, par muscle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | P. ex. interprétation de l'analyse de Willison. Prestation médicale: exécution, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.05.0080

MP.05.0080 | + Electromyographie: myographie quantitative complémentaire, par muscle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Myographie quantitative avec mesure des potentiels. Prestation médicale: exécution, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.05.0090

MP.05.0090 | Electromyographie: myographie de fibre unique, par muscle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.05.0100

MP.05.0100 | Dépistage par investigation électrophysiologique de la jonction neuro-musculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. en cas de myasthénie; neurostimulation répétitive et myographie d'au moins 1 nerf et 1 muscle. Prestation médicale: exécution, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.05.0110

MP.05.0110 | Investigation électrophysiologique de la jonction neuro-musculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. en cas de myasthénie. Neurostimulation répétitive et myographie d'au moins 3 nerfs et 1 muscle. Prestation médicale: exécution, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.05.0120

MP.05.0120 | Investigation électroneurographique des réflexes, par réflexe et par localisation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. réflexe trigémino-facial, réflexe bulbo-caverneux. Prestation médicale: exécution, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.05.0130

MP.05.0130 | Investigation électrophysiologique des fonctions végétatives, par examen
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. mesure de variabilité de fréquence cardiaque (intervalle RR), réponse cutanée sympathique dans le cadre d'une procédure de diagnostic ou de traitement. Prestation médicale: exécution, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.05.0140

MP.05.0140 | Investigation du système nerveux autonome, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Ne vaut que pour la partie liée à l'appareillage ou technique de l'examen, y compris les tests physiques et médicamenteux de provocation. P. ex. examen sur table basculante (test d'inclinaison). Prestation médicale: exécution, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.10.0010

MP.10.0010 | EEG à l'état d'éveil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la préparation et la finition. Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.10.0020

MP.10.0020 | + % Supplément pour l'enfant jusqu'à 7 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Supplément de 51 % sur la PIP (personnel à double).


  • Chap. TarD
  • MP.10.0030

MP.10.0030 | EEG après privation de sommeil, avec dérivation à l'état d'éveil et pendant le sommeil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.10.0040

MP.10.0040 | Enregistrement EEG de longue durée, avec vidéo, premières 30 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | EEG de longue durée sans télémétrie. Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.10.0050

MP.10.0050 | + Enregistrement EEG de longue durée, avec vidéo, par période de 30 min supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MP.10.0060

MP.10.0060 | Enregistrement EEG ambulatoire de longue durée, pendant plus de 20 heures
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.10.0070

MP.10.0070 | Enregistrement d'EEG télémétrique avec électrodes de surface, y compris l'enregistrement vidéo, premières 12 heures
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | EEG télémétrique avec surveillance vidéo dans le but d'enregistrer des crises épileptiques ou pseudoépileptiques à l'aide d'une dérivation par électrodes de surface. Prestation médicale: traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.10.0080

MP.10.0080 | + Enregistrement EEG télémétrique avec électrodes de surface, y compris l'enregistrement vidéo, par période de 1 heure supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MP.10.0090

MP.10.0090 | Monitoring des fonctions cérébrales à l'aide d'un programme d'ordinateur, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour l'évaluation du risque d'accident, y compris l'aptitude à la conduite, dans le cadre de maladies neurologiques avec atteintes corporelles et/ou neurocognitives, à l'aide p. ex. d'un simulateur de conduite et autres, de programmes informatiques spécifiques validés. Prestation médicale: exécution, traitement ultérieur et interprétation.


  • Chap. TarD
  • MP.10.0100

MP.10.0100 | Cartographie cérébrale comme examen supplémentaire lors d'électromyographie et d'EEG
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution, traitement ultérieur et interprétation brève. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.10.0110

MP.10.0110 | Test de vigilance ou de somnolence avec EEG
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010). Pose de l'indication et exécution dans un centre du sommeil disposant des directives et de la certification ainsi que des certifications pour la polygraphie respiratoire du 2 novembre 2016 («Swiss Society for Sleep Research, Sleep Medicine and Chronobiology» (SSSSC) - (voir Recommandations Guidelines SSSSC))


  • Chap. TarD
  • MP.10.0120

MP.10.0120 | + Supplément pour la préparation et la finition d'EEG de haute résolution, d'analyse des sources ou d'EEG quantitatif
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Dérivations EEG avec plus de 100 électrodes EEG. Vaut pour la préparation et la finition, le montage, le démontage, etc. Prestation médicale: aucune. Pas de prestation médicale.


  • Chap. TarD
  • MP.10.0130

MP.10.0130 | EEG de haute résolution et analyse des sources ou EEG quantitatif, par période de 30 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010). La position est facturable plusieurs fois.


  • Chap. TarD
  • MP.10.0140

MP.10.0140 | Monitoring RLS ambulatoire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.10.0150

MP.10.0150 | + Mise en place d'un monitoring RLS ambulatoire et instruction du patient
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Montage, démontage et instruction du patient par le spécialiste en diagnostic neurophysiologique. Pas de prestation médicale.


  • Chap. TarD
  • MP.15.0010

MP.15.0010 | Potentiels évoqués visuels (PEV), des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.15.0020

MP.15.0020 | + Supplément pour le Potentiel Evoqué Visuel (PEV) chez les enfants jusqu'à 7 ans, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MP.15.0030

MP.15.0030 | Potentiels évoqués somatosensoriels (PES), membres supérieurs, des deux côtés, 1ère bifurcation nerveuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.15.0040

MP.15.0040 | + Potentiel somatosensoriel évoqué (PSSE), extrémités inférieures, des deux côtés, y compris PSE du pudendus, chaque bifurcation nerveuse supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.15.0050

MP.15.0050 | Potentiels évoqués somatosensoriels (PES), membres inférieurs, des deux côtés, y compris les PES du nerf honteux, 1ère bifurcation nerveuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.15.0060

MP.15.0060 | + Potentiel somatosensoriel évoqué (PSSE), extrémités inférieures, des deux côtés, y compris PSE du pudendus, chaque bifurcation nerveuse supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.15.0070

MP.15.0070 | Potentiels évoqués moteurs, par paire de nerfs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.15.0080

MP.15.0080 | Potentiels évoqués moteurs, par nerf: dérivation avec stimulation multiple (p. ex. triple; technique dite de double collision)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.15.0090

MP.15.0090 | Stimulation magnétique répétitive pour le traitement de la plasticité neuronale après accident vasculaire cérébral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Utilisation en neuroréhabilitation. Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.15.0100

MP.15.0100 | Test d'acuité visuelle à fort et faible contraste, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Examen de l'acuité à fort contraste (100 % échelle ETDRS) et à faible contraste (p. ex. 2.5 %; 1,25 % échelle SLOAN).


  • Chap. TarD
  • MP.15.0110

MP.15.0110 | Test de la verticale visuelle subjective (VVS)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Test visant à déterminer l'intégrité des voies graviceptives. Prestation médicale: exécution partielle, traitement ultérieur et interprétation brève des tracés. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.20.0010

MP.20.0010 | Monitoring neurosonographique de longue durée, par période de 15 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Grouper
 |  | Chapitre | TarD
 |  | Vaut pour des examens neurovasculaires tels que détection d'embolie ou autres. Prestation médicale: exécution et interprétation brève. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.20.0020

MP.20.0020 | Examen neurosonographique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Investigation neurosonographique de maladies neuromusculaires. Prestation médicale: exécution et interprétation brève. Évaluation et le rapport de diagnostics neurologiques complémentaires et spécifiques sont répresentés dans (MP.25.0010).


  • Chap. TarD
  • MP.20.0030

MP.20.0030 | Examen neurosonographique des structures intracrâniennes, y compris une neurographie du nerf optique (sonographie des artères exclue)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen neurosonographique des structures intracrâniennes, artères exclues.


  • Chap. TarD
  • MP.25.0010

MP.25.0010 | Bilan et rapport sur le diagnostic neurologique complémentaire spécifique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService · contactRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Contact
 |  | Chapitre | TarD
 |  | Prestation médicale: dictée et correction du rapport de neurophysiologie (p. ex.: rapport EEG ou ENMG, rapport neurosonographique).


  • Chap. TarD
  • MR.00.0010

MR.00.0010 | Ponction du réservoir d'un drainage de liqueur cérébro-spinale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Ne vaut pas pour les ponctions intraartérielles et intraveineuses.


  • Chap. TarD
  • MR.00.0020

MR.00.0020 | Mise au point de la valve d'un drainage de liqueur cérébro-spinale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MR.00.0040

MR.00.0040 | Remplissage transcutané d'une pompe à analgésique intradurale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • MR.05.0010

MR.05.0010 | Traitement aux ultrasons intracrânien guidé par IRM, sans incision
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend toutes les prestations effectuées le jour de l'intervention ainsi que toutes les prestations de l'ingénieur les jours précédant et suivant l'intervention.


  • Chap. TarD
  • PA.00.0060

PA.00.0060 | + % Supplément lors de récidive
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Supplément de 30 % (PM et PIP).


  • Chap. TarD
  • PG.00.0070

PG.00.0070 | Aponévrotomie mécanique lors de la maladie de Dupuytren, par faisceau
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Aponévrotomie mécanique ou fasciotomie.


  • Chap. TarD
  • PG.00.0080

PG.00.0080 | Aponévrotomie médicamenteuse lors de la maladie de Dupuytren (infiltration ou relâchement), par cordon/bride
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Infiltration ou relâchement.


  • Chap. TarD
  • PG.00.0090

PG.00.0090 | + Aponévrotomie médicamenteuse dans la maladie de Dupuytren, chaque faisceau supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RA.00.0010

RA.00.0010 | Examen et traitement en chirurgie maxillo-faciale, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Examen clinique et appréciation des risques, de l'opérabilité, etc. en rapport avec:

- une maladie cranio-maxillo-faciale
- un traitement cranio-maxillo-facial
- le prélèvement de greffons (osseux, dentaire, nerveux, graisseux, etc.) au niveau de la crête iliaque, de la jambe inférieure, du ventre, etc.

L'anamnèse cranio-maxillo-faciale et l'examen des os de la face, en particulier l'examen gnathologique, myofonctionnel et neurologique du squelette de la face, de la musculature, de l'articulation temporo-mandibulaire, des cavités sinusales, des glandes salivaires, de la cavité buccale, de l'occlusion, de l'articulation etc. en cas d'accidents, de dysmorphoses, d'infections, de tumeurs, de maladies dégénératives, de maladies des nerfs crâniens.

L'anamnèse en médecine dentaire et l'examen des dents et du parodonte: caries, parodontopathies, déficit de substance, vitalité, foyers périapicaux, hygiène buccale, etc.

- la rédaction de la documentation préopératoire
- les mesures thérapeutiques pré- et postopératoires
- le traitement des complications
- la rédaction de la documentation postopératoire, rapport final


  • Chap. TarD
  • RA.00.0020

RA.00.0020 | Planification sur modèle pour intervention chirurgicale maxillo-faciale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la documentation et les rapports éventuels, non compris les prestations de technique dentaire. Les prestations de technique dentaire effectuées par des laboratoires externes sont facturables séparément.


  • Chap. TarD
  • RA.00.0030

RA.00.0030 | Set-up diagnostique pour intervention orthodontique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la documentation et les rapports éventuels, non compris les prestations de technique dentaire. Les prestations de technique dentaire effectuées par des laboratoires externes sont facturables séparément.


  • Chap. TarD
  • RA.00.0040

RA.00.0040 | Prédiction céphalométrique orthodontique et/ou simulographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la documentation et les rapports éventuels. Les prestations de technique dentaire effectuées par des laboratoires externes sont facturables séparément.


  • Chap. TarD
  • RC.00.0010

RC.00.0010 | Réfraction subjective, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend la mesure de la meilleure acuité visuelle possible, y compris la réfraction nécessaire, sans ajustement binoculaire et sans prescription de lunettes ou de lentilles de contact.


  • Chap. TarD
  • RC.00.0020

RC.00.0020 | + Réfraction élargie, y compris la prescription éventuelle de lunettes ou de lentilles de contact, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Comprend: l'ajustement binoculaire, l'examen succinct de l'hétérophorie, la mesure éventuelle de la vision rapprochée et de l'addition ainsi que la prescription éventuelle de lunettes ou de lentilles de contact.


  • Chap. TarD
  • RC.00.0030

RC.00.0030 | Examen de la vision binoculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Test stéréoscopique et au moins 3 autres tests (p. ex.: Maddox, Worth, Wing).


  • Chap. TarD
  • RC.00.0040

RC.00.0040 | Détermination de la sensibilité au contraste, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Tables ou écran.


  • Chap. TarD
  • RC.00.0050

RC.00.0050 | Test fonctionnel pour milieux opaques, à l'aide de moyens techniques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.00.0060

RC.00.0060 | Test quantitatif de Pulfrich, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.00.0070

RC.00.0070 | Tests de simulation de la vision, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. avec appareil de Goldmann.


  • Chap. TarD
  • RC.00.0080

RC.00.0080 | Examen en cas de métamorphopsie, à l'aide de la grille d'Amsler ou d'une méthode similaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.00.0090

RC.00.0090 | Réfraction objective sous cyclopégie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.00.0100

RC.00.0100 | Adaptation unilatérale ou bilatérale de lentille de contact
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour des lentilles de contact à symétrie de rotation, toriques, aphaques, bifocales, coniques, kératoconiques ou spéciales et comprend toutes les prestations pour l'adaptation. Y compris le changement et le nettoyage éventuels par le spécialiste. Ne vaut pas pour le contrôle ultérieur.


  • Chap. TarD
  • RC.00.0110

RC.00.0110 | Opacitométrie objective sommaire des milieux réfractifs de l'œil, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.05.0010

RC.05.0010 | Tonométrie aplanatoire et vérification stéréoscopique des papilles, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.05.0020

RC.05.0020 | Profil journalier de la tension oculaire, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Au moins 3 mesures aplanatoires. Y compris l'éventuelle vérification stéréoscopique des papilles.


  • Chap. TarD
  • RC.05.0030

RC.05.0030 | Ophtalmodynamométrie, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la mesure de la tension artérielle.


  • Chap. TarD
  • RC.05.0040

RC.05.0040 | Digital contour tonometry (DCT)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'éventuelle évaluation graphique DCT (p. ex. lors de sténoses carotidiennes).


  • Chap. TarD
  • RC.10.0010

RC.10.0010 | Périmétrie cinétique manuelle bilatérale, mesure des limites extérieures
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. à l'aide d'un périmètre de Goldmann.


  • Chap. TarD
  • RC.10.0020

RC.10.0020 | Périmétrie cinétique manuelle, mesure d'au moins 4 osptères, par œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. à l'aide d'un périmètre de Goldmann.


  • Chap. TarD
  • RC.10.0030

RC.10.0030 | Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points ou périmétrie cinétique automatique pour au moins 4 isoptères, premier programme, premier œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'évaluation intermédiaire ou finale et le contrôle des verres de correction. Vaut aussi pour une périmétrie Flicker et une micropérimétrie.


  • Chap. TarD
  • RC.10.0040

RC.10.0040 | Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points ou périmétrie cinétique automatique pour au moins 4 isoptères, par programme additionnel
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'évaluation intermédiaire ou finale et le contrôle des verres de correction.


  • Chap. TarD
  • RC.10.0050

RC.10.0050 | Périmétrie statique automatisée ou périmétrie cinétique automatique pour au moins 4 isoptères, programme court, premier programme, premier œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.10.0060

RC.10.0060 | Périmétrie statique automatisée ou périmétrie cinétique automatique pour au moins 4 isoptères, programme court, par programme additionnel
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.15.0010

RC.15.0010 | Status neuro-ophtalmologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | La prestation comprend les actes suivants: - examen cursif des nerfs crâniens II à VII (champ visuel, motilité des globes oculaires et des paupières, sensibilité de la cornée, motricité pupillaire) - examen de la motricité oculaire (mouvements sur commande et mouvements du regard) - examen de la stabilité de la fixation (nystagmus spontané, nystagmus du regard, nystagmus en cas de fixation interrompue) - examen des saccades oculaires (regard vers une cible visuelle, nystagmus optocinétique).


  • Chap. TarD
  • RC.15.0020

RC.15.0020 | Orthoptique thérapeutique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex.: entraînement à la vue binoculaire lors d'amblyopie, réhabilitation après hémianopsie. Prestation médicale: supervision, entretien avec l'orthoptiste ES. La prestation est fournie par un orthoptiste ES.


  • Chap. TarD
  • RC.15.0030

RC.15.0030 | Status orthoptique complet, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | La prestation comprend les actes suivants: - mesure de l'acuité visuelle sur la base de signes isolés ou en séries et de tests - examen de la fixation, détermination de l'œil dominant, examen de l'hétérophorie et de l'hétérotropie, détermination de l'angle de strabisme objectif et subjectif - examen de la vision simple binoculaire et de la vision stéréoscopique, de la motilité, de la convergence et de l'amplitude de fusion. Prestation médicale: supervision, entretien avec l'orthoptiste ES. La prestation est fournie par un orthoptiste ES.


  • Chap. TarD
  • RC.15.0040

RC.15.0040 | Contrôle partiel de l'évolution de l'état orthoptique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: supervision, entretien avec l'orthoptiste ES. La prestation est fournie par un orthoptiste ES.


  • Chap. TarD
  • RC.15.0050

RC.15.0050 | Coordinométrie, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. test de Hess. Prestation médicale: supervision, entretien avec l'orthoptiste ES. La prestation est fournie par un orthoptiste ES.


  • Chap. TarD
  • RC.15.0060

RC.15.0060 | Examen au synoptophore ou au synoptomètre
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: supervision, entretien avec l'orthoptiste ES. La prestation est fournie par un orthoptiste ES.


  • Chap. TarD
  • RC.15.0070

RC.15.0070 | Test du regard préférentiel (capacité de discrimination visuelle)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: supervision, entretien avec l'orthoptiste ES. La prestation est fournie par un orthoptiste ES.


  • Chap. TarD
  • RC.15.0080

RC.15.0080 | Examen de la motilité passive, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.15.0090

RC.15.0090 | Examen quantitatif complet de l'hétérophorie à l'aide de moyens techniques et mesure de la vision stéréoscopique, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.15.0100

RC.15.0100 | Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.15.0110

RC.15.0110 | Examen à la paroi tangentielle de Harms, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.20.0010

RC.20.0010 | Test des couleurs avec anomaloscope, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.20.0020

RC.20.0020 | Test des couleurs, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | P. ex. test de Farnsworth 15 hue, saturé et désaturé, ou 28 hue jusqu'à grand Farnsworth 100 hue.


  • Chap. TarD
  • RC.25.0010

RC.25.0010 | Test de Schirmer et/ou test de perméabilité à la fluorescéine, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.25.0020

RC.25.0020 | Rinçage des voies lacrymales, d'un côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.25.0030

RC.25.0030 | Rinçage des voies lacrymales, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.25.0040

RC.25.0040 | Sondage des voies lacrymales, d'un côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.25.0050

RC.25.0050 | + Supplément pour exploration du conduit lacrymal chez l'enfant jusqu'à 7 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Ne vaut pas pour l'enfant placé sous narcose.


  • Chap. TarD
  • RC.25.0060

RC.25.0060 | Sondage des voies lacrymales, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.25.0070

RC.25.0070 | Intervention sur les points lacrymaux, par point lacrymal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. sectionnement, cautérisation, stent monocanalaire, punctum plug.


  • Chap. TarD
  • RC.25.0140

RC.25.0140 | Détermination de l'osmolarité lacrymale, par œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.30.0010

RC.30.0010 | Ablation de corps étranger(s) de la conjonctive, avec incision, par oeil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Quel que soit le nombre de corps étrangers.


  • Chap. TarD
  • RC.35.0010

RC.35.0010 | Electrorétinographie, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.35.0020

RC.35.0020 | + Electrorétinographie adaptative, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.35.0030

RC.35.0030 | Electro-oculographie, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.35.0040

RC.35.0040 | Enregistrement des mouvements oculaires, les deux yeux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Au moyen d'infrarouges ou d'un système coil.


  • Chap. TarD
  • RC.35.0050

RC.35.0050 | Angiographie fluorescéinique, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris photographies et documentation des images. Y compris injection(s).


  • Chap. TarD
  • RC.35.0060

RC.35.0060 | + Angiographie fluorescéinique, autre produit de contraste, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut aussi pour une angiographie ICG ou une périmétrie ICG.


  • Chap. TarD
  • RC.35.0070

RC.35.0070 | + Angiographie rétinienne panoramique (champs large), par colorant et par œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Impression des images au début, entre-deux et tardivement. Environ une dizaine d'images par œil au lieu de 4 comme dans l'angiographie (RC.35.0050).


  • Chap. TarD
  • RC.35.0080

RC.35.0080 | Ophtalmoscopie à balayage laser (laser infrarouge), par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Pour la photométrie au *Laser Flare*, voir (RC.35.0180)


  • Chap. TarD
  • RC.35.0090

RC.35.0090 | Photos de la coordination des yeux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | De 6 à 12 photos. P. ex., pour l'évaluation de l'évolution d'un strabisme en cas de paralysie.


  • Chap. TarD
  • RC.35.0100

RC.35.0100 | Photos du fond de l'œil, d'un côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.35.0110

RC.35.0110 | Photos du fond de l'œil, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.35.0120

RC.35.0120 | Photos panoramiques du fond de l'œil, d'un côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Au moins 5 photos.


  • Chap. TarD
  • RC.35.0130

RC.35.0130 | Photos panoramiques du fond de l'œil, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Au moins 5 photos par oeil.


  • Chap. TarD
  • RC.35.0140

RC.35.0140 | Angiographie à balayage laser, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris photos et injection(s).


  • Chap. TarD
  • RC.35.0150

RC.35.0150 | Electrorétinographie multifocale (mfERG)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | D'un ou des deux côtés.


  • Chap. TarD
  • RC.35.0160

RC.35.0160 | OCT de la partie antérieure de l'œil, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.35.0170

RC.35.0170 | Photographie en coupe de la partie arrière de l'œil, toute méthode, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex.: le corps vitré, la rétine, la choroïde et le nerf optique. P. ex. avec un appareil OCT.


  • Chap. TarD
  • RC.35.0180

RC.35.0180 | Photométrie automatisée du Tyndall, avec laser (par côté)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Permet une mesure objective du Tyndall dans la chambre antérieure en vue d'apprécier l'inflammation oculaire.


  • Chap. TarD
  • RC.35.0190

RC.35.0190 | Angiographie-OCT, par œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris les éventuelles photos et injections.


  • Chap. TarD
  • RC.35.0200

RC.35.0200 | Microscopie haute fréquence, par œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.35.0210

RC.35.0210 | Microscopie confocale, par œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. tomographe rétinien Heidelberg (HRT), version 2.


  • Chap. TarD
  • RC.35.0220

RC.35.0220 | + Supplément lors de microscopie de contact, par œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | P. ex. pour des problématiques concernant le stroma cornéen comme les acanthamoebea, etc.


  • Chap. TarD
  • RC.40.0010

RC.40.0010 | Gonioscopie, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.40.0020

RC.40.0020 | Examen des segments oculaires antérieurs à la lampe à fente, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.40.0030

RC.40.0030 | + Supplément pour petite intervention lors d'un examen à la lampe à fente, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | P. ex.: incision, section jusqu'à deux sutures simples, traitement de kyste; épilation mécanique des cils.


  • Chap. TarD
  • RC.40.0040

RC.40.0040 | Exophtalmométrie, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.40.0050

RC.40.0050 | Ponction de la chambre antérieure, sous la lampe à fente, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.40.0060

RC.40.0060 | Ponction de la chambre antérieure, sous le microscope, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex.: révision en cas de décollement de greffons de cornée ou de décollements postopératoires de la membrane de Descemet.


  • Chap. TarD
  • RC.40.0070

RC.40.0070 | Mesure de l'adaptation à l'obscurité, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. au moyen d'un nyctomètre de Goldmann.


  • Chap. TarD
  • RC.40.0080

RC.40.0080 | Test pharmacodynamique de la fonction pupillaire, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Test avec au moins 2 substances. Y compris les tests pupillaires antérieur et postérieur et la mesure des fentes palpébrales.


  • Chap. TarD
  • RC.40.0090

RC.40.0090 | Pupillométrie, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.40.0100

RC.40.0100 | Détermination du temps de repos après éblouissement, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.40.0110

RC.40.0110 | Détermination de la sensibilité à l'éblouissement, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut aussi pour une mesure laser au tyndallomètre.


  • Chap. TarD
  • RC.40.0120

RC.40.0120 | Test d'adaptation à l'obscurité, à l'aide de moyens techniques, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.45.0010

RC.45.0010 | Première adaptation d'une lentille de contact thérapeutique ou autre, sans indication réfractive, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris un contrôle dans l'heure.


  • Chap. TarD
  • RC.45.0020

RC.45.0020 | Injection ou ponction sous-conjonctivale, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'éventuelle anesthésie locale.


  • Chap. TarD
  • RC.45.0030

RC.45.0030 | Injection rétro- ou parabulbaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'éventuelle anesthésie locale.


  • Chap. TarD
  • RC.50.0130

RC.50.0130 | Akinésie palpébrale par infiltration anesthésique, par paupière
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.50.0140

RC.50.0140 | Electro- ou cryoépilation des cils, par paupière
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris une éventuelle anesthésie locale.


  • Chap. TarD
  • RC.50.0270

RC.50.0270 | Status fronto-orbito-palpébral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Mesure de la fente palpébrale et de l'excédent de peau. Mesure de la fonction du muscle palpébral, test de l'écran (cover-test).


  • Chap. TarD
  • RC.50.0280

RC.50.0280 | Ablation de sutures palpébrales (par paupière)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.55.0010

RC.55.0010 | Topographie de la cornée, par œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.55.0020

RC.55.0020 | Tomographie de la cornée, par œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.55.0030

RC.55.0030 | Microscopie spéculaire qualitative de l'endothélium cornéen, par œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Pour l'évaluation de pertes de cellules de la cornée, p. ex. pour un contrôle de qualité après une opération de la cataracte.


  • Chap. TarD
  • RC.55.0040

RC.55.0040 | + Morphométrie quantitative de la cornée, par œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.55.0050

RC.55.0050 | Excision d'un corps étranger profond de la cornée et de la sclère, avec ablation de rouille, premier corps étranger
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.55.0060

RC.55.0060 | + Supplément pour excision de corps étranger(s) profond(s) de la cornée et de la sclère, avec ablation de rouille, par corps étranger supplémentaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.55.0070

RC.55.0070 | + Supplément pour extraction(s) de corps étrangers de la cornée et de la sclère chez les enfants jusqu'à 7 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Ne vaut pas pour l'enfant placé sous narcose.


  • Chap. TarD
  • RC.55.0080

RC.55.0080 | Cautérisation ou brûlure chimique de la cornée, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut également pour un tatouage de la cornée sur indication médicale.


  • Chap. TarD
  • RC.55.0090

RC.55.0090 | Abrasion de la cornée, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.55.0160

RC.55.0160 | Excision d'une suture après kératoplastie ou d'autres sutures étendues du globe oculaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.55.0180

RC.55.0180 | Kératotomie réfractive au laser
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut aussi pour Lasik lors d'anisométropie non corrigeable.


  • Chap. TarD
  • RC.55.0210

RC.55.0210 | Photoablation cornéenne thérapeutique lors d'érosions récidivantes ou de cicatrices de la cornée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.55.0220

RC.55.0220 | Aberrométrie ou mesure de front d'onde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.60.0020

RC.60.0020 | Iridectomie ou corepraxie par laser
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.60.0040

RC.60.0040 | Trabéculoplastie, gonioplastie ou goniosynéchiolyse par laser
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.60.0050

RC.60.0050 | Cyclocoagulation transconjonctivale ou transpupillaire par laser
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'anesthésie du corps ciliaire.


  • Chap. TarD
  • RC.60.0140

RC.60.0140 | Injection d'antimétabolites
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.65.0010

RC.65.0010 | Capsulotomie, membranotomie ou synéchiolyse par laser, par œil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.70.0010

RC.70.0010 | Biomicroscopie du fond d'œil central, d'un ou des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.70.0020

RC.70.0020 | + Supplément pour examen approfondi de la périphérie du fond d'œil, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Sans indentation de la sclère.


  • Chap. TarD
  • RC.70.0030

RC.70.0030 | + Supplément pour indentation de la sclère, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | P. ex. à l'aide d'un entonnoir d'Eisner ou d'un instrument similaire.


  • Chap. TarD
  • RC.70.0040

RC.70.0040 | Coagulation unilatérale ou bilatérale de la rétine par laser
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RC.70.0110

RC.70.0110 | Coagulation unilatérale ou bilatérale de la rétine par laser à l'aide d'un système de navigation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut également pour la thérapie photodynamique (TPD).


  • Chap. TarD
  • RC.85.0010

RC.85.0010 | Préparation postmortem de la cornée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'évaluation de l'endothélium. Facturation des prestations au receveur de la cornée.


  • Chap. TarD
  • RC.85.0020

RC.85.0020 | Préparation préliminaire de la cornée provenant d'un donneur d'organes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | De 0 à 4 jours avant l'opération (p. ex. DMEK, DSAEK).


  • Chap. TarD
  • RC.90.0010

RC.90.0010 | Prestation ambulatoire rare relative au chapitre Oeil, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations ambulatoires rarement effectuées suivantes: 1. Tonographie bilatérale 2. Esthésiométrie quantitative bilatérale


  • Chap. TarD
  • RE.00.0010

RE.00.0010 | Thérapie phoniatrique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend exclusivement les mesures médicales ou thérapies lors de troubles du langage, de l'élocution, de la voix et de la déglutition. Lors d'une exécution par le personnel paramédical, voir le tarif de logopédie


  • Chap. TarD
  • RE.00.0020

RE.00.0020 | Examen phoniatrique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend l'évaluation de la parole, du langage, de la voix et de la déglutition.


  • Chap. TarD
  • RE.00.0030

RE.00.0030 | Phonétogramme, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris la documentation et l'analyse du profil du champ vocal: voix parlée, voix criée et voix chantée.


  • Chap. TarD
  • RE.00.0040

RE.00.0040 | Laryngostroboscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'analyse et la vidéodocumentation.


  • Chap. TarD
  • RE.00.0050

RE.00.0050 | + Evaluation morphologique par une endoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Comprend les colorations vitales (p. ex. bleu de toluidine, bleu de méthylène, etc.) et des procédés optiques (p. ex. Narrow Band Imaging, diagnostic par fluorescence, tomographie en cohérence optique, microscopie confocale au laser et procédés semblables).


  • Chap. TarD
  • RE.00.0060

RE.00.0060 | Procédé glottographique avec visualisation en temps réel et endoscopie à haute définition, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris l'analyse et la documentation.


  • Chap. TarD
  • RE.00.0070

RE.00.0070 | Analyse du timbre vocal et mesure de la nasalance, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend: sonagramme, jitter et shimmer; le cas échéant, création d'un indice multiparamétrique, test de charge vocale.


  • Chap. TarD
  • RE.00.0080

RE.00.0080 | Electromyographie transorale ou transcutanée des organes de la parole et de la voix
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'analyse et la documentation.


  • Chap. TarD
  • RE.00.0090

RE.00.0090 | Test étendu de la capacité fonctionnelle de la déglutition sous contrôle endoscopique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Test étendu (p. ex. fonctions orofaciales, techniques de déglutition) visant à définir les recommandations thérapeutiques. Y compris l'analyse et la vidéodocumentation.


  • Chap. TarD
  • RE.00.0100

RE.00.0100 | Interventions transorales ou transcutanées de phonochirurgie sur le larynx, sous anesthésie de surface
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris les augmentations, les injections et les excisions.


  • Chap. TarD
  • RE.00.0110

RE.00.0110 | + Temps de préparation et de finition, unité salle d'examen et de traitement en ORL
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Temps de préparation médical et paramédical.


  • Chap. TarD
  • RG.00.0010

RG.00.0010 | Status ORL spécialisé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend obligatoirement les éléments et instruments suivants: - anamnèse ORL spécifique; - status ORL différencié: - examen clinique de l'oreille: pavillon auriculaire, conduit auditif externe et tympan, y compris la manœuvre de Valsalva avec observation à l'aide d'un otomicroscope, acoumétrie au diapason (test de Weber, test de Rinne) - examen des fosses nasales antérieures à l'aide d'un spéculum (rhinoscopie antérieure) avec possibilité d'utiliser un système d'aspiration de sécrétions - examen de l'épipharynx au miroir - examen des lèvres, de la dentition, des gencives, de la muqueuse orale, de la langue, des amygdales, de l'oropharynx - examen de l'hypopharynx et du larynx au miroir (laryngoscopie indirecte) - palpation externe du cou et de la nuque - table d'examen ORL avec lampe frontale, otomicroscope, chauffe-miroir, arrivée d'eau et système d'aspiration


  • Chap. TarD
  • RG.00.0020

RG.00.0020 | + Biopsie(s) du conduit auditif externe, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.00.0030

RG.00.0030 | + Nettoyage difficile du conduit auditif externe à l'aide du microscope, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | En cas d'abcès, d'hématome, de bouchon de cérumen ou d'otite externe; y compris l'extraction ou les extractions éventuelle(s) de corps étranger(s). Ne vaut pas pour l'otoscope manuel.


  • Chap. TarD
  • RG.00.0040

RG.00.0040 | + Nettoyage d'oreille après tympanoplastie ou évidement pétromastoïdien, au microscope, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Y compris le nettoyage lors d'une éventuelle infection concomitante.


  • Chap. TarD
  • RG.00.0050

RG.00.0050 | + Supplément pour examen de l'oreille au microscope chez les enfants jusqu'à 7 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Ne vaut pas pour l'enfant placé sous narcose.


  • Chap. TarD
  • RG.00.0060

RG.00.0060 | + Supplément pour nettoyage complexe du canal auditif avec microscope ou pour examen du nerf vestibulaire chez l'enfant jusqu'à 7 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.05.0010

RG.05.0010 | Examen de l'oreille au microscope, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Ne vaut pas pour l'examen à l'aide de l'otoscope manuel.


  • Chap. TarD
  • RG.05.0020

RG.05.0020 | Excision d'altérations bénignes du conduit auditif externe, toute méthode, par lésion
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.05.0030

RG.05.0030 | Audiogramme tonal et conduction aérienne, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Doit impérativement être réalisé dans une salle silencieuse. Vaut aussi pour les audiométries en champ libre et à bruits à bande étroite et de jeux (pédiatrie)


  • Chap. TarD
  • RG.05.0040

RG.05.0040 | + Audiométrie supraliminaire bilatérale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Comprend la mesure du seuil d'inconfort et/ou la courbe du seuil d'audition et/ou la détermination des caractéristiques d'un acouphène.


  • Chap. TarD
  • RG.05.0050

RG.05.0050 | + Supplément pour audiogramme, conduction aérienne, chez les enfants jusqu'à 7 ans, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Comprend également une éventuelle audiométrie tonale.


  • Chap. TarD
  • RG.05.0060

RG.05.0060 | Audiogramme tonal, conduction aérienne et osseuse, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris le masquage éventuel.


  • Chap. TarD
  • RG.05.0070

RG.05.0070 | + Supplément pour audiogramme, conduction aérienne et osseuse, audiogramme vocal et tympanométrie chez les enfants jusqu'à 7 ans, des deux côtés
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.05.0080

RG.05.0080 | Audiogramme vocal bilatéral
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris le masquage éventuel.


  • Chap. TarD
  • RG.05.0090

RG.05.0090 | Audiogramme vocal en champ libre, avec et/ou sans appareil(s) auditif(s) en place
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Binaural.


  • Chap. TarD
  • RG.05.0100

RG.05.0100 | Audiogramme vocal bilatéral avec bruit de masquage
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.05.0110

RG.05.0110 | Examen bilatéral de la fonction auditive centrale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend également le test dichotique et l'examen de l'audition directionnelle.


  • Chap. TarD
  • RG.05.0120

RG.05.0120 | Test MAC
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Minimal Audiological Capacity (MAC).


  • Chap. TarD
  • RG.05.0130

RG.05.0130 | Audiométrie comportementale chez l'enfant
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris le conditionnement éventuel.


  • Chap. TarD
  • RG.05.0140

RG.05.0140 | Tympanométrie, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.05.0150

RG.05.0150 | + Etude du réflexe stapédien lors de tympanométrie, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Y compris la mesure éventuelle de la fatigabilité du réflexe.


  • Chap. TarD
  • RG.05.0160

RG.05.0160 | Manométrie tubaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.05.0170

RG.05.0170 | Electrocochléographie, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.05.0180

RG.05.0180 | Potentiels évoqués auditifs (PEA), sans détermination du seuil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Prestation médicale: exécution partielle, traitement ultérieur des tracés et interprétation.


  • Chap. TarD
  • RG.05.0190

RG.05.0190 | + Supplément pour Potentiel évoqué auditif (PEA) ou émissions otoacoustiques (EOA) chez les enfants jusqu'à 7 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.05.0200

RG.05.0200 | Potentiels évoqués auditifs, avec détermination du seuil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.05.0210

RG.05.0210 | + Mesure spécifique à la fréquence lors de potentiels évoqués auditifs avec détermination du seuil
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.05.0220

RG.05.0220 | Enregistrement bilatéral d'oto-émissions acoustiques
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Mesure diagnostique de TEOAE et/ou de DPOAE.


  • Chap. TarD
  • RG.05.0230

RG.05.0230 | Dépistage par oto-émissions acoustiques (OEA)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Dépistage auditif chez les nouveaux-nés.


  • Chap. TarD
  • RG.05.0240

RG.05.0240 | Stimulation électrique du nerf stato-acoustique, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Peropératoire lors d'une implantation cochléaire.


  • Chap. TarD
  • RG.05.0260

RG.05.0260 | Examen vestibulaire clinique par vidéo-oculoscopie ou à l'aide de lunettes de Frenzel
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend aussi l'examen du nystagmus de position et de changement de position, le test d'impulsion de la tête, l'examen des réflexes vestibulospinaux (test de Romberg, manœuvre d'Unterberger, épreuve de la marche sur une ligne droite) et l'examen rapide des fonctions cérébelleuses (diadococinésie, épreuve index-nez).


  • Chap. TarD
  • RG.05.0270

RG.05.0270 | + Epreuve calorique bithermique bilatérale par vidéo-oculoscopie ou à l'aide de lunettes de Frenzel
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.05.0280

RG.05.0280 | Electro-oculographie ou vidéo-oculographie informatisée (ENG, VNG)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend l'examen du nystagmus spontané, du nystagmus de position et de changement de position ainsi que du nystagmus de la direction du regard, de même que l'examen du nystagmus à l'épreuve calorique. Y compris deux lavages par conduit auditif. Y compris la préparation et la finition.


  • Chap. TarD
  • RG.05.0290

RG.05.0290 | + Nystagmographie complémentaire lors d'électro-oculographie ou de vidéo-oculographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Comprend l'examen des mouvements de poursuite oculaire, des saccades, du nystagmus optocinétique et d'autres mouvements oculaires d'origine vestibulaire.


  • Chap. TarD
  • RG.05.0300

RG.05.0300 | + Examen rotatoire lors d'électro-oculographie ou de vidéo-oculographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.05.0310

RG.05.0310 | Posturographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Posturographie statique ou dynamique.


  • Chap. TarD
  • RG.05.0320

RG.05.0320 | Test d'impulsion de la tête (HIT) assisté par ordinateur, canaux semi-circulaires horizontaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Test quantitatif d'impulsion de la tête sur les canaux semi-circulaires pour mesurer le réflexe vestibulo-oculaire au moyen d'une vidéo-oculographie. Prestation médicale: exécution partielle,traitement ultérieur des tracés et interprétation.


  • Chap. TarD
  • RG.05.0330

RG.05.0330 | + Supplément pour test d'impulsion de la tête (HIT) assisté par ordinateur, canaux semi-circulaires verticaux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Test quantitatif d'impulsion de la tête sur les canaux semi-circulaires pour mesurer le réflexe vestibulo-oculaire au moyen d'une vidéo-oculographie. Prestation médicale: exécution partielle,traitement ultérieur des tracés et interprétation.


  • Chap. TarD
  • RG.05.0340

RG.05.0340 | Test d'acuité visuelle dynamique (AVD) assisté par ordinateur
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Mesure non invasive du réflexe vestibulo-oculaire par détermination de l'acuité visuelle dynamique. Prestation médicale: exécution partielle,traitement ultérieur des tracés et interprétation.


  • Chap. TarD
  • RG.05.0350

RG.05.0350 | Potentiels évoqués vestibulaires myogéniques cervicaux (PEVMC)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Procédé diagnostique pour tester la fonction des otolithes (saccule). Prestation médicale: exécution partielle,traitement ultérieur des tracés et interprétation.


  • Chap. TarD
  • RG.05.0360

RG.05.0360 | Potentiels évoqués vestibulaires myogéniques oculaires (PEVMO)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Mesure par électromyographie des muscles oculaires lors de stimulation des otolithes (utricule) par vibration. Prestation médicale: exécution partielle,traitement ultérieur des tracés et interprétation.


  • Chap. TarD
  • RG.05.0370

RG.05.0370 | Maoeuvre libératoire des otolithes, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Exécution d'au moins une manœuvre de Epley, de Brandt et Daroff, etc.


  • Chap. TarD
  • RG.05.0380

RG.05.0380 | Manoeuvre libératoire des otolithes avec chaise tournante en 3D assistée par ordinateur, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Exécution d'au moins une manœuvre de Epley, de Barbecue, de Semont, etc. sur chaise tournante 3D avec positionnement à l'aide d'un appareillage et assisté par ordinateur sur 3 niveaux.


  • Chap. TarD
  • RG.10.0010

RG.10.0010 | Epipharyngoscopie à l'aide d'une optique, toute voie d'abord
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris les mesures décongestives. Pour l'endoscopie nasale avec épipharyngoscopie, voir (RG.10.0030).


  • Chap. TarD
  • RG.10.0020

RG.10.0020 | + Biopsie(s) du nez, du nasopharynx, des sinus paranasaux, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · sideDependency
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut aussi pour l'épipharynx, ne comprend pas l'endoscopie nasale.


  • Chap. TarD
  • RG.10.0030

RG.10.0030 | Endoscopie nasale bilatérale à l'aide d'une optique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Evaluation complète des cavités nasales, mesures décongestives comprises. Toute méthode. Y compris l'épipharyngoscopie transnasale.


  • Chap. TarD
  • RG.10.0040

RG.10.0040 | Sinusoscopie maxillaire, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris les interventions chirurgicales,p. ex. la mise en place d'un drain.


  • Chap. TarD
  • RG.10.0050

RG.10.0050 | Laryngoscopie ou pharyngoscopie à l'aide d'une optique coudée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.10.0060

RG.10.0060 | + Hémostase, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.10.0070

RG.10.0070 | + Extraction de corps étranger(s), par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.10.0080

RG.10.0080 | + Biopsie(s)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Y compris une éventuelle hémostase; y compris l'accès.


  • Chap. TarD
  • RG.10.0090

RG.10.0090 | Laryngoscopie ou pharyngoscopie à l'aide d'une optique souple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.10.0100

RG.10.0100 | Laryngoscopie ou pharyngoscopie à l'aide d'une optique souple, pour examen de la déglutition
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.10.0110

RG.10.0110 | Endoscopie de sommeil à l'aide d'une optique souple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Chez des patients sous sédation, p. ex. lors d'anesthésie au propofol.


  • Chap. TarD
  • RG.10.0130

RG.10.0130 | Œsophagoscopie, rigide ou souple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Comprend également une éventuelle gastroscopie.


  • Chap. TarD
  • RG.10.0140

RG.10.0140 | + Supplément pour interventions lors d'œsophagoscopie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Comprend également la biopsie, l'hémostase, l'extraction de corps étrangers ou autres mesures opératoires dans l'œsophage.


  • Chap. TarD
  • RG.10.0150

RG.10.0150 | + Supplément pour passage de l'œsophagoscopie rigide à l'œsophagoscopie souple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.10.0160

RG.10.0160 | Œsophagoscopie transnasale souple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend également une éventuelle gastroscopie.


  • Chap. TarD
  • RG.10.0180

RG.10.0180 | Screening clinique d'olfaction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Au moins 8 odeurs.


  • Chap. TarD
  • RG.10.0190

RG.10.0190 | Test psychophysique détaillé de l'odorat, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend les tests de seuil, de discrimination et d'identification.


  • Chap. TarD
  • RG.10.0200

RG.10.0200 | Screening clinique du goût
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Contrôle des 4 saveurs à l'aide d'un spray ou de solutions.


  • Chap. TarD
  • RG.10.0210

RG.10.0210 | Test de perception gustative psychophysique détaillé, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Comprend le test de seuil central, latéral ou par quadrants de la fonction gustative.


  • Chap. TarD
  • RG.10.0220

RG.10.0220 | Olfactométrie ou gustométrie objective
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Potentiels évoqués ou méthode équivalente reconnue. Comprend la préparation (pose des électrodes sur la tête) et la surveillance par le personnel paramédical. La stimulation est effectuée avec le médecin. Y compris l'évaluation et les résultats.


  • Chap. TarD
  • RG.10.0230

RG.10.0230 | Rhinomanométrie bilatérale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris le test obligatoire de décongestion.


  • Chap. TarD
  • RG.10.0240

RG.10.0240 | Rhinométrie acoustique bilatérale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris le test obligatoire de décongestion.


  • Chap. TarD
  • RG.10.0250

RG.10.0250 | Peak Nasal Inspiratory Flow (PNIF)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Bilatérale ou par côté.


  • Chap. TarD
  • RG.10.0260

RG.10.0260 | Mesure de la fonction intranasale trigéminale, toute méthode
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.10.0270

RG.10.0270 | Biopsie(s) dans la cavité buccale ou l'oropharynx
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la suture éventuelle.


  • Chap. TarD
  • RG.10.0280

RG.10.0280 | Extraction de corps étranger(s) de l'oropharynx, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Toute méthode Y compris la recherche de corps étrangers et la ou les tamponnade(s) antérieure(s) ou postérieure(s) éventuelles.


  • Chap. TarD
  • RG.15.0020

RG.15.0020 | Ponction d'un othématome ou d'un sérome, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la mise en place d'un pansement compressif. Y compris l'éventuelle suture en capiton.


  • Chap. TarD
  • RG.15.0030

RG.15.0030 | Traitement d'une blessure des tissus mous dans le conduit auditif externe, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.15.0050

RG.15.0050 | Dilatation de la trompe d'Eustache, par cathéter, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.15.0100

RG.15.0100 | Ablation d'un drain transtympanique, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.20.0090

RG.20.0090 | Nettoyage endoscopique du nez et des sinus paranasaux, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Ne vaut pas le jour de l'opération. Vaut uniquement pour les examens postopératoires de suivi ou lors d'affections des muqueuses avec formation de croûtes.


  • Chap. TarD
  • RG.20.0100

RG.20.0100 | Réduction d'une luxation septale chez le nouveau-né
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.25.0010

RG.25.0010 | Ponction ou rinçage d'un sinus maxillaire, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris le prélèvement de sécrétions en vue d'un examen bactériologique et l'éventuel rinçage du sinus maxillaire.


  • Chap. TarD
  • RG.35.0010

RG.35.0010 | Sondage, canulisation d'un canal salivaire, exérèse de lithiase d'un canal salivaire, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris la marsupialisation éventuelle.


  • Chap. TarD
  • RG.35.0020

RG.35.0020 | Sialendoscopie, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.35.0080

RG.35.0080 | Test à l'amidon iodé en cas de syndrome de Frey
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Par côté.


  • Chap. TarD
  • RG.35.0100

RG.35.0100 | Sialométrie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Toutes les techniques.


  • Chap. TarD
  • RG.50.0050

RG.50.0050 | Changement de prothèse vocale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.55.0010

RG.55.0010 | Intubation trachéale, toute méthode
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Par voie nasale ou orale. Hormis pour une prestation d'anesthésie, un traitement aux soins intensifs ou une réanimation. Vaut aussi pour un changement de tube.


  • Chap. TarD
  • RG.55.0030

RG.55.0030 | Changement de canule par le trachéostome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • RG.55.0040

RG.55.0040 | Ablation de tissu de granulation ou dilatation du trachéostome
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'éventuelle hémostase.


  • Chap. TarD
  • TA.00.0010

TA.00.0010 | Examen des seins
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Inspection et palpation des seins et des ganglions lymphatiques proches.


  • Chap. TarD
  • TA.10.0180

TA.10.0180 | Tatouage de l'aréole, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TG.00.0010

TG.00.0010 | Conseil et clarification médicale en pneumologie, en pneumologie pédiatrique ou en médecine du sommeil, par 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations de conseil supplémentaires en cas de clarifications et de traitements qui prennent beaucoup de temps et qui ne sont pas tarifés séparément, chez des patients souffrant de troubles dans les domaines de la pneumologie, la pneumologie pédiatrique ou la médecine du sommeil. Ne s'applique pas aux diagnostics mentionnés sous (TG.00.0020).


  • Chap. TarD
  • TG.00.0020

TG.00.0020 | Conseil et clarification médicale en pneumologie, en pneumologie pédiatrique ou en médecine du sommeil en relation avec des maladies spécifiques et très complexes, par 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour les maladies / groupes de patients suivants:
- mucoviscidose;
- patients ayant subi une transplantation pulmonaire;
- hypertension pulmonaire;
- maladies pulmonaires interstitielles;
- cancer du poumon;
- patients ventilés à domicile avec un temps de ventilation quotidien > 12 h;
- maladies orphelines des poumons;
- malformations respiratoires et pulmonaires congénitales;
- dyskinésie ciliaire primaire (DCP);
- dysplasie bronchopulmonaire (DBP).


  • Chap. TarD
  • TG.00.0030

TG.00.0030 | Mise en route d'une oxygénothérapie au long cours
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris les examens de contrôle.


  • Chap. TarD
  • TG.00.0040

TG.00.0040 | Instruction sur l'utilisation et l'entretien d'un cathéter transtrachéal, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Changement de cathéter, nettoyage, soins de stomie; comportement en cas d'urgence; dosage d'oxygène, vérification.


  • Chap. TarD
  • TG.00.0050

TG.00.0050 | Introduction à la thérapie CPAP (Continuous Positive Airway Pressure)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Instruction et programmation de l'appareil, effectuées selon les directives de la SSRSMSC (Société Suisse de Recherche sur le Sommeil, de Médecine du Sommeil et de Chronobiologie). Vaut aussi pour le médecin du sommeil dans un centre reconnu selon les critères de la SSRSMSC.


  • Chap. TarD
  • TG.00.0060

TG.00.0060 | Contrôle de la thérapie CPAP (Continuous Positive Airway Pressure)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Lecture, analyse et interprétation des données, programmation éventuelle de l'appareil. Y compris le contrôle de l'appareil et des accessoires, effectué selon les directives de la SSRSMSC (Société Suisse de Recherche sur le Sommeil, de Médecine du Sommeil et de Chronobiologie). Vaut aussi pour le médecin du sommeil dans un centre reconnu selon les critères de la SSRSMSC.


  • Chap. TarD
  • TG.00.0070

TG.00.0070 | Introduction à la thérapie pour un patient ventilé à domicile
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Effectué selon les directives de la Société suisse de pneumologie.


  • Chap. TarD
  • TG.00.0080

TG.00.0080 | Contrôle de la thérapie d'un patient ventilé à domicile
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Lecture, analyse et interprétation des données, programmation éventuelle de l'appareil. Y compris contrôle de l'appareil et des accessoires. Effectué selon les directives de la SSRSMSC (Société Suisse de Pneumologie).


  • Chap. TarD
  • TG.00.0090

TG.00.0090 | + Supplément pour les patients avec une durée de ventilation, plus de 12 heures par jour
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TG.05.0010

TG.05.0010 | Analyse de mesures sérielles du débit respiratoire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut uniquement pour l'évaluation de mesures du débit respiratoire effectuées hors du cabinet médical, p. ex. peak-flow, VEMS.


  • Chap. TarD
  • TG.05.0020

TG.05.0020 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) ou pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Par le spécialiste en pneumologie pédiatrique.


  • Chap. TarD
  • TG.05.0030

TG.05.0030 | Petite spirométrie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Au moins trois mesures. Ne vaut pas pour une mesure du peak-flow. Une éventuelle bronchodilatation d'accompagnement est indemnisée par la position tarifaire supplémentaire (TG.05.0040).


  • Chap. TarD
  • TG.05.0040

TG.05.0040 | + Bronchodilatation avec petite spirométrie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Au moins trois mesures après bronchodilatation(s). Facturable une fois max. indépendamment du nombre de bronchodilatateurs.


  • Chap. TarD
  • TG.05.0050

TG.05.0050 | Spirométrie au laboratoire de fonction respiratoire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Au moins trois mesures. Une bronchodilatation éventuelle correspond à la position tarifaire supplémentaire (TG.05.0060).


  • Chap. TarD
  • TG.05.0060

TG.05.0060 | + Bronchodilatation avec spirométrie au laboratoire de fonction pulmonaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Au moins trois mesures après bronchodilatation(s). Facturable une fois max. indépendamment du nombre de bronchodilatateurs.


  • Chap. TarD
  • TG.05.0070

TG.05.0070 | + Supplément pour une spirométrie avec documentation de la courbe débit-volume chez l'enfant jusqu'à 12 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TG.05.0080

TG.05.0080 | Pléthysmographie corporelle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Mesure du: - volume résiduel (VR), - de la capacité pulmonaire totale (CPT), - du rapport VR/CPT, - de la capacité vitale (CV) - de la capacité vitale forcée (CVF) - du volume expiratoire maximal par seconde (VEMS) - du rapport Tiffeneau, - du débit expiratoire de pointe (DEP), - du débit maximum à 50% de la CVF (DEM50), - du débit maximum à 25% de la CVF (DEM25), - des résistances (RAW), - de la conductance spécifique (SGAW). Y compris une mesure après bronchodilatation éventuelle. Vaut aussi pour une mesure par dilution d'hélium.


  • Chap. TarD
  • TG.05.0090

TG.05.0090 | + Supplément pour une pléthysmographie corporelle chez l'enfant jusqu'à 12 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TG.05.0100

TG.05.0100 | Diffusion du CO, toute méthode
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TG.05.0110

TG.05.0110 | Indice de clairance pulmonaire (ICP), toute méthode
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Mesure de la capacité résiduelle fonctionnelle (CRF) et de l'homogénéité de la ventilation.


  • Chap. TarD
  • TG.05.0120

TG.05.0120 | + Supplément pour ICP chez l'enfant jusqu'à 12 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TG.05.0130

TG.05.0130 | Mécanique respiratoire, étude de base, introduction, placement et contrôle d'un ballon œsophagien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TG.05.0140

TG.05.0140 | + Mécanique respiratoire, compliance
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TG.05.0150

TG.05.0150 | + Mécanique respiratoire, fonction diaphragmatique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TG.05.0160

TG.05.0160 | Mécanique respiratoire, pression inspiratoire et expiratoire (PO.1)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | PImax/PEmax; au moins 2 mesures inspiratoires et expiratoires.


  • Chap. TarD
  • TG.05.0170

TG.05.0170 | Mécanique respiratoire simple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | P. ex. SNIP.


  • Chap. TarD
  • TG.05.0180

TG.05.0180 | Mesure de la résistance par la méthode oscillométrique ou la méthode d'interruption du flux aérien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la mesure après bronchodilatation éventuelle.


  • Chap. TarD
  • TG.05.0190

TG.05.0190 | Provocation bronchique non spécifique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Quel que soit le nombre de degrés de provocation. Y compris une mesure après bronchodilatation éventuelle. Cumul aussi possible avec une pléthysmographie ou une spirométrie.


  • Chap. TarD
  • TG.05.0200

TG.05.0200 | Provocation bronchique spécifique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Quel que soit le nombre de degrés de provocation. Y compris une mesure après bronchodilatation éventuelle. Cumul aussi possible avec une pléthysmographie ou une spirométrie. Vaut aussi pour le médecin du travail.


  • Chap. TarD
  • TG.05.0210

TG.05.0210 | Test de provocation de l'asthme à l'effort
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Selon les directives en vigueur.


  • Chap. TarD
  • TG.05.0220

TG.05.0220 | Mesure du monoxyde d'azote (NO) exhalé
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend 2 mesures valides par séance, quel que soit le type d'appareil utilisé.


  • Chap. TarD
  • TG.05.0230

TG.05.0230 | + Mesure du monoxyde d'azote (NO), supplément chez l'enfant jusqu'à 12 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TG.05.0240

TG.05.0240 | Mesure du monoxyde d'azote nasal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend 2 mesures valides par séance, quel que soit le type d'appareil utilisé.


  • Chap. TarD
  • TG.05.0250

TG.05.0250 | Mesure du monoxyde d'azote alvéolaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comprend 2 mesures valides par séance, quel que soit le type d'appareil utilisé.


  • Chap. TarD
  • TG.05.0260

TG.05.0260 | Mesure du CO, toute méthode non invasive
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TG.05.0270

TG.05.0270 | Capnographie, jusqu'à 4 heures
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comme mesure diagnostique.


  • Chap. TarD
  • TG.05.0280

TG.05.0280 | Ergospirométrie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris: épreuve d'effort, surveillance ECG en continu sur moniteur (au moins 12 dérivations), contrôle répété de la tension (au moins 1 x par degré d'effort). Au moins 2 degrés d'effort; sous réserve d'arrêt pour raison médicale; mesure spirométrique de VE, VO2, VCO2, AEO2, AECO2, VD (f) - VT, RQ; courbes débit-volume répétées avant, pendant et après l'effort; fréquence cardiaque; mesure éventuelle de PO2, PCO2, pH et éventuellement lactate selon la Liste des analyses (tarif séparé). Vaut aussi pour la médecine du sport (avec certificat SSMS).


  • Chap. TarD
  • TG.05.0290

TG.05.0290 | Epreuve de marche standardisée de 6 min en vue d'un diagnostic cardiologique ou pneumologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Selon les directives en vigueur.


  • Chap. TarD
  • TG.05.0300

TG.05.0300 | Test d'hyperoxie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Mesure du shunt avec 100% d'oxygène.


  • Chap. TarD
  • TG.05.0310

TG.05.0310 | Analyse de l'impédance bioélectrique (BIA)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Comme mesure diagnostique.


  • Chap. TarD
  • TG.10.0010

TG.10.0010 | Planification / réglage de la navigation électromatique avant la bronchoscopie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour: - la planification et le réglage de la navigation électromatique dans la préparation de la bronchoscopie. La veille, le jour de l'intervention ou antérieurement. La planification et le réglage de la navigation électromatique pour les bronchoscopies chez des patients hospitalisés sont exclus.


  • Chap. TarD
  • TG.15.0060

TG.15.0060 | Brossage / ablation de la muqueuse nasale, par côté
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Pour le diagnostic de la maladie de dyskinésie cilaire.


  • Chap. TarD
  • TG.15.0070

TG.15.0070 | High speed video microscopy des cils
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Évaluation et diagnostic de la muqueuse nasale ou de la muqueuse des bronches pour évaluer la fonction cilaire.


  • Chap. TarD
  • TG.15.0080

TG.15.0080 | pH-métrie laryngée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TK.00.0010

TK.00.0010 | Electrocardiogramme (ECG)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Enregistrement de 12 dérivations. Prestation médicale: interprétation.


  • Chap. TarD
  • TK.00.0020

TK.00.0020 | + Supplément pour test d'effort physique lors d'un électrocardiogramme (ECG)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | P. ex.: réflexe oculo-cardiaque (test ROC), handgrip, stress au froid. Vaut aussi pour le test de Schellong et le massage du sinus carotidien. Cette position tarifaire peut aussi être appliquée lors d'examens cardiaques en médecine nucléaire.


  • Chap. TarD
  • TK.00.0030

TK.00.0030 | + Supplément pour test de provocation médicamenteuse lors d'un électrocardiogramme (ECG)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Y compris la surveillance. La position peut aussi être appliquée lors d'examens cardiaques en médecine nucléaire.


  • Chap. TarD
  • TK.00.0040

TK.00.0040 | + Supplément pour électrocardiogramme (ECG) chez l'enfant jusqu'à 7 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TK.00.0050

TK.00.0050 | Tracé rythmique (ECG), par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Au moins 3 canaux ou dérivations.


  • Chap. TarD
  • TK.00.0060

TK.00.0060 | Intervention médicamenteuse à visée cardiaque sous enregistrement continu d'un ECG à 12 dérivations (ECG)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TK.00.0070

TK.00.0070 | Electrocardiogramme (ECG) hors de l'hôpital ou du cabinet médical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | 12 dérivations.


  • Chap. TarD
  • TK.00.0080

TK.00.0080 | Electrocardiogramme (ECG) transmis à distance par télémétrie ou téléphone, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Indépendamment du mode de transmission. Vaut aussi pour d'autres sortes de surveillance télémétrique non invasive de patients cardiologiques.


  • Chap. TarD
  • TK.00.0090

TK.00.0090 | Electrocardiogramme (ECG) d'effort, épreuve de travail
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Lorsqu'il s'agit de questions touchant à la médecine des assurances, du travail et du sport: - cyclo-ergomètre ou tapis roulant - au moins 6 dérivations - surveillance {ECG} en continu sur moniteur - contrôle étroit de la pression (au moins une fois par degré d'effort), au moins 2 degrés d'effort, sous réserve d'arrêt pour raison médicale.


  • Chap. TarD
  • TK.00.0100

TK.00.0100 | + Préparation et rétablissement du matériel par du personnel paramédical lors d'examens cardiologiques techniques non interventionnels, en salle d'ECG
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Préparation: positionnement du patient, connexion du patient à l'appareillage, annonce du patient à l'appareillage. Rétablissement du matériel: déconnexion du patient de l'appareillage, terminaison de l'examen sur l'appareillage.


  • Chap. TarD
  • TK.00.0110

TK.00.0110 | Electrocardiogramme (ECG) d'effort, ergométrie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Cyclo-ergomètre ou tapis roulant; épreuve d'effort jusqu'à arrêt pour raison médicale; 12 dérivations. Cette position tarifaire peut aussi être appliquée lors d'examens cardiaques en médecine nucléaire ou lors d'un de IRM cardiaque.


  • Chap. TarD
  • TK.00.0120

TK.00.0120 | + Préparation et rétablissement du matériel par du personnel paramédical lors d'examens cardiologiques techniques non interventionnels, en salle d'ECG
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Préparation: positionnement du patient, connexion du patient à l'appareillage, annonce du patient à l'appareillage. Rétablissement du matériel: déconnexion du patient de l'appareillage, terminaison de l'examen sur l'appareillage.


  • Chap. TarD
  • TK.00.0130

TK.00.0130 | Test à l'aide de la table basculante
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Ne vaut pas pour le test de Schellong. Voir (TK.00.0020).


  • Chap. TarD
  • TK.00.0140

TK.00.0140 | + Provocation médicamenteuse lors du test de la table basculante
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Cette position tarifaire vaut aussi pour l'épreuve d'effort cardiaque pharmacologique en médecine nucléaire.


  • Chap. TarD
  • TK.00.0150

TK.00.0150 | Electrocardiogramme de longue durée (ECG), Holter, y compris le retrait
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TK.00.0160

TK.00.0160 | Electrocardiogramme de longue durée (ECG), Holter, moins de 48 heures, interprétation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TK.00.0170

TK.00.0170 | Electrocardiogramme de longue durée (ECG), Holter, plus de 48 heures à 6 jours, interprétation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TK.00.0180

TK.00.0180 | Holter ECG, à partir de 6 jours, interprétation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TK.00.0190

TK.00.0190 | Electrocardiogramme (ECG) de longue durée activée par le patient, y compris l'installation et le retrait, instructions
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Enregistreur d'événements, enregistreur en boucle.


  • Chap. TarD
  • TK.00.0200

TK.00.0200 | + Supplément pour la programmation lors d'un électrocardiogramme de longue durée (ECG) activé par le patient
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TK.00.0210

TK.00.0210 | Electrocardiogramme (ECG) de longue durée activé par le patient, interprétation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Enregistreur d'événements, enregistreur en boucle.


  • Chap. TarD
  • TK.00.0220

TK.00.0220 | Analyse des potentiels tardifs
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | ECG à haute amplification.


  • Chap. TarD
  • TK.00.0230

TK.00.0230 | Electrocardiogramme (ECG) avec électrode œsophagienne, y compris la mise en place de la sonde
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TK.00.0240

TK.00.0240 | Electrocardiogramme (ECG) avec électrode œsophagienne, examen de contrôle, par 24 heures
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TK.05.0010

TK.05.0010 | Echocardiographie transthoracique, examen qualitatif et quantitatif
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | M Mode, techniques bidimensionnelles, Doppler (y compris Doppler couleur). Documentation vidéo ou archivage digital d'au moins 6 plans de coupe conformément aux critères de qualité émis par la Société suisse de cardiologie (SSC). Evaluation quantitative en M mode du ventricule gauche, de l'oreillette gauche et de l'aorte, enregistrement et évaluation des profils de vitesse des 4 valvules cardiaques ainsi que de tous les flux pathologiques. Y compris l'archivage vidéo et/ou digital.


  • Chap. TarD
  • TK.05.0020

TK.05.0020 | + Préparation et rétablissement du matériel par du personnel paramédical lors d'examens cardiologiques techniques non interventionnels, en salle d'échocardiographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Préparation: positionnement du patient, connexion du patient à l'appareillage, annonce du patient à l'appareillage. Rétablissement du matériel: retrait des champs, suivi après la ponction, changement du positionnement.


  • Chap. TarD
  • TK.05.0030

TK.05.0030 | + Echocardiographie, prestations supplémentaires, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prestations supplémentaires possibles en échographie (choix): - représentations échocardiographiques de contraste - examens 3D et 4D - perfusion myocardique - programmation hémodynamique de stimulateurs cardiaques implantés - programmation CRT - imagerie de déformation tissulaire, de déformation myocardique - échocardiographie de contraste par voie veineuse.


  • Chap. TarD
  • TK.05.0040

TK.05.0040 | + Appréciation tridimensionnelle pré-interventionnelle ou préopératoire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TK.05.0050

TK.05.0050 | Echocardiographie transthoracique, examen de contrôle
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | M Mode, techniques bidimensionnelles, Doppler (y compris Doppler couleur). Examen partiel axé sur le problème, y compris la documentation vidéo ou l'archivage digital. Contrôle de suivi dans les 3 à 6 mois suivant une échocardiograpie complète sans nouvel événement.


  • Chap. TarD
  • TK.05.0060

TK.05.0060 | Echocardiographie, transœsophagienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Ne vaut pas pour une surveillance échocardiographique peropératoire par l'anesthésiste (voir chapitre [WA]). Y compris la pose d'une voie veineuse.


  • Chap. TarD
  • TK.05.0070

TK.05.0070 | Examen tridimensionnel transœsophagien périnterventionnel, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | P. ex. TAVI ou clip mitral. Vaut depuis l'insertion jusqu'au retrait de la sonde.


  • Chap. TarD
  • TK.05.0080

TK.05.0080 | Echocardiographie de stress, test d'effort
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Par voie transthoracique. Y compris l'ergométrie, y compris la vidéo et/ou l'archivage digital.


  • Chap. TarD
  • TK.05.0090

TK.05.0090 | Echocardiographie de stress, test médicamenteux
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Par voie transthoracique ou transœsophagienne. Y compris la voie d'abord veineuse.


  • Chap. TarD
  • TK.05.0100

TK.05.0100 | Echocardiographie fœtale, examen qualitatif et quantitatif
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | M Mode, techniques bidimensionnelles, Doppler, y compris Doppler couleur. Y compris la documentation vidéo, y compris l'archivage vidéo et/ou digital.


  • Chap. TarD
  • TK.30.0180

TK.30.0180 | Contrôle de pacemaker, système monochambre, sans programmation des paramètres
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les contrôles faits par télémétrie (TK.30.0200)


  • Chap. TarD
  • TK.30.0190

TK.30.0190 | Contrôle de DCI
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les contrôles faits par télémétrie (TK.30.0200)


  • Chap. TarD
  • TK.30.0200

TK.30.0200 | Consultation télémétrique et évaluation des données d'un appareil cardiaque implantable et/ou des données lors d'un incident, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Au max. 4 analyses télémétriques par année et 2 analyses supplémentaires lors de la survenue d'un incident. En l'absence du patient.


  • Chap. TarD
  • TK.30.0210

TK.30.0210 | Transmission et interprétation de données transmises par un enregistreur d'événements implanté, par événement
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • TK.30.0220

TK.30.0220 | + Prestations supplémentaires ou contrôle de DCI, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prestations supplémentaires (choix): - programmation des paramètres - système bicaméral - système de resynchronisation - contrôle de systèmes CRT-D ou CRT-P ou de toute électrode supplémentaire - overdrive-pacing lors de tachycardies auriculaires respectivement de tachycardies ventriculaires - contrôle de DCI avec cardioversion et délivrance de choc après implantation de DCI


  • Chap. TarD
  • TK.40.0010

TK.40.0010 | Dispositif d'assistance ventriculaire (Ventricle Assist Device, VAD) - Test fonctionnel et de contrôle avec complications, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations fournies par le technicien en cardiologie. Valable pour les tests de contrôle et fonctionnels avec complications inattendues chez des patients porteurs d'un dispositif d'assistance ventriculaire (VAD). Complications médicales: infections, arythmies, affections cardiaques droites, saignement GI, etc. Complications techniques: thrombose de la pompe, défauts de composants du système, défauts de la driveline, lésions de l'isolation de la driveline (chaîne cinématique), etc.


  • Chap. TarD
  • TK.40.0020

TK.40.0020 | Dispositif d'assistance ventriculaire (Ventricle Assist Device, VAD) - conseil téléphonique, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour la consultation téléphonique par le technicien en cardiologie chez des patients porteurs d'un dispositif d'assistance ventriculaire (VAD).


  • Chap. TarD
  • TK.40.0030

TK.40.0030 | Ventricel Assist Device (VAD) - Test fonctionnel et de contrôle sans complication, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les tests fonctionnels et de contrôle chez les patients équipés d'un Ventricle Assist Device (VAD). Vaut pour les prestations fournies par le technicien en cardiologie.


  • Chap. TarD
  • TM.00.0020

TM.00.0020 | + Temps de préparation et de finition lors d'endoscopies (excepté CPRE et endosonographie)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Préparation: - positionnement du patient; - installation d'une voie veineuse. Finition: - retrait de la voie veineuse; - toilette du patient.


  • Chap. TarD
  • VA.00.0010

VA.00.0010 | Gastroscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Endoscopie de l'œsophage, de l'estomac et du duodénum. Y compris le jéjunum proximal après résection de l'estomac.


  • Chap. TarD
  • VA.00.0020

VA.00.0020 | + Prestations supplémentaires lors de gastroscopie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Rallongement de la durée de l'examen dû à des gestes techniques supplémentaires (p. ex. ligatures, coloration des muqueuses), une sténose ou une radioscopie non comprises dans la prestation principale.


  • Chap. TarD
  • VA.00.0030

VA.00.0030 | + % Supplément lors de prestations gastro-entérologiques techniquement exigeantes chez l'enfant jusqu'à 16 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Supplément: 51 % sur la PIP (personnel à double).


  • Chap. TarD
  • VA.00.0040

VA.00.0040 | Gastroscopie avec biopsies
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Comprend les biopsies et les frottis.


  • Chap. TarD
  • VA.00.0050

VA.00.0050 | Gastroscopie avec hémostase
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Comprend les formes courantes de l'hémostase lors d'hémorragies émanant ou non de varices: procédés thermiques et mécaniques, ligatures, traitement par injection et leurs combinaisons. Des procédures complexes, exigeantes, souvent combinées ainsi que leurs complications peuvent être facturées par le biais de la position (VA.00.0060) lors d'une durée prolongée de la procédure.


  • Chap. TarD
  • VA.00.0060

VA.00.0060 | + Prestations supplémentaires lors de gastroscopie avec hémostase ou d'intervention, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prolongation de la durée de l'examen en raison de prestations supplémentaires, pour autant qu'elles ne soient pas incluses dans la définition de la prestation principale: - pour autant qu'elle ne soit pas traitée par une double hémostase ou une combinaison de plusieurs mesures d'hémostase - interventions supplémentaires telles que sténose, résection ou fluoroscopie


  • Chap. TarD
  • VA.00.0070

VA.00.0070 | Gastroscopie avec intervention
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Valent comme interventions: dilatation, dilatation par bougirage, pose et ablation de sondes de drainage ou de nutrition, pose de PEG ou PEJ, pose de stent, extraction de calculs (y compris par PEG) et polypectomie. Des procédures complexes, exigeantes, souvent combinées - telles que EMR, ESD, POEM ou BARRX - ainsi que leurs complications peuvent être facturées par le biais de la position (VA.00.0060) lors d'une durée prolongée de la procédure.


  • Chap. TarD
  • VA.10.0010

VA.10.0010 | Coloscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Endoscopie du colon jusqu'au coecum et/ou jusqu'à l'iléon terminal.


  • Chap. TarD
  • VA.10.0020

VA.10.0020 | + Prestations supplémentaires lors de coloscopie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prolongation de la durée de l'examen en raison de prestations supplémentaires, pour autant qu'elles ne soient pas incluses dans la définition de la prestation principale ou des prestations supplémentaires utilisées (p. ex. coloration des muqueuses, biopsies des quadrants, coagulation après polypectomie incomplète, hémostase ou coupure après ablation des polypes < 1 cm, récupération endoscopique multiple de fragments de polypes, coagulation des angiodysplasies, modification des instruments en sténose, dilatation lors de la simple sténose, nouvelle installation de radioscopie durant la période d'examen)


  • Chap. TarD
  • VA.10.0030

VA.10.0030 | + Résection d'un petit polype
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Résection d'un polype < 1 cm avec dégagement simple. Le supplément s'applique par polype.


  • Chap. TarD
  • VA.10.0040

VA.10.0040 | + Résection d'un grand polype
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Résection d'un polype > 1 cm avec dégagement simple, hémostase simple et clip prophylactique. Le supplément vaut pour chaque prolype.


  • Chap. TarD
  • VA.10.0050

VA.10.0050 | + Injection sous-muqueuse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Injections avant polypectomie, injections avant coagulation, marquage à l'encre. Le supplément s'applique par polype / lésion.


  • Chap. TarD
  • VA.10.0060

VA.10.0060 | + Prélèvement de biopsie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prélèvement de biopsies ou de frottis. Les taches muqueuses ou les biopsies de quadrants complexes doivent être facturées au moyen de la position (VA.10.0020).


  • Chap. TarD
  • VA.10.0070

VA.10.0070 | Coloscopie avec intervention
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Dilatation, pose de stents ou sondes (PES, PEC), extraction de calculs, hémostase. Des procédures exigeantes, combinées ou complexes doivent être facturées par le biais de la position (VA.10.0080).


  • Chap. TarD
  • VA.10.0080

VA.10.0080 | + Prestations supplémentaires lors de coloscopie avec hémostase ou d'interventions, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prolongement du temps d'examen par des prestations supplémentaires, pour autant qu'elles ne soient pas incluses dans la définition de la prestation principale (p. ex. mucosectomie endoscopique ou dissection sous-muqueuse de lésions). Prolongement du temps d'examen dû à la combinaison de plusieurs interventions (dilatation, pose de stent ou de sonde, extraction de corps étrangers et hémostase ou la combinaison de plusieurs mesures hémostatiques), à un examen extemporané ou le changement d'instruments.


  • Chap. TarD
  • VA.10.0090

VA.10.0090 | Sigmoïdoscopie souple
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Endoscopie flexible du rectum et/ou du sigma. Comprend le prélèvement de biopsies et de frottis.


  • Chap. TarD
  • VA.10.0100

VA.10.0100 | + Prestations supplémentaires lors de sigmoïdoscopie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prolongation de la durée de l'examen en raison de prestations supplémentaires, pour autant qu'elles ne soient pas incluses dans la définition de la prestation principale ou des prestations supplémentaires utilisées (p. ex. coagulation après polypectomie incomplète, hémostase ou écrêtage après ablation des polypes < 1 cm, coagulation de l'angiodysplasie).


  • Chap. TarD
  • VA.10.0110

VA.10.0110 | Sigmoïdoscopie flexible avec hémostase
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Procédés thermiques et mécaniques, traitement par injection et leurs combinaisons. Des procédures exigeantes et mesures supplémentaires doivent être facturées par le biais de la position (VA.10.0120).


  • Chap. TarD
  • VA.10.0120

VA.10.0120 | + Prestations supplémentaires lors de sigmoïdoscopie avec hémostase ou avec interventions, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prolongation de la durée de l'examen en raison de prestations supplémentaires, pour autant qu'elles ne soient pas incluses dans la définition de la prestation principale (p. ex. résection endoscopique ou dissection sous-muqueuse des lésions, hémostase). Prolongation de la durée de l'examen en raison d'une combinaison de plusieurs mesures (dilatation, insertion de l'endoprothèse ou de la sonde, ablation, retrait des corps étrangers) ou de la section congelée.


  • Chap. TarD
  • VA.10.0130

VA.10.0130 | Sigmoïdoscopie avec intervention
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Dilatation, pose de stents ou sondes, ablations, incisions, extraction de calculs. Des procédures exigeantes, combinées ou complexes doivent être facturées par le biais de la position (VA.10.0120).


  • Chap. TarD
  • VA.10.0140

VA.10.0140 | Rectoscopie rigide
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Endoscopie rigide du rectum. Sans sédation. Y compris l'anesthésie de la muqueuse.


  • Chap. TarD
  • VA.10.0150

VA.10.0150 | + Prestations supplémentaires lors de rectoscopie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prolongation de la durée de l'examen due à des mesures complémentaires (p. ex. anuscopie de haute résolution, coloration des muqueuses, sédation) non comprises dans la prestation principale.


  • Chap. TarD
  • VA.10.0160

VA.10.0160 | Anuscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Examen du canal anal. Sans sédation. Y compris l'anesthésie de la muqueuse.


  • Chap. TarD
  • VA.10.0170

VA.10.0170 | + Prestations supplémentaires lors d'anuscopie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prolongation de la durée de l'examen due à des mesures supplémentaires (p. ex. anuscopie haute résolution, coloration des muqueuses, sédation, hémostase, frottis et biopsies, injection) non comprises dans la prestation principale.


  • Chap. TarD
  • VA.10.0180

VA.10.0180 | Anuscopie avec cure d'hémorroïdes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Sans sédation ni anesthésie locale. Y compris l'anesthésie de la muqueuse. Proctoscopie rigide avec traitement de moins de 3 hémorroïdes internes par ligature élastique, infrarouge ou injections.


  • Chap. TarD
  • VA.10.0190

VA.10.0190 | Prestation ambulatoire rare d'endoscopie en gastro-entérologie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations ambulatoires rarement effectuées suivantes: 1. Ablation ou changement d'une sonde de gastrostomie percutanée, sans endoscopie 2. Pose d'une sonde duodénale, par le spécialiste. 3. \+ Tests de la fonction pancréatique lors de la pose d'une sonde duodénale, par le spécialiste 4. Pose d'une sonde dans l'intestin grêle, par le spécialiste 5. Biopsie(s) du grêle par capsule à succion 6. Bougirage de l'oesophage, sans technique d'imagerie médicale 7. Dilatation d'une sténose ou d'une stricture de l'oesophage 8. Pose d'une sonde pour tamponner des varices oesophagiennes ou gastriques


  • Chap. TarD
  • VA.15.0010

VA.15.0010 | Manométrie œsophagienne
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VA.15.0020

VA.15.0020 | + Temps de préparation et de finition, diagnostic fonctionnel en gastro-entérologie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Préparation: - positionnement du patient - installation d'une voie veineuse. Finition: - retrait de la voie veineuse - toilette du patient. Vaut pour la manométrie sophagienne, la pH-métrie sophagienne de 24 heures, l'impédance de 24 heures et pH-métrie de 90 min combinées, la manométrie anorectale, la rééducation de type biofeedback et une prestation ambulatoire rare lors de diagnostic fonctionnel en gastro-entérologie.


  • Chap. TarD
  • VA.15.0030

VA.15.0030 | pH-métrie œsophagienne de 24 heures
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Sans instructions au patient, sans installation du système sur le patient.


  • Chap. TarD
  • VA.15.0040

VA.15.0040 | Impédance de 24 heures et pH-métrie combinées
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Sans instructions au patient, sans installation du système sur le patient.


  • Chap. TarD
  • VA.15.0050

VA.15.0050 | Manométrie anorectale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VA.15.0060

VA.15.0060 | EMG lors d'une manométrie anorectale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VA.15.0070

VA.15.0070 | Rééducation de type biofeedback de la fonction sphinctérienne anale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Lors d'incontinence et autres troubles de la défécation. Vaut pour l'instruction du patient ou son traitement.


  • Chap. TarD
  • VA.15.0080

VA.15.0080 | Prestation ambulatoire rare de diagnostic fonctionnel en gastro-entérologie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations ambulatoires rarement dispensées suivantes: 1.Mesure électromyographique de l'activité au repos et de contraction volontaire des muscles du canal anal


  • Chap. TarD
  • VA.20.0010

VA.20.0010 | Push-entéroscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Par voie orale ou anale, à travers une stomie ou durant une intervention, avec coloscope ou entéroscope, sans endoscopie assistée supplémentaire. Comprend les biopsies.


  • Chap. TarD
  • VA.20.0020

VA.20.0020 | + Prestations supplémentaires lors de push-entéroscopie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prolongation de la durée de l'examen due à des interventions supplémentaires (p. ex. polypectomie, hémostase), levée de sténoses ou radioscopies complémentaire non comprises dans la prestation principale.


  • Chap. TarD
  • VA.20.0030

VA.20.0030 | Entéroscopie assistée
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Par voie orale ou anale, ou le biais d'une stomie. A l'aide d'un surtube ou au ballon. Vaut aussi pour une CPRE lors d'anatomie altérée. Dans ce cas, la CPRE est à facturer séparément dès l'arrivée dans les voies biliaires. Comprend les biopsies.


  • Chap. TarD
  • VA.20.0040

VA.20.0040 | + Prestations supplémentaires lors d'entéroscopie assistée, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Prolongation de la durée de l'examen due à des interventions supplémentaires (p. ex. polypectomie, hémostase), levée de sténoses ou radioscopies complémentaires non comprises dans la prestation principale.


  • Chap. TarD
  • VA.20.0050

VA.20.0050 | Entéroscopie par capsule
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Endoscopie par capsule de l'oesophage, de l'estomac et de l'intestin grêle. La prestation comprend l'absorption de la capsule sous surveillance médicale, le monitoring des données pendant la durée de progression de la capsule et l'analyse des données à la fin de la procédure.


  • Chap. TarD
  • VA.25.0010

VA.25.0010 | Endosonographie flexible, haute ou basse
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Examen endoscopique de l'œsophage, de l'estomac, de l'intestin grêle ou du gros intestin avec une sonde radiale ou linéaire avec représentation ciblée des organes.


  • Chap. TarD
  • VA.25.0020

VA.25.0020 | + Temps de préparation et de finition lors d'endosonographie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · grouperRelevant
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Grouper relevant
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Préparation: - positionnement du patient; - installation d'une voie veineuse. Finition: - retrait de la voie veineuse; - toilette du patient.


  • Chap. TarD
  • VA.25.0030

VA.25.0030 | Endosonographie flexible, haute ou basse, avec ponction
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Examen endoscopique avec une sonde radiale ou linéaire et représentation focalisée des organes. Y compris le prélèvement de tissus (cytologie, biopsie). Lors d'un examen extemporané sur site (ROSE), il y a lieu de facturer séparément une assistance chargée de l'évaluation de la pathologie (JM.25.0140).


  • Chap. TarD
  • VA.25.0040

VA.25.0040 | Endosonographie flexible, haute ou basse, avec intervention
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Examen endoscopique avec une sonde radiale ou linéaire et représentation focalisée des organes. Drainage transgastrique ou transduodénal d'un pseudokyste, drainage d'abcès, de cholécystites, de cholangio-pancréatographie antégrade endoscopique ou de collections liquidiennes, neurolyse échoguidée endoscopique, traitement tumoral par injections, traitement de varices par histoacryl ou coils, applications à l'aide de fiduciel


  • Chap. TarD
  • VA.30.0030

VA.30.0030 | Ponction d'ascite ou ponction d'abcès péritonéal, diagnostique, toute méthode
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la sonographie en vue de la ponction et l'anesthésie locale.


  • Chap. TarD
  • VA.30.0040

VA.30.0040 | + Temps de préparation et de finition lors de ponction d'ascite
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Préparation: - positionnement du patient; - installation d'une voie veineuse. Finition: - retrait de la voie veineuse; - toilette du patient.


  • Chap. TarD
  • VA.30.0050

VA.30.0050 | Ponction d'ascite ou ponction d'abcès péritonéal, thérapeutique, toute méthode
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la sonographie en vue de la ponction et l'anesthésie locale. Lors de drainages d'abcès avec dilatation du canal de ponction, on facture au moyen de la position (VA.30.0060).


  • Chap. TarD
  • VA.30.0060

VA.30.0060 | + Prestations supplémentaires lors de ponction thérapeutique d'ascite ou d'abcès péritonéal, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Drainage d'abcès abdominal ou hépatique par trocart (technique de Seldinger) et dilatation du canal de ponction.


  • Chap. TarD
  • VA.30.0070

VA.30.0070 | Elastographie du foie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Avec appareillage séparé à impulsion ultrasonore (fibroscan) ou logiciel spécial d'élastographie dans des appareils de sonographie high-end. Ne comprend pas l'examen sonographique lui-même des organes.


  • Chap. TarD
  • VA.30.0080

VA.30.0080 | Mise en place de drainage d'ascite permanent dans la paroi abdominale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Drainage tunnelisé, y compris la sédation, la sonographie focalisée et la suture en petite salle opératoire avec surveillance.


  • Chap. TarD
  • VA.30.0090

VA.30.0090 | + Temps de préparation et de finition lors de mise en place de drainage d'ascite permanent dans la paroi abdominale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Préparation: - positionnement du patient; - installation d'une voie veineuse. Finition: - retrait de la voie veineuse; - toilette du patient.


  • Chap. TarD
  • VA.30.0100

VA.30.0100 | Mise en place d'une sonde intestinale sans endoscopie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VC.25.0010

VC.25.0010 | Diagnostic lors de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | La préparation et la finition sont à saisir par le biais de la position (TM.00.0020).


  • Chap. TarD
  • VC.35.0100

VC.35.0100 | Cure d'une fistule anale par excision ou incision
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la suture éventuelle.


  • Chap. TarD
  • VC.35.0110

VC.35.0110 | + Préparation et finition en salle d'examen et de traitement chirurgical et de chirurgie pédiatrique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour la préparation et la finition médicales et paramédicales lors d'interventions effectuées en salle d'examen et de traitement chirurgical et de chirurgie pédiatrique dans le cadre du chapitre [VC]. Y compris l'éventuelle anesthésie locale quelle qu'elle soit.


  • Chap. TarD
  • VC.35.0120

VC.35.0120 | Résection de marisques, toute méthode
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Indépendamment du nombre de marisques.


  • Chap. TarD
  • VC.35.0130

VC.35.0130 | Ablation de condylomes
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Toute méthode, sauf médicamenteuse. Vaut pour toutes les formes de condylomes; indépendamment du nombre de condylomes.


  • Chap. TarD
  • VC.40.0010

VC.40.0010 | Cure d'hémorroïdes, incision
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut aussi pour l'incision d'un hématome para-anal. Y compris l'éventuelle anesthésie locale.


  • Chap. TarD
  • VC.40.0020

VC.40.0020 | Cure d'hémorroïdes, excision de nœud hémorroïdal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'éventuelle ligature de l'artère hémorroïdale.


  • Chap. TarD
  • VC.50.0020

VC.50.0020 | Traitements rares de chirurgie viscérale, en salle d'examen et de traitement chirurgical, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour les prestations ambulatoires rarement effectuées suivantes: 1. Réduction manuelle d'une hernie de la paroi abdominale par le médecin, comme prestation exclusive 2. Réduction fermée d'une invagination intestinale, toute méthode 3. Réduction fermée d'un volvulus du sigmoïde, toute méthode 4. Mise en place percutanée d'un drainage péritonéal de courte durée (retrait dans les 24 heures), comme prestation exclusive 5. \+ Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal 6. Mise en place percutanée d'un cathéter de dialyse péritonéale de courte durée (retrait dans les 24 heures)


  • Chap. TarD
  • VE.05.0010

VE.05.0010 | Sondage vésical diagnostique ou thérapeutique chez le garçon ou l'homme
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VE.05.0020

VE.05.0020 | Sondage vésical diagnostique ou thérapeutique chez la fille ou la femme
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VE.10.0040

VE.10.0040 | Mise en place ou changement d'un drainage urétéral ou vésical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · sideDependency
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la sonographie pour la ponction. Stents urétéraux, sondes double J, etc.


  • Chap. TarD
  • VE.15.0010

VE.15.0010 | Pontion vésicale
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VE.35.0010

VE.35.0010 | Urodébitmétrie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VE.35.0020

VE.35.0020 | Examen urodynamique (urodébitmétrie) neuro-urologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour les patients avec un trouble urologique d'origine neurologique comme lors d'un traumatisme de la moelle épinière, spina bifida, sclérose en plaques, maladie de Parkinson, etc.


  • Chap. TarD
  • VE.35.0030

VE.35.0030 | Urodébitmétrie avec électromyographie du plancher pelvien chez l'enfant jusqu'à 16 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VE.35.0040

VE.35.0040 | Examen urodynamique (urodébitmétrie) neuro-urologique avec électromyographie du plancher pelvien chez les enfants jusqu'à 16 ans
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour les patients avec un trouble urologique d'origine neurologique comme lors d'un traumatisme de la moelle épinière, spina bifida, sclérose en plaques, maladie de Parkinson, etc.


  • Chap. TarD
  • VE.35.0050

VE.35.0050 | Cystométrie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Non compris l'éventuelle cystostomie et/ou cystographie.


  • Chap. TarD
  • VE.35.0060

VE.35.0060 | + Courbe de la pression urétrale lors d'une cystométrie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VE.35.0070

VE.35.0070 | + Electromyographie du plancher pelvien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VE.35.0080

VE.35.0080 | Cystométrie neuro-urologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Non compris l'éventuelle cystostomie et/ou cistographie. Vaut pour les patients avec un trouble urologique d'origine neurologique comme lors d'un traumatisme de la moelle épinière, spina bifida, sclérose en plaques, maladie de Parkinson, etc.


  • Chap. TarD
  • VE.35.0090

VE.35.0090 | + Mesure du profil de pression urétrale neuro-urologique lors de cystométrie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Vaut pour les patients avec un trouble urologique d'origine neurologique comme lors d'un traumatisme de la moelle épinière, spina bifida, sclérose en plaques, maladie de Parkinson, etc.


  • Chap. TarD
  • VE.35.0100

VE.35.0100 | + Électromyographie neuro-urologique du plancher pelvien
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VE.35.0110

VE.35.0110 | Monitoring de la rééducation vésicale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Instruction et rééducation (p. ex. par biofeedback, neuromodulation, etc.).


  • Chap. TarD
  • VE.35.0120

VE.35.0120 | Urodynamique des voies urinaires supérieures
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VE.35.0130

VE.35.0130 | Examen urodynamique neuro-urologique des voies urinaires supérieures
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Vaut pour les patients avec un trouble urologique d'origine neurologique comme lors d'un traumatisme de la moelle épinière, spina bifida, sclérose en plaques, maladie de Parkinson, etc.


  • Chap. TarD
  • VE.35.0140

VE.35.0140 | Cavernosométrie ou cavernosographie dynamique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VE.35.0150

VE.35.0150 | Contrôle du stimulateur vésical, programmation des paramètres
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour la mesure d'impédance, le contrôle du temps de fonctionnement, l'adaptation des programmes de stimulation, etc.


  • Chap. TarD
  • VE.40.0010

VE.40.0010 | Préparation et finition dans l'unité salle d'examen et de traitement urologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VE.40.0030

VE.40.0030 | Préparation et finition dans l'unité diagnostic fonctionnel urologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VE.45.0010

VE.45.0010 | Résultat de la cystométrie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Rapport non compris.


  • Chap. TarD
  • VG.00.0010

VG.00.0010 | Conseil en gynécologie, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour une consultation gynécologique, oncologique, urogynécologique, sénologique ou de médecine sexuelle.


  • Chap. TarD
  • VG.00.0020

VG.00.0020 | Examen par le spécialiste en gynécologie et obstétrique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Examen médical indiqué (examen gynécologique préventif non compris). Contenu de la prestation: - anamnèse spécifique; - inspection et palpation de l'abdomen, des loges rénales et des ganglions lymphatiques des aires inguinales; - inspection macroscopique et colposcopique et palpation de la vulve; - inspection macroscopique et colposcopique du vagin, de l'exocol et de l'endocol, ainsi que prélèvement pour analyse de sécrétions et examens de bactériologie et de cytologie (si indiqué; laboratoire non compris); - examen rectovaginal bimanuel du vagin, de l'utérus, des annexes, du paracolpium, des ligaments utérins et du rectum. Examen des seins non compris.


  • Chap. TarD
  • VG.00.0030

VG.00.0030 | Examen gynécologique de prévention
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Contenu et limitation selon OPAS 12e, let. b: Mesures de dépistage précoce de maladies dans toute la population, dépistage gynécologique,y compris frottis cervico-utérin. Inclut une colposcopie (y compris un frottis au vinaigre et à l'iode), un prélèvement des sécrétions vaginales et une cytologie. Y compris l'examen des seins."


  • Chap. TarD
  • VG.00.0040

VG.00.0040 | Examen gynécologique prépubère, sans spéculum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris d'éventuels prélèvements pour des examens à l'extérieur.


  • Chap. TarD
  • VG.00.0050

VG.00.0050 | Examen au spéculum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VG.00.0060

VG.00.0060 | + Prélèvement de sécrétions vaginales pour analyse, examen bactériologique et/ou virologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Avec évaluation immédiate de la préparation native par l'investigateur. Y compris le test au KOH et le test du pH; laboratoire non compris. Vaut également pour le prélèvement d'un échantillon à la recherche d'un virus du papillome humain (HPV).


  • Chap. TarD
  • VG.00.0070

VG.00.0070 | + Prélèvement pour examen cytologique
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Comprend les prélèvements ciblés de l'exocol et de l'endocol. Vaut pour les prélèvements pour Papanicolaou s'ils sont médicalement indiqués, p. ex. après un prélèvement pathologique et une infection HPV.


  • Chap. TarD
  • VG.00.0080

VG.00.0080 | + Détermination de l'indice de maturation
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Pour l'évaluation et le diagnostic du cycle dans le cadre de tests de stérilité et/ou de surveillance lors d'une thérapie hormonale de substitution. Vaut également pour la détermination de l'indice cervical.


  • Chap. TarD
  • VG.00.0090

VG.00.0090 | Colposcopie avec examen au spéculum
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Y compris les examens à l'acide acétique ou à l'iode, un examen éventuel intracervical et une éventuelle documentation par photo.


  • Chap. TarD
  • VG.00.0100

VG.00.0100 | + Biopsie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Y compris l'hémostase et le tamponnement éventuels.


  • Chap. TarD
  • VG.00.0110

VG.00.0110 | + Traitement chimique de lésions exocervicales
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Ne concerne pas l'hémostase.


  • Chap. TarD
  • VG.00.0120

VG.00.0120 | Traitement local de l'exocol, du vagin et de la vulve
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'éventuelle hémostase. Lors d'infection HPV, d'ulcération, de déchirures, d'atrophie. Vaut également pour l'extraction de corps étranger(s).


  • Chap. TarD
  • VG.00.0130

VG.00.0130 | Traitement de néoplasies intraépithéliales, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Destruction ou excision de néoplasies intraépithéliales du vestibule, du vagin et/ou de la vulve, hormis l'application laser. Traitement au laser voir (VG.10.0100)


  • Chap. TarD
  • VG.05.0010

VG.05.0010 | Avulsion d'un ou de plusieurs polypes exocervicaux, toute méthode
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VG.05.0020

VG.05.0020 | Cryothérapie, électrothérapie de l'exocol
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VG.05.0030

VG.05.0030 | Pose ou adaptation d'un diaphragme ou d'un pessaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VG.05.0040

VG.05.0040 | Changement ou retrait d'un diaphragme ou d'un pessaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VG.05.0050

VG.05.0050 | Pose, changement ou retrait d'un dispositif intra-utérin (DIU)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Grouper relevant
 |  | Chapitre | TarD
 |  | Eventuel examen sonographique non compris. Prestation obligatoire pour les indications (hyperménorrhée idiopathique, prévention de l'hyperplasie de l'endomètre pendant une thérapie oestrogénique substitutive). Stérilet hormonal selon la Liste des spécialités (LS).


  • Chap. TarD
  • VG.05.0060

VG.05.0060 | Bloc cervical (anesthésie de conduction)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VG.10.0050

VG.10.0050 | Biopsie du vagin, par biopsie
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'éventuelle hémostase.


  • Chap. TarD
  • VG.10.0100

VG.10.0100 | Utilisation du laser gynécologique (vulve, vagin, exocol), par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris le colposcope avec micromanipulateur. Indications: VIN I, VIN II, VIN III, VAIN I, VAIN II, VAIN III, CIN I, CIN II, CIN III, infection HPV (condylome plan ou acuminé), ectopie, intervention palliative lors de tumeurs à un stade avancé.


  • Chap. TarD
  • VG.10.0110

VG.10.0110 | + Tamponnement vaginal
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Comme prestation additionnelle lors d'interventions microchirurgicales et de chirurgie abdominale pour carcinome.


  • Chap. TarD
  • VG.15.0010

VG.15.0010 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris l'éventuelle dilatation cervicale.


  • Chap. TarD
  • VG.15.0020

VG.15.0020 | + Temps de préparation et de finition lors de curetage-biopsie ou d'aspiration diagnostique de l'endomètre
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VG.15.0050

VG.15.0050 | Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris une manœuvre intravaginale, intracervicale et/ou intra-utérine.


  • Chap. TarD
  • VG.15.0060

VG.15.0060 | + Temps de préparation et de finition lors de maturation cervicale et/ou de manipulation avant curetage évacuateur de l'utérus
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • VG.15.0070

VG.15.0070 | Interruption médicamenteuse de grossesse, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Y compris le conseil, la discussion sur les effets des médicaments et l'administration des médicaments. Peut avoir lieu lors de plusieurs contacts avec la patiente. La surveillance en salle de surveillance est indemnisée par la position (AM.00.0010). La surveillance en salle d'accouchement est indemnisée par la position (VG.15.0075). Sous réserve des dispositions légales de l'art. 30 LAMal, Interruption de grossesse non punissable, et de l'art. 119 CP, Interruption de grossesse non punissable.


  • Chap. TarD
  • VG.15.0075

VG.15.0075 | Utilisation de la salle d'accouchement, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Suivi et surveillance pendant la phase d'expulsion Vaut aussi pour le temps de préparation et de finition par le médecin et le temps de changement.


  • Chap. TarD
  • VK.00.0010

VK.00.0010 | Traitement en néphrologie, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Vaut pour:

- l'évaluation d'une insuffisance rénale chronique, une microhématurie glomérulaire, microalbuminémie, protéinurie, déséquilibre électrolytique et acido-basique
- Adapatation du traitement médicamenteux dans le cadre de l'évolution d'une insuffisance rénale
- Traitement par érythropoïétine de l'anémie d'origine rénale et une administration intraveineuse ou per os de fer
- Traitement d'une hyperparathyroïdie dans une insuffisance rénale avec de la vitamine D, calcium ou dérivé du calcium
- Traitement de l'hyperphosphatémie dans une insuffisance rénale par un diète et des chélateurs du phosphate
- Traitement d'une acidose métabolique par des agents alcalinisants
- Traitement d'une hypertension par diurétique lors d'une insuffisance rénale tout en contrôlant la protéinurie
- Préparation à une transplantation rénale de patients en insuffisance rénale terminale
- Préparation des patients à la dialyse lors d'une insuffisance rénale
- Traitement immunosuppressif d'une glomérulonéphrite, vasculite, néphrite interstitielle ainsi qu'un maladie à IgG4
- Traitement médicamenteux et diététique avec un syndrome cardiorénal
- Traitement d'une hypovolémie chronique d'une insuffisance rénale en rapport avec une iléostoie à haut rendement par une solution d'électrolytes
- Adapatation de la glycémie chez des patients avec une insuffisance rénale
- Traitement d'une polykystose rénale par diurétique ou autres inhibiteurs
- Traitement des patients avec une maladie de Fabry résultant d'un déficit enzymatique de l'alpha-galactosidase lysosomale
- Traitement d'une perturbation électrolytique en cas de tubulopathie acquise ou congénitale
- Traitement médicamenteux et diététique d'une maladie lithiasique
- Traitement de patient transplanté rénal avec un taitement immunosuppresseur
- Traitement d'infiltrainflammatoire ou infectieux chez des patients avec une tranplantation rénale
- Démarche diagnostique en cas d'apparition d'une dégradation de la fonction rénale chez un patient transplanté

Ne vaut pas pour les dialyses. L'indemnisation des dialyses est soumise aux conventions contractuelles séparées entre les fournisseurs de prestations et les organismes de financement.


  • Chap. TarD
  • VK.00.0020

VK.00.0020 | Evaluation du sédiment urinaire
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Evaluation en cas de suspicion de glomérulonéphrite, d'insuffisance rénale aigüe, pour détection d'une cristallurie.


  • Chap. TarD
  • VK.00.0030

VK.00.0030 | Information concernant la thérapie de substitution rénale, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Information concernant les options de la thérapie de substitution rénale chez les patients souffrant d'une insuffisance rénale sévère.


  • Chap. TarD
  • VK.00.0040

VK.00.0040 | Détermination d'éventuels donneurs vivants de rein et conseils, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Information et examen corporel de candidats à un don de rein. Comprend également l'étude du dossier des donneurs.


  • Chap. TarD
  • WA.00.0010

WA.00.0010 | Evaluation anesthésiologique préopératoire, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
Evaluation du status, clarification de la capacité d'être anesthésié, choix du type d'anesthésie y compris l'entretien et l'explication des actes anesthésiques prévus (déroulement, chances et risques), y compris la documentation appropriée de l'information donnée au patient.

Comprend aussi la prémédication avec visite personnelle du spécialiste en anesthésie et un éventuel entretien préopératoire traitant du problème à résoudre, la veille ou le jour de l'opération ou encore de façon anticipée et ambulatoire.

Vaut pour toutes les prestations médicales (aussi téléphoniques et télémétriques) avec et sans contact direct avec le patient, p. ex. informations auprès de tierces personnes, renseignements aux proches ou à d'autres personnes référentes du patient.

Vaut aussi pour l'appréciation de dossiers émanant de l'extérieur, par exemple la lecture, l'interprétation et l'évaluation de documents (résultats, rapports opératoires, clichés, rapports de médecins prescripteurs, etc.) émanant d'autres fournisseurs de prestations.

Comprend toutes les prestations d'anesthésie préopératoires liées à une opération/intervention. Aucune prestation supplémentaire du chapitre [AA] ne peut être facturée pour des prestations liées à des opérations/interventions. Cela ne vaut pas pour les thérapies de douleur.


  • Chap. TarD
  • WA.05.0010

WA.05.0010 | Induction et réveil de l'anesthésie, Monitored Anesthesia Care (MAC)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Surveillance avec ou sans sédation et/ou analgésie lors d'interventions et de mesures à but diagnostique avec ou sans application d'anesthésies locales. Y compris la procédure de sécurité du patient *Sign in* et *Sing out*.


  • Chap. TarD
  • WA.05.0020

WA.05.0020 | Induction et réveil de l'anesthésie, classe d'intervention I
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la procédure de sécurité du patient per op. *Sign in* et *Sing out*.


  • Chap. TarD
  • WA.05.0030

WA.05.0030 | Induction et réveil de l'anesthésie, classe d'intervention II
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la procédure de sécurité du patient per op. *Sign in* et *Sing out*.


  • Chap. TarD
  • WA.05.0040

WA.05.0040 | Induction et réveil de l'anesthésie, classe d'intervention III
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la procédure de sécurité du patient per op. *Sign in* et *Sing out*.


  • Chap. TarD
  • WA.05.0050

WA.05.0050 | Induction et réveil de l'anesthésie, classe d'intervention IV
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Y compris la procédure de sécurité du patient per op. *Sign in* et *Sing out*.


  • Chap. TarD
  • WA.10.0010

WA.10.0010 | Activité de l'anesthésiste durant l'intervention chirurgicale (temps d'anesthésie), Monitored Anesthesia Care (MAC), par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Grouper
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • WA.10.0020

WA.10.0020 | Activité de l'anesthésiste durant l'intervention chirurgicale (temps d'anesthésie), classe d'intervention I, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Grouper
 |  | Chapitre | TarD


  • Chap. TarD
  • WA.10.0030

WA.10.0030 | Activité de l'anesthésiste durant l'intervention chirurgicale (temps d'anesthésie), classe d'intervention II, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Grouper
 |  | Chapitre | TarD


  • Chap. TarD
  • WA.10.0040

WA.10.0040 | Activité de l'anesthésiste durant l'intervention chirurgicale (temps d'anesthésie), classe d'intervention III, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Grouper
 |  | Chapitre | TarD


  • Chap. TarD
  • WA.10.0050

WA.10.0050 | Activité de l'anesthésiste durant l'intervention chirurgicale (temps d'anesthésie), classe d'intervention IV, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · grouperRelevant · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Minutage + Grouper
 |  | Chapitre | TarD


  • Chap. TarD
  • WA.15.0010

WA.15.0010 | Prise en charge postopératoire en anesthésie, Monitored Anesthesia Care (MAC)
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • WA.15.0020

WA.15.0020 | Prise en charge postopératoire en anesthésie, classe d'intervention I
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • WA.15.0030

WA.15.0030 | Prise en charge postopératoire en anesthésie, classe d'intervention II
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • WA.15.0040

WA.15.0040 | Prise en charge postopératoire en anesthésie, classe d'intervention III
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • WA.15.0050

WA.15.0050 | Prise en charge postopératoire en anesthésie, classe d'intervention IV
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | \-


  • Chap. TarD
  • WA.20.0010

WA.20.0010 | Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | A la demande de l'obstétricien. L'anesthésiste doit être informé sur la parturiente et être immédiatement à disposition pour une éventuelle anesthésie.


  • Chap. TarD
  • WA.20.0040

WA.20.0040 | Prescription et surveillance PCA et/ou surveillance par des anesthésistes lors d'analgésie par cathéter, par période de 24 heures
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Par voie intraveineuse et/ou régionale à partir du 1er jour postopératoire. Facturable dès le 1er jour de traitement chez un patient non opéré.


  • Chap. TarD
  • WA.25.0020

WA.25.0020 | Réanimation préhospitalière, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut exclusivement pour les mesures thérapeutiques lors d'urgences vitales, p. ex. arrêt cardiocirculatoire, arrêt respiratoire ou polytraumatisme. Comprend le massage cardiaque, la défibrillation, l'intubation et la respiration assistée. Y compris la préparation du patient à un transport ou un traitement prochain.


  • Chap. TarD
  • WF.00.0010

WF.00.0010 | Assistance par un spécialiste, par période de 1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · minutageService
Type TMA | 5 = E LKAAT
TMA Propriétés | Prestation minutée
Chapitre | TarD
L'assistance par un médecin spécialiste vaut pour les interventions en dehors de la salle d'opération.

L'assistance par un médecin spécialiste doit obligatoirement être assurée par un médecin spécialiste. L'assistance par un médecin spécialiste doit être médicalement justifiée et consignée avec le numéro GLN à des fins d'identification dans le rapport médical. L'assistance par un médecin spécialiste doit être justifiée à la demande du répondant des coûts.

Cette position ne peut être facturée par un médecin spécialiste que si, dans des cas justifiés, il assiste un autre médecin spécialiste lors d'un examen ou d'un traitement (p. ex. lors de mesures diagnostiques, d'une intervention ou d'un accouchement) ou si son assistance est requise lors d'un examen pour lequel aucune prestation médicale n'est prévue (p. ex. dans le chapitre [GG]).

Ne vaut pas pour l'assistance médicale à des fins de formation postgraduée ou continue.

Toutes les prestations fournies pour lesquelles l'assistance médicale a été fournie doivent être indiquées en référence sur la facture.

Le temps pour l'assistance par le médecin spécialiste correspond au temps effectivement consacré, mais au maximum au temps indiqué dans le tarif pour les prestations pour lesquelles l'assistance a été fournie:

- lors de l'assistance d'un médecin spécialiste par un autre médecin spécialiste, la prestation au sens restreint (Pasr) des positions tarifaires indiquées en référence fait figure de durée maximale.
- lors de l'assistance d'un médecin spécialiste pour des prestations pour lesquelles aucune prestation médicale n'est incluse, le temps d'occupation du local des positions tarifaires indiquées en référence fait figure de durée maximale.

Ne vaut pas pour les consiliums.


  • Chap. TarD
  • WG.00.0010

WG.00.0010 | Triage et surveillance dans la zone d'attente du service des urgences par du personnel paramédical
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition
 |  | Type TMA | 5 = E LKAAT
 |  | Chapitre | TarD
 |  | Vaut pour: 1. la prestation du triage des patients à l'aide d'un des instruments de triage à quatre ou cinq niveaux suivants: - Australasian Triage Scale (ATS), - Swiss Triage Scale (STS) - Canadian Triage and Acuity Scale (CTAS), - Manchester Triage Scale (MTS) ou - Emergency Severity Index (ESI). 2. la surveillance du patient dans la zone d'attente par du personnel paramédical. Détails et application, voir l'interprétation de chapitre [WG.00].


  • Chap. TarD
  • WG.00.0020

WG.00.0020 | Prise en charge et surveillance de patients non monitorisés au service des urgences, par période de 15 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Détails et application, voir l'interprétation de chapitre [WG.00]. Ne vaut pas pour les prestations fournies en salle d'attente.


  • Chap. TarD
  • WG.00.0030

WG.00.0030 | Prestation médicale au service des urgences de l'hôpital, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Correspond aux prestations médicales de base générales fournies au service des urgences de l'hôpital (voir l'interprétation de chapitre [WG.00]). Cette position tarifaire correspond à la prestation médicale (Pasr) du médecin responsable. Si des patients doivent être accompagnés pour des raisons médicales par un médecin à des examens/interventions en dehors du service des urgences, la position tarifaire (WF.00.0010) peut être facturée pour le temps consacré.


  • Chap. TarD
  • WG.00.0040

WG.00.0040 | Prise en charge et surveillance en salle de réanimation du service des urgences, 30 premières min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Détails et application, voir l'interprétation de chapitre [WG.00]. Ne vaut pas pour les prestations fournies en salle d'attente.


  • Chap. TarD
  • WG.00.0050

WG.00.0050 | Prise en charge et surveillance en salle de réanimation du service des urgences, 30 premières min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Détails et application, voir l'interprétation de chapitre [WG.00]. Ne vaut pas pour les prestations fournies en salle d'attente.


  • Chap. TarD
  • WG.00.0060

WG.00.0060 | + Prise en charge et surveillance en salle de réanimation du service des urgences, par période de 30 min supplémentaires
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · needsRefCode · minutageService
 |  | Type TMA | 6 = EZ LKAAT supplém.
 |  | TMA Propriétés | Prestation minutée
 |  | Code de réf. | nécessaire
 |  | Chapitre | TarD
 |  | Détails et application, voir l'interprétation de chapitre [WG.00]. Ne vaut pas pour les prestations fournies en salle d'attente.


  • Chap. TarD
  • WG.00.0070

WG.00.0070 | Accompagnement depuis le service des urgences à des examens/interventions en dehors du service des urgences par le personnel paramédical, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Vaut pour le temps consacré par le personnel paramédical à l'accompagnement médicalement nécessaire de patients à des examens/interventions en dehors du service des urgences. Détails et application, voir l'interprétation de chapitre [WG.00].


  • Chap. TarD
  • WK.00.0010

WK.00.0010 | Prestation médicale, dans une unité de soins intensifs certifiée, par période de 15 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Selon les directives de certificaton de la société suisse de médecin intensive. Englobe l'ensemble des coûts d'infrastructure d'une unité de soin intensif certifiée. Applicable uniquement lors d'une hospitalisation sur indication médicales. Ne vaut pas pour - les délais induits par l'organisation. - les prestations en rapport avec des prestations médicales mais réalisées par du personnel paramédical. Ces prestation sont incluses explicitement dans la PIP de la prestation médicale correspondante. D'autres prestations paramédicales du chapitre [AK] ne peuvent être rajoutées.


  • Chap. TarD
  • WK.00.0020

WK.00.0020 | + Prise en charge et surveillance paramédicale dans une unité de soin intensif certifiée par la SSMI, par période d'1 min
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Selon les directives de certification de la Société suisse de médecine intensive.

Par 0,0593 point NEMS est facturé 1 min de prestation médicale.

Vaut pour les activités du personnel paramédical réalisées de façon autonome sur indication médicale.

Vaut pour la prise en charge, le traitement, la surveillance et le suivi de soins des patients.

Vaut pour les activités non-médicales:

- prise en charge, surveillance et le suivi des patients jusqu'à la sortie
- prestation du personnel infirmier, médicaments
- transfusion
- prise de sang
- injection et perfusion
- surveillance des signes vitaux
- soins de bouche et cavités nasales, administration d'oxygène, suivi des drainages et rinçages, mise en place et ablation des cathéters, soins de stomie
- traitement et soins de plaies, ablation et confection de pansements
- information et orientation du patient et des proches sur la suite des soins à la sortie.

Ne vaut pas pour
- les délais induits par l'organisation.
- les prestations en rapport avec des prestations médicales mais réalisées par du personnel paramédical. Ces prestation sont inclus explicitement dans le PIP médical correspondant.

D'autres prestations paramédicales du chapitre [AK] ne peuvent être rajoutées.


  • Chap. TarD
  • WK.00.0030

WK.00.0030 | Prestation médicale dans un service de soins intensifs certifié, par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Selon les directives de certification de la société suisse de médecine intensive. Une minute de prestation médicale est facturée par 0,2377 point NEMS. S'applique uniquement lors d'une hospitalisation pour des raisons médicales. Ne vaut pas pour: - des délais d'attente causés par l'organisation - des prestations qui sont normalement liées à des prestations médicales mais qui sont fournies par du personnel paramédical. Ces prestations sont comprises dans la PIP de la prestation médicale correspondante. Il n'est pas permis de facturer en plus d'autres prestations paramédicales du chapitre [AK].


  • Chap. TarD
  • WK.00.0040

WK.00.0040 | Coût d'infrastructure d'une unité de soins intermédiaires reconnues, par période de 15 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Selon les critères de reconnaissance de la Société suisse de médecine intensive. Inclut les mêmes coûts d'infrastructure qu'un service IMC reconnu. Seulement dans le cas d'une indication médicale. Ne vaut pas pour - les délais induits par l'organisation; - les prestations en rapport avec des prestations médicales mais réalisées par du personnel paramédical. Ces prestations sont incluses explicitement dans la PIP de la prestation médicale correspondante. D'autres prestations paramédicales du chapitre [AK] ne peuvent être rajoutées.


  • Chap. TarD
  • WK.00.0050

WK.00.0050 | + Prise en charge et surveillance paramédicales dans une unité de soins intermédiaires reconnue
Validité | 01.01.25 - 31.12.26
Propriétés du service | isTPPosition · needsRefCode · minutageService
Type TMA | 6 = EZ LKAAT supplém.
TMA Propriétés | Prestation minutée
Code de réf. | nécessaire
Chapitre | TarD
Selon les directives en vigueur de la Société suisse de médecine intensive.
Par 0,0593 point NEMS est facturée 1 min d'activité paramédicale.
Vaut pour des actes paramédicaux qui peuvent être réalisés par du personnel paramédical sur ordre médical.

Vaut pour la prise en charge, les traitements et la surveillance et le suivi des patients.

Vaut pour les activités paramédicales suivantes:

- prise en charge, surveillance et suivi des patients jusqu'à la sortie
- prestation des soins infirmiers, médicaments
- transfusion sanguine
- prise de sang
- injection et perfusion
- surveillance des signes vitaux
- traitement comme l'aspiration des cavités nasales et bucales, adminstration d'oxygène, surveillance des drainages et des rinçages, mise en place et ablation de cathéter, soins des stomies
- soins de plaies au sens large, confection et/ou ablation d'un pansement
- explications données au patient ou à l'entourage lors du départ de l'unité et de la suite de traitement.

Ne vaut pas pour des délais d'attente induits par l'organisation.

N'est pas applicable pour des prestations en rapport avec des prestations médicales pouvant être réalisées par du personnel paramédical. Ces prestations font partie de la PIP de la prestation médicale correspondante.
D'autres prestations paramédicales du chapitre [AK] ne peuvent pas être rajoutées à la facturation.


  • Chap. TarD
  • WK.00.0060

WK.00.0060 | Prestation médicale dans une unité de soins intermédiaires reconnue (IMC), par période de 1 min
 |  | Validité | 01.01.25 - 31.12.26
 |  | Propriétés du service | isTPPosition · minutageService
 |  | Type TMA | 5 = E LKAAT
 |  | TMA Propriétés | Prestation minutée
 |  | Chapitre | TarD
 |  | Selon les directives de certification de la société suisse de médecine intensive. Une minute de prestation médicale est facturée par 0,2377 point NEMS. S'applique uniquement lors d'une hospitalisation pour des raisons médicales. Ne vaut pas pour: - des délais d'attente causés par l'organisation - des prestations qui sont normalement liées à des prestations médicales mais qui sont fournies par du personnel paramédical. Ces prestations sont comprises dans la PIP de la prestation médicale correspondante. Il n'est pas permis de facturer en plus d'autres prestations paramédicales du chapitre [AK].